<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="tr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="tr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="tr"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="tr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Koronavirüsten en az etkilenen grup">
<meta property="og:site_name" content="All Magazine">
<meta property="og:description" content="Çin’de ortaya çıkmasından bu yana milyonlarca insanın yaşamına mal olan Covid-19 virüsü ila ilgili İngiltere’de yapılan araştırmaya göre, 2 doz">
<meta property="og:url" content="https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/">
<meta property="og:locale" content="tr_TR">
<meta property="og:image" content="https://www.all.com.tr/wp-content/uploads/2022/01/1049832786_1_0_1000_562_1920x0_80_0_0_6e2ca1c3ecc1a73595a82220b6c13bb5.jpg">
<meta property="og:image:height" content="1080">
<meta property="og:image:width" content="1920">
<meta property="article:published_time" content="2022-01-18T14:00:27+00:00">
<meta property="article:modified_time" content="2022-01-18T14:00:27+00:00">
<meta property="article:section" content="Sağlık">
<meta property="article:tag" content="covid-19">
<meta property="article:tag" content="koronavirüs">
<meta property="article:tag" content="Koronavirüsten en az etkilenen grup">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Koronavirüsten en az etkilenen grup">
<meta name="twitter:description" content="Çin’de ortaya çıkmasından bu yana milyonlarca insanın yaşamına mal olan Covid-19 virüsü ila ilgili İngiltere’de yapılan araştırmaya göre, 2 doz">
<meta name="twitter:url" content="https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.all.com.tr/wp-content/uploads/2022/01/1049832786_1_0_1000_562_1920x0_80_0_0_6e2ca1c3ecc1a73595a82220b6c13bb5.jpg">
<meta name="twitter:image:width" content="1920">
<meta name="twitter:image:height" content="1080">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Koronavirüsten en az etkilenen grup - All Magazine</title>
<meta name="description" content="Çin’de ortaya çıkmasından bu yana milyonlarca insanın yaşamına mal olan Covid-19 virüsü ila ilgili İngiltere’de yapılan araştırmaya göre, 2 doz" />
<link rel="canonical" href="https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Koronavirüsten en az etkilenen grup - All Magazine" />
<meta property="og:description" content="Çin’de ortaya çıkmasından bu yana milyonlarca insanın yaşamına mal olan Covid-19 virüsü ila ilgili İngiltere’de yapılan araştırmaya göre, 2 doz" />
<meta property="og:url" content="https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/" />
<meta property="og:site_name" content="All Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/ALLmagazine" />
<meta property="article:published_time" content="2022-01-18T14:00:27+00:00" />
<meta property="og:image" content="https://www.all.com.tr/wp-content/uploads/2022/01/1049832786_1_0_1000_562_1920x0_80_0_0_6e2ca1c3ecc1a73595a82220b6c13bb5.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ALLmagazine" />
<meta name="twitter:site" content="@ALLmagazine" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.all.com.tr/#organization","name":"ALL Magazine","url":"https://www.all.com.tr/","sameAs":["https://www.facebook.com/ALLmagazine","https://www.instagram.com/allmagazine/","https://www.youtube.com/channel/UCisrxcUVcSQ5e4oUWjUWW3g","https://twitter.com/ALLmagazine"],"logo":{"@type":"ImageObject","@id":"https://www.all.com.tr/#logo","inLanguage":"tr","url":"https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png","contentUrl":"https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png","width":640,"height":359,"caption":"ALL Magazine"},"image":{"@id":"https://www.all.com.tr/#logo"}},{"@type":"WebSite","@id":"https://www.all.com.tr/#website","url":"https://www.all.com.tr/","name":"All Magazine","description":"All Dergisi | T\u00fcrkiye&#039;nin en \u00e7ok satan ve okunan moda, al\u0131\u015fveri\u015f dergisi","publisher":{"@id":"https://www.all.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.all.com.tr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/#primaryimage","inLanguage":"tr","url":"https://www.all.com.tr/wp-content/uploads/2022/01/1049832786_1_0_1000_562_1920x0_80_0_0_6e2ca1c3ecc1a73595a82220b6c13bb5.jpg","contentUrl":"https://www.all.com.tr/wp-content/uploads/2022/01/1049832786_1_0_1000_562_1920x0_80_0_0_6e2ca1c3ecc1a73595a82220b6c13bb5.jpg","width":1920,"height":1080,"caption":"Covid-19"},{"@type":"WebPage","@id":"https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/#webpage","url":"https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/","name":"Koronavir\u00fcsten en az etkilenen grup - All Magazine","isPartOf":{"@id":"https://www.all.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/#primaryimage"},"datePublished":"2022-01-18T14:00:27+00:00","dateModified":"2022-01-18T14:00:27+00:00","description":"\u00c7in\u2019de ortaya \u00e7\u0131kmas\u0131ndan bu yana milyonlarca insan\u0131n ya\u015fam\u0131na mal olan Covid-19 vir\u00fcs\u00fc ila ilgili \u0130ngiltere\u2019de yap\u0131lan ara\u015ft\u0131rmaya g\u00f6re, 2 doz","breadcrumb":{"@id":"https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/"]}]},{"@type":"BreadcrumbList","@id":"https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Anasayfa","item":"https://www.all.com.tr/"},{"@type":"ListItem","position":2,"name":"Koronavir\u00fcsten en az etkilenen grup"}]},{"@type":"Article","@id":"https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/#article","isPartOf":{"@id":"https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/#webpage"},"author":{"@id":"https://www.all.com.tr/#/schema/person/df81fd125ced88ac47e8534edf19af01"},"headline":"Koronavir\u00fcsten en az etkilenen grup","datePublished":"2022-01-18T14:00:27+00:00","dateModified":"2022-01-18T14:00:27+00:00","mainEntityOfPage":{"@id":"https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/#webpage"},"wordCount":244,"publisher":{"@id":"https://www.all.com.tr/#organization"},"image":{"@id":"https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/#primaryimage"},"thumbnailUrl":"https://www.all.com.tr/wp-content/uploads/2022/01/1049832786_1_0_1000_562_1920x0_80_0_0_6e2ca1c3ecc1a73595a82220b6c13bb5.jpg","keywords":["covid-19","koronavir\u00fcs","Koronavir\u00fcsten en az etkilenen grup"],"articleSection":["Sa\u011fl\u0131k"],"inLanguage":"tr"},{"@type":"Person","@id":"https://www.all.com.tr/#/schema/person/df81fd125ced88ac47e8534edf19af01","name":"HEPS\u0130 Dergi","image":{"@type":"ImageObject","@id":"https://www.all.com.tr/#personlogo","inLanguage":"tr","url":"https://secure.gravatar.com/avatar/0f7ba93edd3fbf4cc7b4f26b2cbd710f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0f7ba93edd3fbf4cc7b4f26b2cbd710f?s=96&d=mm&r=g","caption":"HEPS\u0130 Dergi"},"url":"https://www.all.com.tr/author/admin/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="All Magazine &raquo; beslemesi" href="https://www.all.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="All Magazine &raquo; yorum beslemesi" href="https://www.all.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="All Magazine &raquo; Koronavirüsten en az etkilenen grup yorum beslemesi" href="https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.all.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.all.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.all.com.tr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3A500%2Cregular&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.all.com.tr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.all.com.tr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.all.com.tr/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/okayNav.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/main.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/responsive.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/pb-temp.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.all.com.tr/wp-content/themes/jnews/style.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.all.com.tr/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.all.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.all.com.tr/wp-json/wp/v2/posts/1000025827" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.all.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.all.com.tr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.all.com.tr/?p=1000025827' />
<link rel="alternate" type="application/json+oembed" href="https://www.all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.all.com.tr%2Fkoronavirusten-en-az-etkilenen-grup%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.all.com.tr%2Fkoronavirusten-en-az-etkilenen-grup%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30157124-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30157124-1');
</script>


<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2979942667108165" crossorigin="anonymous" type="text/javascript"></script>

<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.all.com.tr\/#organization","url":"https:\/\/www.all.com.tr\/","name":"ALL Magazine","logo":{"@type":"ImageObject","url":"https:\/\/www.all.com.tr\/wp-content\/uploads\/2021\/09\/all-logo.png"},"sameAs":["https:\/\/www.instagram.com\/allmagazine\/","https:\/\/www.facebook.com\/ALLmagazine","https:\/\/twitter.com\/allmagazine","https:\/\/www.youtube.com\/channel\/UCisrxcUVcSQ5e4oUWjUWW3g"],"contactPoint":{"@type":"ContactPoint","telephone":"0 (212) 264 5 264","contactType":"customer service","areaServed":["TR"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.all.com.tr\/#website","url":"https:\/\/www.all.com.tr\/","name":"ALL Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.all.com.tr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 36px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 36px; } .jeg_midbar { height : 130px; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 50px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 50px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; } .jeg_mobile_bottombar { height : 60px; line-height : 60px; } .jeg_header .socials_widget > a > i.fa:before { color : #ffffff; } .jeg_footer .jeg_footer_content a:hover,.jeg_footer.dark .jeg_footer_content a:hover { color : #dd9933; } .jeg_read_progress_wrapper .jeg_progress_container .progress-bar { background-color : #81d742; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Roboto,Helvetica,Arial,sans-serif; } .jeg_post_title, .entry-header .jeg_post_title, .jeg_single_tpl_2 .entry-header .jeg_post_title, .jeg_single_tpl_3 .entry-header .jeg_post_title, .jeg_single_tpl_6 .entry-header .jeg_post_title { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 500; font-style : normal;  } .jeg_post_excerpt p, .content-inner p { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 400; font-style : normal;  } </style> <style type="text/css" id="wp-custom-css">
			.jeg_thumb .jeg_post_category a {
    display: inline-block;
    font-size: 12px;
    color: #fff;
    margin-right: 5px;
    padding: 8px 11px;
    background: #f70d28;
    text-transform: uppercase;
    letter-spacing: 1px;
    -webkit-transition: .2s;
    -o-transition: .2s;
    transition: .2s;
}
/*bug fix ads*/
.jeg_ad.jeg_ad_module {
    display: none;
}
/*Menü underline*/
.jeg_main_menu_wrapper a {
    text-decoration: none;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="idqjQtkaoXRmzlFZWedIgQynhuMsjAjJFjG2YUQxvLM" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4394236581510957" crossorigin="anonymous"></script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4394236581510957" crossorigin="anonymous"></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-SGW4YEBVTW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-SGW4YEBVTW');
</script>
<meta name="facebook-domain-verification" content="kusnu1jfs8rm6iha59sojxekh6znv0" />
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-1000025827 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive elementor-default elementor-kit-2480">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-1000003855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000003855"><a href="https://www.all.com.tr/all-gurme/">ALL Gurme</a></li>
<li id="menu-item-1000003859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000003859"><a href="https://www.all.com.tr/teknoloji/">Teknoloji</a></li>
<li id="menu-item-1000003858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000003858"><a href="https://www.all.com.tr/video/">Video</a></li>
<li id="menu-item-1000003856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000003856"><a href="https://www.all.com.tr/foto-galeri/">Foto Galeri</a></li>
</ul></div><div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
Çarşamba, Ocak 19, 2022</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.instagram.com/allmagazine/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/ALLmagazine" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/allmagazine" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCisrxcUVcSQ5e4oUWjUWW3g" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.all.com.tr/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" alt="All Magazine" data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-1000019266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000019266 bgnav" data-item-row="default"><a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a></li>
<li id="menu-item-1000002689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002689 bgnav" data-item-row="default"><a href="https://www.all.com.tr/lifestyle/">Life Style</a></li>
<li id="menu-item-1000002694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002694 bgnav" data-item-row="default"><a href="https://www.all.com.tr/alisveris/">Alışveriş</a></li>
<li id="menu-item-1000002688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002688 bgnav" data-item-row="default"><a href="https://www.all.com.tr/moda/">Moda</a></li>
<li id="menu-item-1000002690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002690 bgnav" data-item-row="default"><a href="https://www.all.com.tr/guzellik/">Güzellik</a></li>
<li id="menu-item-1000003851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000003851 bgnav" data-item-row="default"><a href="https://www.all.com.tr/saglik/">Sağlık</a></li>
<li id="menu-item-1000004382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000004382 bgnav" data-item-row="default"><a href="https://www.all.com.tr/teknoloji/">Teknoloji</a></li>
<li id="menu-item-1000006767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000006767 bgnav" data-item-row="default"><a href="https://www.all.com.tr/roportaj/">Röportaj</a></li>
</ul></div></div>

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Arama Yap" type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div> </div>
</div><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '></div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000019266 bgnav" data-item-row="default"><a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002689 bgnav" data-item-row="default"><a href="https://www.all.com.tr/lifestyle/">Life Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002694 bgnav" data-item-row="default"><a href="https://www.all.com.tr/alisveris/">Alışveriş</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002688 bgnav" data-item-row="default"><a href="https://www.all.com.tr/moda/">Moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002690 bgnav" data-item-row="default"><a href="https://www.all.com.tr/guzellik/">Güzellik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000003851 bgnav" data-item-row="default"><a href="https://www.all.com.tr/saglik/">Sağlık</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000004382 bgnav" data-item-row="default"><a href="https://www.all.com.tr/teknoloji/">Teknoloji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000006767 bgnav" data-item-row="default"><a href="https://www.all.com.tr/roportaj/">Röportaj</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Arama Yap" type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.all.com.tr/">
<img class='jeg_logo_img' src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" alt="All Magazine" data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Arama Yap" type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/" data-title="Koronavirüsten en az etkilenen grup" data-id="1000025827" data-prev="https://www.all.com.tr/ekrem-imamoglundan-sezen-aksuya-destek/">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<p><a href="https://www.instagram.com/allmagazine/"><img class="aligncenter size-full wp-image-1000009787" src="https://www.all.com.tr/wp-content/uploads/2021/12/ALL-takip-1.jpg" alt="" width="970" height="250" /></a></p></div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.all.com.tr">Anasayfa</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.all.com.tr/saglik/">Sağlık</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Koronavirüsten en az etkilenen grup</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_date">
<a href="https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/">18/01/2022</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">Kategori: </span>
<a href="https://www.all.com.tr/saglik/" rel="category tag">Sağlık</a> </span>
</div>
<div class="jeg_meta_reading_time">
<span>
Okuma Süresi:1dk
</span>
</div> </div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://www.all.com.tr/wp-content/uploads/2022/01/1049832786_1_0_1000_562_1920x0_80_0_0_6e2ca1c3ecc1a73595a82220b6c13bb5.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Covid-19" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/01/1049832786_1_0_1000_562_1920x0_80_0_0_6e2ca1c3ecc1a73595a82220b6c13bb5-750x375.jpg" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fkoronavirusten-en-az-etkilenen-grup%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook'ta Paylaş</span></a><a href="https://twitter.com/intent/tweet?text=Koronavir%C3%BCsten+en+az+etkilenen+grup&url=https%3A%2F%2Fwww.all.com.tr%2Fkoronavirusten-en-az-etkilenen-grup%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter da Paylaş</span></a><a href="//api.whatsapp.com/send?text=Koronavir%C3%BCsten+en+az+etkilenen+grup%0Ahttps%3A%2F%2Fwww.all.com.tr%2Fkoronavirusten-en-az-etkilenen-grup%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp da Paylaş</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.all.com.tr%2Fkoronavirusten-en-az-etkilenen-grup%2F&text=Koronavir%C3%BCsten+en+az+etkilenen+grup" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Telegram da Paylaş</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.all.com.tr%2Fkoronavirusten-en-az-etkilenen-grup%2F&title=Koronavir%C3%BCsten+en+az+etkilenen+grup" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.all.com.tr%2Fkoronavirusten-en-az-etkilenen-grup%2F&media=https://www.all.com.tr/wp-content/uploads/2022/01/1049832786_1_0_1000_562_1920x0_80_0_0_6e2ca1c3ecc1a73595a82220b6c13bb5.jpg&description=Koronavir%C3%BCsten+en+az+etkilenen+grup" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://twitter.com/intent/tweet?text=Koronavir%C3%BCsten+en+az+etkilenen+grup&url=https%3A%2F%2Fwww.all.com.tr%2Fkoronavirusten-en-az-etkilenen-grup%2F" rel='nofollow' class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.all.com.tr%2Fkoronavirusten-en-az-etkilenen-grup%2F&text=Koronavir%C3%BCsten+en+az+etkilenen+grup" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p><span style="font-weight: 400;">Çin’de ortaya çıkmasından bu yana milyonlarca insanın yaşamına mal olan Covid-19 virüsü ila ilgili İngiltere’de yapılan araştırmaya göre, 2 doz koronavirüs aşısı ve geçmiş dönemde geçirilen Kovid-19 enfeksiyonu en az bir yıl boyunca yüzde 90 koruma sağlıyor.</span></p>
<h3><strong>İki doz aşı olmanın önemi</strong></h3>
<p><span style="font-weight: 400;">Dünya genelinde binlerce biliminsanı tarafından koronavirüsle mücadelede büyük başarılara imza attılar. Bilim dünyasında yapılan araştırmaya bir yenisi de İngiltere’den geldi.</span></p>
<p><span style="font-weight: 400;">Birleşik Krallık Sağlık Güvenliği Ajansı, daha önce geçirilen enfeksiyona ek olarak iki doz aşı olmanın hem semptomatik hem de asemptomatik vakaları önemli ölçüde azalttığı sonucuna ulaştı.</span></p>
<h3><strong>15 ay sonra yüzde 90&#8217;a geriled</strong></h3>
<p><span style="font-weight: 400;">Daily Mail gazetesinde yer alan habere göre, söz konusu çalışma, bunun bir yıldan fazla bir süre boyunca virüsten yüzde 90 koruma sağladığını buldu.</span></p>
<p><span style="font-weight: 400;">35 bin sağlık çalışanı üzerinde yapılan araştırma, aşılanmamış kovid vakalarının üç ila dokuz ay sonra yüzde 85 koruma geliştirdiği, ancak enfeksiyondan 15 ay sonra bu oranın yüzde 73&#8217;e düştüğünü belirledi.</span></p>
<p><span style="font-weight: 400;">Koronavirüse yakalanan ve iki doz aşı olan kişilerde ise bu oran yüzde 91 oldu. Söz konusu oran 15 ay sonra yüzde 90&#8217;a geriledi.</span></p>
<p>&nbsp;</p>
<div class="jeg_post_tags"></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img alt='HEPSİ Dergi' src='https://secure.gravatar.com/avatar/0f7ba93edd3fbf4cc7b4f26b2cbd710f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f7ba93edd3fbf4cc7b4f26b2cbd710f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://www.all.com.tr/author/admin/">
HEPSİ Dergi </a>
</h3>
<p class="jeg_author_desc">
</p>
<div class="jeg_author_socials">
</div>
</div>
</div>
</div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://www.all.com.tr/koronavirusten-en-az-etkilenen-grup/" data-title="Koronavirüsten en az etkilenen grup" data-id="1000025827" data-prev="https://www.all.com.tr/ekrem-imamoglundan-sezen-aksuya-destek/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_block widget_text" id="block-8">
<p></p>
</div><div class="widget widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_9 jnews_module_1000025827_0_61e72e39bc445">
<h3 class="jeg_block_title"><span>Trendler</span></h3>
<style scoped>.jnews_module_1000025827_0_61e72e39bc445.jeg_block_heading_9 .jeg_block_title span, .jnews_module_1000025827_0_61e72e39bc445.jeg_block_heading_9 .jeg_block_title i { color: #0a3d61; }</style>
</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/maske-kimsin-sendeki-sovalye-bakin-kim-cikti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Maske Kimsin Sen&#8217;deki Şövalye bakın kim çıktı!" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/01/maske-kimsin-sen-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.all.com.tr/maske-kimsin-sendeki-sovalye-bakin-kim-cikti/" data-num="01">Maske Kimsin Sen&#8217;deki Şövalye bakın kim çıktı!</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fmaske-kimsin-sendeki-sovalye-bakin-kim-cikti%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Maske+Kimsin+Sen%E2%80%99deki+%C5%9E%C3%B6valye+bak%C4%B1n+kim+%C3%A7%C4%B1kt%C4%B1%21&url=https%3A%2F%2Fwww.all.com.tr%2Fmaske-kimsin-sendeki-sovalye-bakin-kim-cikti%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.all.com.tr/ayca-aysin-turandan-sevgilisine-duygusal-hediye-surprizi/" data-num="02">Ayça Ayşin Turan&#8217;dan sevgilisine duygusal hediye sürprizi!</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fayca-aysin-turandan-sevgilisine-duygusal-hediye-surprizi%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Ay%C3%A7a+Ay%C5%9Fin+Turan%E2%80%99dan+sevgilisine+duygusal+hediye+s%C3%BCrprizi%21&url=https%3A%2F%2Fwww.all.com.tr%2Fayca-aysin-turandan-sevgilisine-duygusal-hediye-surprizi%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.all.com.tr/gulsenin-sahne-kiyafetine-yeni-yorum-seren-serengilden-geldi/" data-num="03">Gülşen&#8217;in sahne kıyafetine yeni yorum Seren Serengil&#8217;den geldi!</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fgulsenin-sahne-kiyafetine-yeni-yorum-seren-serengilden-geldi%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=G%C3%BCl%C5%9Fen%E2%80%99in+sahne+k%C4%B1yafetine+yeni+yorum+Seren+Serengil%E2%80%99den+geldi%21&url=https%3A%2F%2Fwww.all.com.tr%2Fgulsenin-sahne-kiyafetine-yeni-yorum-seren-serengilden-geldi%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.all.com.tr/irem-derici-ihanete-ugradigi-sevgilisi-ile-baristi/" data-num="04">İrem Derici ihanete uğradığı sevgilisi ile barıştı!</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Firem-derici-ihanete-ugradigi-sevgilisi-ile-baristi%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%C4%B0rem+Derici+ihanete+u%C4%9Frad%C4%B1%C4%9F%C4%B1+sevgilisi+ile+bar%C4%B1%C5%9Ft%C4%B1%21&url=https%3A%2F%2Fwww.all.com.tr%2Firem-derici-ihanete-ugradigi-sevgilisi-ile-baristi%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.all.com.tr/buse-terim-markasi-yuzunden-mahkemelik-oldu/" data-num="05">Buse Terim markası yüzünden mahkemelik oldu</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fbuse-terim-markasi-yuzunden-mahkemelik-oldu%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Buse+Terim+markas%C4%B1+y%C3%BCz%C3%BCnden+mahkemelik+oldu&url=https%3A%2F%2Fwww.all.com.tr%2Fbuse-terim-markasi-yuzunden-mahkemelik-oldu%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li></ul></div><div class="widget widget_media_image" id="media_image-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_61e72e3a33594"><h3 class="jeg_block_title"><span>Aralık-Ocak</span></h3></div><a href="https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-scaled.jpg"><img width="1961" height="2560" src="https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-scaled.jpg" class="image wp-image-1000022966  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Aralık 2021" srcset="https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-scaled.jpg 1961w, https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-230x300.jpg 230w, https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-784x1024.jpg 784w, https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-768x1003.jpg 768w, https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-1176x1536.jpg 1176w, https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-1568x2048.jpg 1568w, https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-750x979.jpg 750w, https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-1140x1489.jpg 1140w" sizes="(max-width: 1961px) 100vw, 1961px" /></a></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-2"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
<li data-tab-content="jeg_tabpost_1" class="active">Trendler</li>
<li data-tab-content="jeg_tabpost_2">Yorumlar</li>
<li data-tab-content="jeg_tabpost_3">Son</li>
</ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/maske-kimsin-sendeki-sovalye-bakin-kim-cikti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Maske Kimsin Sen&#8217;deki Şövalye bakın kim çıktı!" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/01/maske-kimsin-sen-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.all.com.tr/maske-kimsin-sendeki-sovalye-bakin-kim-cikti/">Maske Kimsin Sen&#8217;deki Şövalye bakın kim çıktı!</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16/01/2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/ayca-aysin-turandan-sevgilisine-duygusal-hediye-surprizi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Ayça Ayşin Turan&#8217;dan sevgilisine duygusal hediye sürprizi!" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/01/200670204_499272478002020_4359481406280314043_n-e1642410641655-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.all.com.tr/ayca-aysin-turandan-sevgilisine-duygusal-hediye-surprizi/">Ayça Ayşin Turan&#8217;dan sevgilisine duygusal hediye sürprizi!</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17/01/2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/gulsenin-sahne-kiyafetine-yeni-yorum-seren-serengilden-geldi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Gülşen&#8217;in sahne kıyafetine yeni yorum Seren Serengil&#8217;den geldi!" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/01/271916835_2013346875509926_3426234606568230342_n-e1642419101725-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.all.com.tr/gulsenin-sahne-kiyafetine-yeni-yorum-seren-serengilden-geldi/">Gülşen&#8217;in sahne kıyafetine yeni yorum Seren Serengil&#8217;den geldi!</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17/01/2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/irem-derici-ihanete-ugradigi-sevgilisi-ile-baristi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="İrem Derici ihanete uğradığı sevgilisi ile barıştı!" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/01/269847669_299142705475341_5781135716803406108_n-e1642409232626-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.all.com.tr/irem-derici-ihanete-ugradigi-sevgilisi-ile-baristi/">İrem Derici ihanete uğradığı sevgilisi ile barıştı!</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17/01/2022</div>
</div>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/dior-makeup-new-look-koleksiyonu/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Dior Makeup &#8216;New Look&#8217; koleksiyonu" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/01/dior-makeup-120x86.webp" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.all.com.tr/dior-makeup-new-look-koleksiyonu/">Dior Makeup &#8216;New Look&#8217; koleksiyonu</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 18/01/2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/hande-ercelden-ablasi-gamze-ercele-dogum-gunu-kutlamasi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Hande Erçel&#8217;den ablası Gamze Erçel&#8217;e doğum günü kutlaması" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/01/271989557_602909944110652_5636272769429950197_n-e1642522714842-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.all.com.tr/hande-ercelden-ablasi-gamze-ercele-dogum-gunu-kutlamasi/">Hande Erçel&#8217;den ablası Gamze Erçel&#8217;e doğum günü kutlaması</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 18/01/2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/meditasyon-yaparken-ruhunuzun-derinliklerine-inmenizi-saglayacak-kanal-onerileri/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Meditasyon yaparken ruhunuzun derinliklerine inmenizi sağlayacak kanal önerileri" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/01/IMG_5098-e1642520757689-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.all.com.tr/meditasyon-yaparken-ruhunuzun-derinliklerine-inmenizi-saglayacak-kanal-onerileri/">Meditasyon yaparken ruhunuzun derinliklerine inmenizi sağlayacak kanal önerileri</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 18/01/2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/latin-amerikanin-en-iyi-yabanci-dizisi-sen-cal-kapimi-oldu/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Latin Amerika&#8217;nın En İyi Yabancı Dizisi &#8216;Sen Çal Kapımı&#8217; oldu!" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/01/sen-cal-kapimi-120x86.webp" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.all.com.tr/latin-amerikanin-en-iyi-yabanci-dizisi-sen-cal-kapimi-oldu/">Latin Amerika&#8217;nın En İyi Yabancı Dizisi &#8216;Sen Çal Kapımı&#8217; oldu!</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 18/01/2022</div>
</div>
</div>
</div></div></div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-1000025827 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive elementor-default elementor-kit-2480"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_block" id="block-10">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" alt="all magazine logo" class="wp-image-1000019244" width="193" height="88" /></figure>
<p>ALL Magazine Güncel magazin haberleri ve sosyal paylaşım platformu.</p>
</div></div>
</div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_categories" id="categories-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Kategoriler</span></h3></div>
<ul>
<li class="cat-item cat-item-5"><a href="https://www.all.com.tr/alisveris/" title="Alışveriş yapmadan önce mutlaka bakmalısınız. Son trende göre evinizi, gardrobunuzu ve kendinizi şımartmanız için alışveriş tüyoları ve öneriler. ">Alışveriş</a>
</li>
<li class="cat-item cat-item-84"><a href="https://www.all.com.tr/all-gurme/" title="Gurme gibi hissedeceğiniz lezzet duraklarını paylaşıyoruz. Gurmelik deneyimi yaşayabileceğiniz en güzel yerler burada.">ALL Gurme</a>
</li>
<li class="cat-item cat-item-3"><a href="https://www.all.com.tr/all-men/" title="ALL Men kategorimizde sizlere özel magazin ve erkek modasına ilişkin güncel kombin ve son dakika magazin haberlerimizle sizleri gündemden haberdat ediyoruz.">ALL Men</a>
</li>
<li class="cat-item cat-item-81"><a href="https://www.all.com.tr/astroloji/" title="Astrolojiye göre bugün sizi neler bekliyor? Astrolojiyi takip ederek hem eğlenin hem de burcunuzun başına gelebilecekler hakkında bilgi sahibi olun.">Astroloji</a>
</li>
<li class="cat-item cat-item-271"><a href="https://www.all.com.tr/enyeniler/" title="Gündemi genel olarak takip edip sizlerle paylaşıyoruz. Bugün neler olduğunu genel olarak takip etmek için içeriklerimize göz atın.">En Yeniler</a>
</li>
<li class="cat-item cat-item-85"><a href="https://www.all.com.tr/foto-galeri/" title="Foto Galeri ile sizler için hazırladığımız tüm son dakika magazin haberlerinin tüm görsel detaylarını kare kare paylaşıyoruz. İşte birebirinden detaylı magazin gecelerinden kareler.">Foto Galeri</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.all.com.tr/genel/" title="Gündemi genel olarak takip edip sizlerle paylaşıyoruz. Bugün neler olduğunu genel olarak takip etmek için içeriklerimize göz atın.">Genel</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.all.com.tr/guzellik/" title="Güzellik tüyolarından yardım alın. Güzelliğe dair içeriklerimizde kendinizin en iyi halini keşfetmeniz için yardımcı olacak her şey mevcut. ">Güzellik</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.all.com.tr/lifestyle/" title="Life Style içeriklerimizle sizlere hayatınızı kolaylaştıracak ve bambaşka bir bakış açısı kazandıracak içerikler üretiyoruz. Sizlerde hemen Life Style içeriklerimizden yararlanın.">Life Style</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.all.com.tr/magazin-haberleri/" title="Gündemde yer etmiş ünlü isimlerin magazin haberlerini paylaşıyoruz. Güncel olarak magazin dünyasının nabzını tutuyor ve sizlerle paylaşıyoruz.">Magazin</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.all.com.tr/moda/" title="Modanın nabzını tutuyoruz. En güncel moda trendlerini takip edebileceğiniz ve gardroplarınızı şenlendirebilmenize yardımcı olan içerikler paylaşıyoruz. ">Moda</a>
</li>
<li class="cat-item cat-item-108"><a href="https://www.all.com.tr/roportaj/" title="Röportaj konusunda profesyonel ekiplerimizle beraber ünlülere ve magazin camiasına eşsiz şoke edici sorular yöneltiyoruz. Bir birbirinden cesur sorularla Röportajlar sizlerle.">Röportaj</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.all.com.tr/saglik/" title="Sağlık alanına ait son dakika gelişmelerini takip etmek için sayfamızı ziyaret edin. Sağlık sektörüne dair gelişmeler sizleri bekliyor.">Sağlık</a>
</li>
<li class="cat-item cat-item-2"><a href="https://www.all.com.tr/sanat/" title="Sanat dünyasında gelişen olaylardan hemen haberiniz olsun. Sanat dünyasını yakından takip eden editörlerimiz sizler için sanat içerikleri hazırlıyor.">Sanat</a>
</li>
<li class="cat-item cat-item-100"><a href="https://www.all.com.tr/sinema/" title="Sinema sektörüyle alakalı tüm anlık gelişmelerden haberdar olmak için Sinema blog sayfamızı ziyaret edebilirsiniz. Vizyona yeni giren diziler, filmler ve galalar hakkında anlık içerik paylaşım sayfamızı ziyaret edin.">Sinema</a>
</li>
<li class="cat-item cat-item-109"><a href="https://www.all.com.tr/spor/" title="Spor sektörüyle alakalı tüm anlık gelişmelerden haberdar olmak için Spor blog sayfamızı ziyaret edebilirsiniz. Müsabakalar, spor haberleri, spor gelişmeleri ve daha fazlası için sitemizi ziyaret eletmeyi unutmayın.">Spor</a>
</li>
<li class="cat-item cat-item-150"><a href="https://www.all.com.tr/sports/" title="You can add some category description here.">Sports</a>
</li>
<li class="cat-item cat-item-83"><a href="https://www.all.com.tr/teknoloji/" title="Teknoloji gündemi ve teknolojik gelişmeleri sizlere en hızlı şekilde sunuyoruz. Teknoloji dünyasına dair her şey sizlere özel olarak hazırlıyoruz.">Teknoloji</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.all.com.tr/tv/" title="Televizyon dünyasına dair en son gelişmeleri ve açıklamaları ücretsiz olarak paylaşıyoruz. Tv gelişmelerinden haberdar olmak için sayfamızı hemen ziyaret edin.">Tv</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.all.com.tr/video/" title="Videolu içeriklerimizle magazin ve gündeme dair gelişimleri sizlere daha çık şekilde sunuyoruz. Ücretsiz video içeriklerinden faydalanmak için sayfamızı ziyaret edin.">Video</a>
</li>
</ul>
</div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_recent_entries" id="recent-posts-2">
<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Son İçerikler</span></h3></div>
<ul>
<li>
<a href="https://www.all.com.tr/dior-makeup-new-look-koleksiyonu/">Dior Makeup &#8216;New Look&#8217; koleksiyonu</a>
</li>
 <li>
<a href="https://www.all.com.tr/hande-ercelden-ablasi-gamze-ercele-dogum-gunu-kutlamasi/">Hande Erçel&#8217;den ablası Gamze Erçel&#8217;e doğum günü kutlaması</a>
</li>
<li>
<a href="https://www.all.com.tr/meditasyon-yaparken-ruhunuzun-derinliklerine-inmenizi-saglayacak-kanal-onerileri/">Meditasyon yaparken ruhunuzun derinliklerine inmenizi sağlayacak kanal önerileri</a>
</li>
</ul>
</div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li id="menu-item-1000019273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000019273"><a href="https://www.all.com.tr/alisveris/">Alışveriş</a></li>
<li id="menu-item-1000019274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000019274"><a href="https://www.all.com.tr/guzellik/">Güzellik</a></li>
<li id="menu-item-1000019275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000019275"><a href="https://www.all.com.tr/lifestyle/">Life Style</a></li>
<li id="menu-item-1000019276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000019276"><a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a></li>
<li id="menu-item-1000019277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000019277"><a href="https://www.all.com.tr/moda/">Moda</a></li>
<li id="menu-item-1000019278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000019278"><a href="https://www.all.com.tr/saglik/">Sağlık</a></li>
<li id="menu-item-1000019279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000019279"><a href="https://www.all.com.tr/teknoloji/">Teknoloji</a></li>
<li id="menu-item-1000019280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000019280"><a href="https://www.all.com.tr/kunye/">Künye</a></li>
</ul>
</div>

<p class="copyright"> © 2021 <a href="https://www.all.com.tr/" title="ALL Magazine">ALL Magazine</a> - Tüm Hakları Saklıdır. <a href="https://www.all.com.tr/" title="ALL Magazine">ALL Magazine</a>. </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Arama Yap" type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000019266"><a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002689"><a href="https://www.all.com.tr/lifestyle/">Life Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002694"><a href="https://www.all.com.tr/alisveris/">Alışveriş</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002688"><a href="https://www.all.com.tr/moda/">Moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002690"><a href="https://www.all.com.tr/guzellik/">Güzellik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000003851"><a href="https://www.all.com.tr/saglik/">Sağlık</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000004382"><a href="https://www.all.com.tr/teknoloji/">Teknoloji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000006767"><a href="https://www.all.com.tr/roportaj/">Röportaj</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.instagram.com/allmagazine/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/ALLmagazine" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/allmagazine" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCisrxcUVcSQ5e4oUWjUWW3g" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 <a href="https://www.all.com.tr/" title="ALL Magazine">ALL Magazine</a> - Tüm Hakları Saklıdır. <a href="https://www.all.com.tr/" title="ALL Magazine">ALL Magazine</a>.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.all.com.tr%2Fkoronavirusten-en-az-etkilenen-grup%2F" data-image-url="" data-title="Koronavir%C3%BCsten+en+az+etkilenen+grup"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.all.com.tr%2Fkoronavirusten-en-az-etkilenen-grup%2F" data-image-url="" data-title="Koronavir%C3%BCsten+en+az+etkilenen+grup"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"tr","strings":{"mejs.download-file":"Dosyay\u0131 indir","mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen":"Tam ekran","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"Leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};
</script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.1' id='isotope-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/lazysizes.js?ver=7.1.5' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=7.1.5' id='bgset-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=7.1.5' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/superfish.js?ver=7.1.5' id='superfish-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=7.1.5' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=7.1.5' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=7.1.5' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=7.1.5' id='parallax-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=7.1.5' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=7.1.5' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=7.1.5' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=7.1.5' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=7.1.5' id='chosen-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=7.1.5' id='magnific-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=7.1.5' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=7.1.5' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=7.1.5' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.1.5' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.module.js?ver=7.1.5' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.all.com.tr\/koronavirusten-en-az-etkilenen-grup","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"tr_TR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"1000025827","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.all.com.tr","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/main.js?ver=7.1.5' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/zoom-button.js?ver=7.1.5' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/popup-post.js?ver=7.1.5' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/darkmode.js?ver=7.1.5' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.all.com.tr\/koronavirusten-en-az-etkilenen-grup\/"},"dateCreated":"2022-01-18 17:00:27","datePublished":"2022-01-18 17:00:27","dateModified":"2022-01-18 14:00:27","url":"https:\/\/www.all.com.tr\/koronavirusten-en-az-etkilenen-grup\/","headline":"Koronavir\u00fcsten en az etkilenen grup","name":"Koronavir\u00fcsten en az etkilenen grup","articleBody":"<span style=\"font-weight: 400;\">\u00c7in\u2019de ortaya \u00e7\u0131kmas\u0131ndan bu yana milyonlarca insan\u0131n ya\u015fam\u0131na mal olan Covid-19 vir\u00fcs\u00fc ila ilgili \u0130ngiltere\u2019de yap\u0131lan ara\u015ft\u0131rmaya g\u00f6re, 2 doz koronavir\u00fcs a\u015f\u0131s\u0131 ve ge\u00e7mi\u015f d\u00f6nemde ge\u00e7irilen Kovid-19 enfeksiyonu en az bir y\u0131l boyunca y\u00fczde 90 koruma sa\u011fl\u0131yor.<\/span>\r\n<h3><strong>\u0130ki doz a\u015f\u0131 olman\u0131n \u00f6nemi<\/strong><\/h3>\r\n<span style=\"font-weight: 400;\">D\u00fcnya genelinde binlerce biliminsan\u0131 taraf\u0131ndan koronavir\u00fcsle m\u00fccadelede b\u00fcy\u00fck ba\u015far\u0131lara imza att\u0131lar. Bilim d\u00fcnyas\u0131nda yap\u0131lan ara\u015ft\u0131rmaya bir yenisi de \u0130ngiltere\u2019den geldi.<\/span>\r\n\r\n<span style=\"font-weight: 400;\">Birle\u015fik Krall\u0131k Sa\u011fl\u0131k G\u00fcvenli\u011fi Ajans\u0131, daha \u00f6nce ge\u00e7irilen enfeksiyona ek olarak iki doz a\u015f\u0131 olman\u0131n hem semptomatik hem de asemptomatik vakalar\u0131 \u00f6nemli \u00f6l\u00e7\u00fcde azaltt\u0131\u011f\u0131 sonucuna ula\u015ft\u0131.<\/span>\r\n<h3><strong>15 ay sonra y\u00fczde 90'a geriled<\/strong><\/h3>\r\n<span style=\"font-weight: 400;\">Daily Mail gazetesinde yer alan habere g\u00f6re, s\u00f6z konusu \u00e7al\u0131\u015fma, bunun bir y\u0131ldan fazla bir s\u00fcre boyunca vir\u00fcsten y\u00fczde 90 koruma sa\u011flad\u0131\u011f\u0131n\u0131 buldu.<\/span>\r\n\r\n<span style=\"font-weight: 400;\">35 bin sa\u011fl\u0131k \u00e7al\u0131\u015fan\u0131 \u00fczerinde yap\u0131lan ara\u015ft\u0131rma, a\u015f\u0131lanmam\u0131\u015f kovid vakalar\u0131n\u0131n \u00fc\u00e7 ila dokuz ay sonra y\u00fczde 85 koruma geli\u015ftirdi\u011fi, ancak enfeksiyondan 15 ay sonra bu oran\u0131n y\u00fczde 73'e d\u00fc\u015ft\u00fc\u011f\u00fcn\u00fc belirledi.<\/span>\r\n\r\n<span style=\"font-weight: 400;\">Koronavir\u00fcse yakalanan ve iki doz a\u015f\u0131 olan ki\u015filerde ise bu oran y\u00fczde 91 oldu. S\u00f6z konusu oran 15 ay sonra y\u00fczde 90'a geriledi.<\/span>\r\n\r\n&nbsp;","author":{"@type":"Person","name":"HEPS\u0130 Dergi","url":"https:\/\/www.all.com.tr\/author\/admin\/"},"articleSection":["Sa\u011fl\u0131k"],"image":{"@type":"ImageObject","url":"https:\/\/www.all.com.tr\/wp-content\/uploads\/2022\/01\/1049832786_1_0_1000_562_1920x0_80_0_0_6e2ca1c3ecc1a73595a82220b6c13bb5.jpg","width":1920,"height":1080},"publisher":{"@type":"Organization","name":"ALL Magazine","url":"https:\/\/www.all.com.tr","logo":{"@type":"ImageObject","url":"https:\/\/www.all.com.tr\/wp-content\/uploads\/2021\/09\/all-logo.png"},"sameAs":["https:\/\/www.instagram.com\/allmagazine\/","https:\/\/www.facebook.com\/ALLmagazine","https:\/\/twitter.com\/allmagazine","https:\/\/www.youtube.com\/channel\/UCisrxcUVcSQ5e4oUWjUWW3g"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Koronavir\u00fcsten en az etkilenen grup","published":"2022-01-18 17:00:27","updated":"2022-01-18 14:00:27"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.all.com.tr","name":"Anasayfa"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.all.com.tr\/saglik\/","name":"Sa\u011fl\u0131k"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.all.com.tr","name":"Anasayfa"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.all.com.tr\/saglik\/","name":"Sa\u011fl\u0131k"}}]}</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6cfad887bbc15af9',m:'uM3qmVXOQHq59hPHkMdg5nW7f0f7ao7yPzhrJ_TMxz0-1642540601-0-AenvLDHsTrM3MWqbj0Z+8jBiGqgwpQuBC/3Tv5+vB0LVmnIjks4In5WPduJSYhn6z682fp9BS/F9HpqnNMGhaAjr8keYaTrEZlnp3vJRNlLeYu+zZNJ5fJJO/oMTg2JjuYNJfjhIoUb+xHd5V32EYcP4wvb1M55ChJAmm8HlnzNQ',s:[0x4237021c63,0xe4404dfd66],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
