<!DOCTYPE html><html lang="tr" class="" data-skin="light"><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIkludGVyOjQwMCw3MDAsOTAwIiwiUm9ib3RvIENvbmRlbnNlZDo0MDAsNzAwLDkwMCIsIlppbGxhIFNsYWI6NDAwLDcwMCw5MDAiLCJSdWJpazoxMDAsMTAwaXRhbGljLDIwMCwyMDBpdGFsaWMsMzAwLDMwMGl0YWxpYyw0MDAsNDAwaXRhbGljLDUwMCw1MDBpdGFsaWMsNjAwLDYwMGl0YWxpYyw3MDAsNzAwaXRhbGljLDgwMCw4MDBpdGFsaWMsOTAwLDkwMGl0YWxpYzpsYXRpbi1leHQiLCJNb250c2VycmF0OjEwMCwxMDBpdGFsaWMsMjAwLDIwMGl0YWxpYywzMDAsMzAwaXRhbGljLDQwMCw0MDBpdGFsaWMsNTAwLDUwMGl0YWxpYyw2MDAsNjAwaXRhbGljLDcwMCw3MDBpdGFsaWMsODAwLDgwMGl0YWxpYyw5MDAsOTAwaXRhbGljOmxhdGluLWV4dCZkaXNwbGF5PXN3YXAiXX19O2lmKHR5cGVvZiBXZWJGb250PT09Im9iamVjdCImJnR5cGVvZiBXZWJGb250LmxvYWQ9PT0iZnVuY3Rpb24iKXtXZWJGb250LmxvYWQoV2ViRm9udENvbmZpZyl9" defer></script><script data-optimized="1" src="https://www.all.com.tr/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script> <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Yılbaşı&#039;nda şarkıcıların alacağı ücret ikiye katlandı! - Magazin ve dahası</title><meta name="description" content="Yeni yılda sahne alacak şarkıcıların sahne ücretleri dudak uçuklattı." /><link rel="canonical" href="https://www.all.com.tr/yilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi/1000015339/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Yılbaşı&#039;nda şarkıcıların alacağı ücret ikiye katlandı! - Magazin ve dahası" /><meta property="og:description" content="Yeni yılda sahne alacak şarkıcıların sahne ücretleri dudak uçuklattı." /><meta property="og:url" content="https://www.all.com.tr/yilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi/1000015339/" /><meta property="og:site_name" content="Magazin ve dahası" /><meta property="article:publisher" content="https://www.facebook.com/ALLmagazine" /><meta property="article:published_time" content="2021-11-09T09:31:03+00:00" /><meta property="article:modified_time" content="2021-11-09T09:57:32+00:00" /><meta property="og:image" content="https://www.all.com.tr/wp-content/uploads/2021/11/1563061385_Ozcan_Deniz__4__-_Kopya.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ALLmagazine" /><meta name="twitter:site" content="@ALLmagazine" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Magazin ve dahası &raquo; beslemesi" href="https://www.all.com.tr/feed/" /><link rel="alternate" type="application/rss+xml" title="Magazin ve dahası &raquo; yorum beslemesi" href="https://www.all.com.tr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Magazin ve dahası &raquo; Yılbaşı&#8217;nda şarkıcıların alacağı ücret ikiye katlandı! yorum beslemesi" href="https://www.all.com.tr/yilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi/1000015339/feed/" /> <script data-optimized="1" type="text/javascript" src="data:text/javascript;base64,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" defer></script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style><link data-optimized="1" rel='stylesheet' id='qoxag-widget-styles-pro-css' href='https://www.all.com.tr/wp-content/litespeed/css/14a38e1aad4e33c73240c18d4035ee51.css?ver=37fcb' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-frontend-css' href='https://www.all.com.tr/wp-content/litespeed/css/f90c01fd67849449b0a554e7ddc6bd94.css?ver=7e293' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-post-1000002612-css' href='https://www.all.com.tr/wp-content/litespeed/css/c306df1d93d4aede1fadaf86716bf7db.css?ver=0ae8e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-post-1000002733-css' href='https://www.all.com.tr/wp-content/litespeed/css/6815402cbb17487a0a77358c64f44f56.css?ver=5d93e' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css' href='https://www.all.com.tr/wp-content/litespeed/css/e3cf694c991e9503443106524a0b17f4.css?ver=b75cf' type='text/css' media='all' /><style id='wp-block-library-theme-inline-css' type='text/css'>#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}</style><link data-optimized="1" rel='stylesheet' id='elementor-icons-ekiticons-css' href='https://www.all.com.tr/wp-content/litespeed/css/090eddcefd3c00353182aafb79c02afa.css?ver=899b6' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementskit-parallax-style-css' href='https://www.all.com.tr/wp-content/litespeed/css/a26a9ffb55307a9e85f7c728a585338d.css?ver=7a9b4' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='addtoany-css' href='https://www.all.com.tr/wp-content/litespeed/css/03f65f19d8076a48a1ac17344c788638.css?ver=2e8fc' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='qoxag-icon-css' href='https://www.all.com.tr/wp-content/litespeed/css/9fd5bb7d648b35fc151f7ae322325619.css?ver=3f91a' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='qoxag-print-css' href='https://www.all.com.tr/wp-content/litespeed/css/04823c81f2e815b21d3775ae3a2598be.css?ver=681ca' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='qoxag-style-css' href='https://www.all.com.tr/wp-content/litespeed/css/58ac334cad599a2b6cb8f5fca258ac5e.css?ver=62ed4' type='text/css' media='all' /><style id='qoxag-style-inline-css' type='text/css'>h1{font-family:Roboto Condensed,sans-serif;font-size:36px}h2{font-family:Zilla Slab,sans-serif;font-size:30px}h3{font-family:Zilla Slab,sans-serif;font-size:24px}h4{font-family:Zilla Slab,sans-serif;font-size:18px}h5{font-family:Zilla Slab,sans-serif;font-size:16px}h6{font-family:Zilla Slab,sans-serif;font-size:14px}body{background:#fff;font-family:Inter,sans-serif;color:#3a3d43;line-height:1.625;font-size:16px}body.body-box-layout{background-image:url();background-repeat:no-repeat;background-position:center;background-size:cover;background-attachment:fixed}.logo-area .site-title a,.logo-area .site-desc{color:#4e65ff}.qoxag_progress_container .progress-bar,.progress-container .progress-bar{background:#fff}.post .entry-header .entry-title a:hover,.sidebar ul li a:hover,.xs-footer-section ul li a:hover,.post-meta a:hover,.header .navbar-light .navbar-nav li a:hover{color:#4e65ff}.tag-lists a:hover,.tagcloud a:hover,.sticky.post .meta-featured-post,.widget-title:before,.xs-custom-widget>h5:before,.block-title.title-border .title-bg,.block-title.title-border .title-bg:before,.owl-next,.owl-prev,.header .navbar-light .navbar-nav>li.active>a:before,.main-slider .owl-prev.disabled,.owl-dots:before,.featured-tab-item .nav-tabs .nav-link.active:before,.owl-theme .owl-dots .owl-dot.active span,.ts-footer .widget-title:before,.main-slider .owl-next:hover,.main-slider .owl-prev:hover,.sidebar .widget.widget_search .input-group-btn,.xs-footer-section .widget.widget_search .input-group-btn,.banner-solid,.pagination li.active a,.wp-block-button:not(.is-style-outline) .wp-block-button__link,.wp-block-button .wp-block-button__link:not(.has-background),.wp-block-file .wp-block-file__button,.back_to_top>a,.ekit-wid-con .elementskit-btn,.metform-btn,.post-navigation-item:hover,.recipe-meta-wrapper .print-share-btns a.print-btn,.xs-review-box .xs-review .xs-btn,.post-next .post-navigation-item,.post .meta-featured-post:after{background:#4e65ff}.post .meta-featured-post:before{border-top-color:#4e65ff;border-left-color:#4e65ff;border-right-color:#4e65ff}.pagination li.active a:hover,.wp-block-button:not(.is-style-outline) .wp-block-button__link:hover,.ekit-wid-con .elementskit-btn:hover,.metform-btn,.wp-block-file .wp-block-file__button:hover{background:#161b2a}.header-btn{background:linear-gradient(90deg,#4e65ff 0,#161b2a 100%)}.header-btn:before{box-shadow:0 15px 25px 0 #4e65ff}.is-style-outline .wp-block-button__link:hover,.wp-block-button.is-style-outline .wp-block-button__link:active:not(.has-text-color):hover,.wp-block-button.is-style-outline .wp-block-button__link:focus:not(.has-text-color):hover,.wp-block-button.is-style-outline .wp-block-button__link:not(.has-text-color):hover,.breadcrumb>li a:hover{color:#161b2a}.wp-block-button.is-style-outline .wp-block-button__link:active:not(.has-text-color),.wp-block-button.is-style-outline .wp-block-button__link:focus:not(.has-text-color),.wp-block-button.is-style-outline .wp-block-button__link:not(.has-text-color),.navbar-nav .nav-link:hover,.dropdown-item.active,.dropdown-item:active,.navbar-nav .dropdown-menu li:hover>a,.xs-recent-post-widget .widget-post .entry-title>a:hover{color:#4e65ff}.tag-lists a:hover,.tagcloud a:hover,.post-navigation-item:hover,.owl-theme .owl-dots .owl-dot.active span,.woocommerce-message,.woocommerce-info{border-color:#4e65ff}.block-title.title-border .title-bg:after{border-left-color:#4e65ff}.block-title.title-border{border-bottom-color:#4e65ff}.banner-title,.xs-jumbotron-title{color:#fff}.details-banner .banner-title{color:#fff}.page-banner .banner-title{color:#fff}.woo-banner .banner-title{color:#fff}.comments-list .comment-author a:hover,.comments-list .comment-reply-link:hover,.post-title a:hover,.copyright-area a:hover,.featured-tab-item .nav-tabs .nav-link.active .tab-head>span.tab-text-title,.social-links li a:hover,.comment-author cite a:hover,.woocommerce div.product p.price,.woocommerce table.cart .product-name a,.woocommerce-message:before,.woocommerce-info:before{color:#4e65ff}.woocommerce div.product form.cart .button:hover,.woocommerce.single-product span.onsale,.woocommerce ul.products li.product .button,.woocommerce ul.products li.product .onsale,.woocommerce table.cart td.actions button.button,.woocommerce .checkout-button.button.alt.wc-forward,.woocommerce a.button,.woocommerce button.button.alt{background-color:#4e65ff}.btn-primary,.xs-btn{background:#4e65ff}.sidebar .widget .widget-title:before{background:#4e65ff}.xs-footer{background-color:#f8f8fc;padding-top:100px;padding-bottom:100px}.xs-footer .footer-widget,.xs-footer .footer-widget li,.xs-footer .footer-widget p{color:#666}.xs-footer .footer-widget a{color:#666}.xs-footer .widget-title{color:#142355}.copy-right{background-color:#09090a}.copyright-text{color:#fff}</style><link data-optimized="1" rel='stylesheet' id='parent-style-css' href='https://www.all.com.tr/wp-content/litespeed/css/6311ee3d43c062fb78030a8d0ff4bf18.css?ver=e6a02' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='ekit-widget-styles-css' href='https://www.all.com.tr/wp-content/litespeed/css/aa734a8dff02f63f30ce388036cf35a8.css?ver=07148' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='ekit-responsive-css' href='https://www.all.com.tr/wp-content/litespeed/css/f8745ce99f8af40bd217adc2d629bdc1.css?ver=d6087' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='qoxag-essential-widget-styles-css' href='https://www.all.com.tr/wp-content/litespeed/css/1b548bccf9b5793474969c8219a61cad.css?ver=9eda6' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.all.com.tr/wp-content/litespeed/css/b12a8c6120d98f6e0b0d1d02f1932615.css?ver=2e45b' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.all.com.tr/wp-content/litespeed/css/f8de6a2f2697a94232b71707ffcb4422.css?ver=a9e49' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.all.com.tr/wp-content/litespeed/css/620ff7fa2a374abfe12e904c950387e8.css?ver=30e3c' type='text/css' media='all' /> <script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/7175aed03fcd9618ebc8628dc54aaaba.js?ver=fbe76' id='jquery-migrate-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/c777e73002d906d95756f0f9acb9c10b.js?ver=4638a' id='addtoany-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' id='addtoany-js-after' src="data:text/javascript;base64,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" defer></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/c58d719fa23771d9cc84b633a0c8efe2.js?ver=de38b' id='jarallax-js' defer data-deferred="1"></script> <link rel="https://api.w.org/" href="https://www.all.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.all.com.tr/wp-json/wp/v2/posts/1000015339" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.all.com.tr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.all.com.tr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://www.all.com.tr/?p=1000015339' /><link rel="alternate" type="application/json+oembed" href="https://www.all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.all.com.tr%2Fyilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi%2F1000015339%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.all.com.tr%2Fyilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi%2F1000015339%2F&#038;format=xml" /><style type="text/css">@font-face{font-family:"sf fonts";font-display:auto;font-fallback:;font-weight:100;src:url(https://www.all.com.tr/wp-content/uploads/2021/09/sf-ui-display-medium.otf) format('OpenType')}</style>
<script data-optimized="1" type="text/javascript" src="data:text/javascript;base64,KGZ1bmN0aW9uKG0sZSx0LHIsaSxrLGEpe21baV09bVtpXXx8ZnVuY3Rpb24oKXsobVtpXS5hPW1baV0uYXx8W10pLnB1c2goYXJndW1lbnRzKX07bVtpXS5sPTEqbmV3IERhdGUoKTtrPWUuY3JlYXRlRWxlbWVudCh0KSxhPWUuZ2V0RWxlbWVudHNCeVRhZ05hbWUodClbMF0say5hc3luYz0xLGsuc3JjPXIsYS5wYXJlbnROb2RlLmluc2VydEJlZm9yZShrLGEpfSkod2luZG93LGRvY3VtZW50LCJzY3JpcHQiLCJodHRwczovL21jLnlhbmRleC5ydS9tZXRyaWthL3RhZy5qcyIsInltIik7eW0oODU1NzY1NTUsImluaXQiLHtjbGlja21hcDohMCx0cmFja0xpbmtzOiEwLGFjY3VyYXRlVHJhY2tCb3VuY2U6ITAsd2Vidmlzb3I6ITB9KQ==" defer></script> <noscript><div><img src="https://mc.yandex.ru/watch/85576555" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script src="https://www.googletagmanager.com/gtag/js?id=UA-30157124-1" defer data-deferred="1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTMwMTU3MTI0LTEnKQ==" defer></script> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.all.com.tr\/yilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi\/1000015339\/"},"url":"https:\/\/www.all.com.tr\/yilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi\/1000015339\/","headline":"Yılbaşı'nda şarkıcıların alacağı ücret ikiye katlandı!","datePublished":"2021-11-09T12:31:03+03:00","dateModified":"2021-11-09T12:31:10+03:00","publisher":{"@type":"Organization","@id":"https:\/\/www.all.com.tr\/#organization","name":"Magazin ve dahası","logo":{"@type":"ImageObject","url":"https:\/\/www.all.com.tr\/wp-content\/uploads\/2021\/09\/all-logo.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.all.com.tr\/wp-content\/uploads\/2021\/11\/1563061385_Ozcan_Deniz__4__-_Kopya.jpg","width":"836","height":"557"},"articleSection":"Genel","description":"Yeni yılda sahne alacak şarkıcıların sahne ücretleri dudak uçuklattı.","author":{"@type":"Person","name":"Funda Güneş","url":"https:\/\/www.all.com.tr\/author\/funda\/","image":{"@type":"ImageObject","url":"https:\/\/www.all.com.tr\/wp-content\/uploads\/2021\/10\/avatar_user_18_1635418099-96x96.jpg","height":96,"width":96}}}</script> <script data-optimized="1" type="text/javascript" src="data:text/javascript;base64,dmFyIGVsZW1lbnRza2l0X21vZHVsZV9wYXJhbGxheF91cmw9Imh0dHBzOi8vd3d3LmFsbC5jb20udHIvd3AtY29udGVudC9wbHVnaW5zL3FveGFnLWVzc2VudGlhbC9tb2R1bGVzLy9wYXJhbGxheC8i" defer></script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="icon" href="https://www.all.com.tr/wp-content/uploads/2021/09/cropped-allcomfav-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.all.com.tr/wp-content/uploads/2021/09/cropped-allcomfav-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.all.com.tr/wp-content/uploads/2021/09/cropped-allcomfav-180x180.png" /><meta name="msapplication-TileImage" content="https://www.all.com.tr/wp-content/uploads/2021/09/cropped-allcomfav-270x270.png" /><style type="text/css" id="wp-custom-css">.elementor-1000002612 .elementor-element.elementor-element-3836128 .elementskit-navbar-nav>li>a{font-size:15px !important;text-transform:none !important;line-height:21px;color:#fff;padding:0 20px}h1,h2,h3,h4,h5,h6{letter-spacing:0px !important}h1,h2,h3,h4,h5,h6,li,span,p{text-transform:none !important}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-1000015339 single-format-standard sidebar-active wpb-js-composer js-comp-ver-6.4.1 vc_responsive elementor-default elementor-kit-2480"><div class="ekit-template-content-markup ekit-template-content-header ekit-template-content-theme-support"><div data-elementor-type="wp-post" data-elementor-id="1000002612" class="elementor elementor-1000002612" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-5eb41e3 dark-section elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5eb41e3" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-cec43a2" data-id="cec43a2" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-dd72b01 elementor-tablet-align-center elementor-hidden-mobile elementor-widget elementor-widget-elementskit-category-list" data-id="dd72b01" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-category-list.default"><div class="elementor-widget-container"><div class="ekit-wid-con"><ul class="elementor-icon-list-items elementor-inline-items"><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/all-gurme/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-cocktail"></i> </span>
<span class="elementor-icon-list-text">ALL Gurme</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/astroloji/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fab fa-hubspot"></i> </span>
<span class="elementor-icon-list-text">Astroloji</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/foto-galeri/">
<span class="elementor-icon-list-icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Capa_1" x="0px" y="0px" width="36.174px" height="36.174px" viewBox="0 0 36.174 36.174" style="enable-background:new 0 0 36.174 36.174;" xml:space="preserve">
<g>
<path d="M23.921,20.528c0,3.217-2.617,5.834-5.834,5.834s-5.833-2.617-5.833-5.834s2.616-5.834,5.833-5.834   S23.921,17.312,23.921,20.528z M36.174,12.244v16.57c0,2.209-1.791,4-4,4H4c-2.209,0-4-1.791-4-4v-16.57c0-2.209,1.791-4,4-4h4.92   V6.86c0-1.933,1.566-3.5,3.5-3.5h11.334c1.934,0,3.5,1.567,3.5,3.5v1.383h4.92C34.383,8.244,36.174,10.035,36.174,12.244z    M26.921,20.528c0-4.871-3.963-8.834-8.834-8.834c-4.87,0-8.833,3.963-8.833,8.834s3.963,8.834,8.833,8.834   C22.958,29.362,26.921,25.399,26.921,20.528z"></path>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg> </span>
<span class="elementor-icon-list-text">Foto Galeri</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/video/">
<span class="elementor-icon-list-icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Capa_1" x="0px" y="0px" viewBox="0 0 332.804 332.804" style="enable-background:new 0 0 332.804 332.804;" xml:space="preserve">
<g>
<g>
<g>
<path d="M330.804,171.002c-3.6-6.4-12-8.8-18.8-4.8l-45.6,26.4l-11.6,6.8v63.2l10.8,6.4c0.4,0,0.4,0.4,0.8,0.4l44.8,26     c2,1.6,4.8,2.4,7.6,2.4c7.6,0,13.6-6,13.6-13.6v-53.6l0.4-52.8C332.804,175.402,332.404,173.002,330.804,171.002z"></path>
<path d="M64.404,150.602c35.6,0,64.4-28.8,64.4-64.4c0-35.6-28.8-64.4-64.4-64.4s-64.4,28.8-64.4,64.4     C-0.396,121.802,28.804,150.602,64.404,150.602z M64.404,59.802c14.8,0,26.4,12,26.4,26.4c0,14.8-12,26.4-26.4,26.4     c-14.4,0-26.4-12-26.4-26.4C37.604,71.402,49.604,59.802,64.404,59.802z"></path>
<path d="M227.604,154.202c-10.4,5.2-22,8.4-34.4,8.4c-15.2,0-29.6-4.4-41.6-12.4h-45.6c-12,8-26.4,12.4-41.6,12.4     c-12.4,0-24-2.8-34.4-8.4c-9.2,5.2-15.6,15.6-15.6,26.8v97.6c0,18,14.8,32.4,32.4,32.4h164.4c18,0,32.4-14.8,32.4-32.4v-97.6     C243.204,169.802,236.804,159.402,227.604,154.202z"></path>
<path d="M193.204,150.602c35.6,0,64.4-28.8,64.4-64.4c0-35.6-28.8-64.4-64.4-64.4c-35.6,0-64.4,28.8-64.4,64.4     C128.804,121.802,157.604,150.602,193.204,150.602z M193.204,59.802c14.8,0,26.4,12,26.4,26.4c0,14.8-12,26.4-26.4,26.4     c-14.4,0-26.4-12-26.4-26.4C166.804,71.402,178.404,59.802,193.204,59.802z"></path>
</g>
</g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg> </span>
<span class="elementor-icon-list-text">Video</span>
</a></li></ul></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-a2de226" data-id="a2de226" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-b2fe3a4 elementor-widget__width-auto elementor-hidden-mobile elementor-mobile-align-center elementor-widget-mobile__width-inherit elementor-hidden-tablet elementor-widget elementor-widget-elementskit-page-list" data-id="b2fe3a4" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-page-list.default"><div class="elementor-widget-container"><div class="ekit-wid-con"><div class="elementor-icon-list-items  elementor-inline-items"><div class="elementor-icon-list-item   ">
<a target=_self rel="" href="https://www.all.com.tr/iletisim/" class="elementor-repeater-item-54373df ekit_badge_left"><div class="ekit_page_list_content">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="xts-icon xts-circle"></i> </span>
<span class="elementor-icon-list-text">
<span class="ekit_page_list_title_title">İletişim</span>
</span></div>
</a></div><div class="elementor-icon-list-item   ">
<a target=_self rel="" href="https://www.all.com.tr/kunye/" class="elementor-repeater-item-df70005 ekit_badge_left"><div class="ekit_page_list_content">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="xts-icon xts-circle"></i> </span>
<span class="elementor-icon-list-text">
<span class="ekit_page_list_title_title">Künye</span>
</span></div>
</a></div></div></div></div></div><div class="elementor-element elementor-element-5ca4af5 elementor-widget__width-auto elementor-widget-mobile__width-inherit elementor-widget elementor-widget-elementskit-social-media" data-id="5ca4af5" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-social-media.default"><div class="elementor-widget-container"><div class="ekit-wid-con"><ul class="ekit_social_media"><li class="elementor-repeater-item-ff1a6e1">
<a href="https://www.facebook.com/ALLmagazine/" rel="nofollow" class="facebook">
<i aria-hidden="true" class="xts-icon xts-facebook"></i>
</a></li><li class="elementor-repeater-item-91cbfc7">
<a href="https://www.instagram.com/allmagazine/" rel="nofollow" class="instagram">
<i aria-hidden="true" class="xts-icon xts-instagram"></i>
</a></li><li class="elementor-repeater-item-a79c100">
<a href="https://twitter.com/allmagazine" rel="nofollow" class="twitter">
<i aria-hidden="true" class="xts-icon xts-twitter"></i>
</a></li><li class="elementor-repeater-item-94cbca3">
<a href="https://www.tiktok.com/@allmagazine" rel="nofollow" class="tiktok">
<i aria-hidden="true" class="fab fa-tiktok"></i>
</a></li><li class="elementor-repeater-item-342e328">
<a href="https://youtube.com/user/alldergi" rel="nofollow" class="youtube">
<i aria-hidden="true" class="fab fa-youtube"></i>
</a></li><li class="elementor-repeater-item-5f3810a">
<a href="https://tr.linkedin.com/company/all-magazine" rel="nofollow" class="linkedin">
<i aria-hidden="true" class="xts-icon xts-linkedin"></i>
</a></li></ul></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-24a0c0b dark-section elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="24a0c0b" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-51ac8c1" data-id="51ac8c1" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><section class="elementor-section elementor-inner-section elementor-element elementor-element-136fe8c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="136fe8c" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-90dde9a" data-id="90dde9a" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-2bbe4d9 elementor-widget elementor-widget-site-logo" data-id="2bbe4d9" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="site-logo.default"><div class="elementor-widget-container"><div class="qoxag-widget-logo logo">
<a href="https://www.all.com.tr/">
<img class="dark" src="https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png" alt="Magazin ve dahası"><img class="light" src="https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png" alt="Magazin ve dahası">
</a></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-9c4aaa3" data-id="9c4aaa3" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-3836128 elementor-widget__width-auto ts-main-nav elementor-widget elementor-widget-ekit-nav-menu" data-id="3836128" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="ekit-nav-menu.default"><div class="elementor-widget-container"><div class="ekit-wid-con ekit_menu_responsive_mobile" data-hamburger-icon="xts-icon xts-bars" data-hamburger-icon-type="icon" data-responsive-breakpoint="767"> <button class="elementskit-menu-hamburger elementskit-menu-toggler">
<i aria-hidden="true" class="ekit-menu-icon xts-icon xts-bars"></i> </button><div id="ekit-megamenu-main-menu" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page-"><ul id="menu-main-menu" class="elementskit-navbar-nav elementskit-menu-po-right submenu-click-on-icon"><li id="menu-item-1000007850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000007850 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.all.com.tr/magazin/" class="ekit-menu-nav-link">Magazin</a></li><li id="menu-item-1000002689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000002689 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.all.com.tr/lifestyle/" class="ekit-menu-nav-link">Life Style</a></li><li id="menu-item-1000002694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002694 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.all.com.tr/alisveris/" class="ekit-menu-nav-link">Alışveriş</a></li><li id="menu-item-1000002688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002688 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.all.com.tr/moda/" class="ekit-menu-nav-link">Moda</a></li><li id="menu-item-1000002690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002690 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.all.com.tr/guzellik/" class="ekit-menu-nav-link">Güzellik</a></li><li id="menu-item-1000003851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000003851 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.all.com.tr/saglik/" class="ekit-menu-nav-link">Sağlık</a></li><li id="menu-item-1000004382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000004382 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.all.com.tr/teknoloji/" class="ekit-menu-nav-link">Teknoloji</a></li><li id="menu-item-1000006767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000006767 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.all.com.tr/roportaj/" class="ekit-menu-nav-link">Röportaj</a></li></ul><div class="elementskit-nav-identity-panel"><div class="elementskit-site-title">
<a class="elementskit-nav-logo" href="https://www.all.com.tr" target="_self" rel="">
<img width="640" height="359" src="https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png" class="attachment-full size-full" alt="all magazine" loading="lazy" />
</a></div>
<button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button></div></div><div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div></div></div></div><div class="elementor-element elementor-element-7a56e20 elementor-widget__width-auto elementor-hidden-phone ekit-off-canvas-position-right elementor-widget elementor-widget-elementskit-header-offcanvas" data-id="7a56e20" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-header-offcanvas.default"><div class="elementor-widget-container"><div class="ekit-wid-con"><div class="ekit-offcanvas-toggle-wraper">
<a href="#" class="ekit_navSidebar-button ekit_offcanvas-sidebar">
<i aria-hidden="true" class="xts-icon xts-menu"></i> </a></div><div class="ekit-sidebar-group info-group"><div class="ekit-overlay ekit-bg-black"></div><div class="ekit-sidebar-widget"><div class="ekit_sidebar-widget-container"><div class="ekit_widget-heading">
<a href="#" class="ekit_close-side-widget"><i aria-hidden="true" class="xts-icon xts-times"></i>
</a></div><div class="ekit_sidebar-textwidget"><div class="widgetarea_warper widgetarea_warper_editable" data-elementskit-widgetarea-key="9c98913" data-elementskit-widgetarea-index="99"><div class="widgetarea_warper_edit" data-elementskit-widgetarea-key="9c98913" data-elementskit-widgetarea-index="99">
<i class="eicon-edit" aria-hidden="true"></i>
<span class="elementor-screen-only">Edit</span></div><div class="elementor-widget-container"><div data-elementor-type="wp-post" data-elementor-id="1000002615" class="elementor elementor-1000002615" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-742a958 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="742a958" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6f16f51" data-id="6f16f51" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-58d7628 elementor-widget elementor-widget-site-logo" data-id="58d7628" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="site-logo.default"><div class="elementor-widget-container"><div class="qoxag-widget-logo logo">
<a href="https://www.all.com.tr/">
<img class="dark" src="https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png" alt="Magazin ve dahası"><img class="light" src="https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png" alt="Magazin ve dahası">
</a></div></div></div><div class="elementor-element elementor-element-0ea05e7 elementor-widget elementor-widget-spacer" data-id="0ea05e7" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-312ff2c elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="312ff2c" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/magazin/"><span class="elementor-icon-list-text">Magazin</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/lifestyle/"><span class="elementor-icon-list-text">Life Style</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/alisveris/"><span class="elementor-icon-list-text">Alışveriş</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/moda/"><span class="elementor-icon-list-text">Moda</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/guzellik/"><span class="elementor-icon-list-text">Güzellik</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/sinema/"><span class="elementor-icon-list-text">Sinema</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/saglik/"><span class="elementor-icon-list-text">Sağlık</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/astroloji/"><span class="elementor-icon-list-text">Astroloji</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/teknoloji/"><span class="elementor-icon-list-text">Teknoloji</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/roportaj/"><span class="elementor-icon-list-text">Roportaj</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/tv"><span class="elementor-icon-list-text">TV</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/all-gurme/"><span class="elementor-icon-list-text">ALL Gurme</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/foto-galeri/"><span class="elementor-icon-list-text">Foto Galeri</span>
</a></li><li class="elementor-icon-list-item">
<a href="https://www.all.com.tr/video/"><span class="elementor-icon-list-text">Video</span>
</a></li></ul></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-66fe9ee elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="66fe9ee" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-95ebd0e" data-id="95ebd0e" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-00fbc1e elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="00fbc1e" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items elementor-inline-items"><li class="elementor-icon-list-item elementor-inline-item">
<a href="https://www.all.com.tr/iletisim/"><span class="elementor-icon-list-text">İletişim</span>
</a></li><li class="elementor-icon-list-item elementor-inline-item">
<a href="https://www.all.com.tr/kunye/"><span class="elementor-icon-list-text">Künye</span>
</a></li></ul></div></div><div class="elementor-element elementor-element-29476d7 elementor-widget elementor-widget-spacer" data-id="29476d7" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-e825c78 elementor-widget elementor-widget-elementskit-social-media" data-id="e825c78" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-social-media.default"><div class="elementor-widget-container"><div class="ekit-wid-con"><ul class="ekit_social_media"><li class="elementor-repeater-item-8e072ab">
<a href="https://www.facebook.com/ALLmagazine/" class="facebook">
<i aria-hidden="true" class="xts-icon xts-facebook"></i>
</a></li><li class="elementor-repeater-item-2b0e310">
<a href="https://twitter.com/allmagazine" class="twitter">
<i aria-hidden="true" class="xts-icon xts-twitter"></i>
</a></li><li class="elementor-repeater-item-19a91f7">
<a href="https://tr.linkedin.com/company/all-magazine" class="linkedin">
<i aria-hidden="true" class="xts-icon xts-linkedin"></i>
</a></li><li class="elementor-repeater-item-0e50fc7">
<a href="https://www.instagram.com/allmagazine/" class="instagram">
<i aria-hidden="true" class="xts-icon xts-instagram"></i>
</a></li><li class="elementor-repeater-item-ac420bd">
<a href="https://youtube.com/user/alldergi" class="youtube">
<i aria-hidden="true" class="fab fa-youtube"></i>
</a></li><li class="elementor-repeater-item-80dd2cd">
<a href="https://www.tiktok.com/@allmagazine" class="tiktok">
<i aria-hidden="true" class="fab fa-tiktok"></i>
</a></li></ul></div></div></div></div></div></div></section></div></div></div></div></div></div></div></div></div></div></div></div></div></div></section></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-d3bc855 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d3bc855" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-33c48b3" data-id="33c48b3" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-6ea04b6 qoxag-news-ticker elementor-widget elementor-widget-news-ticker" data-id="6ea04b6" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="news-ticker.default"><div class="elementor-widget-container"><div class="tranding-bg-white"><div class="tranding-bar"><div id="tredingcarousel" class="trending-slide trending-slide-bg"><p class="trending-title"><i class="xts-icon xts-rss"></i> Neler Oluyor?</p><div class="slider-container"><div class="swiper-container "><div class="swiper-wrapper"><div class="swiper-slide"><div class="post-content"><p class="post-title title-small">
<a href="https://www.all.com.tr/armagan-caglayandan-sert-yorum-sanane/1000015376/">
Armağan Çağlayan&#8217;dan sert yorum: Sanane! </a></p></div></div><div class="swiper-slide"><div class="post-content"><p class="post-title title-small">
<a href="https://www.all.com.tr/idris-nebi-taskan-tipim-degil-kariyerim-benzesin/1000015344/">
İdris Nebi Taşkan: Tipim değil, kariyerim benzesin </a></p></div></div><div class="swiper-slide"><div class="post-content"><p class="post-title title-small">
<a href="https://www.all.com.tr/yilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi/1000015339/">
Yılbaşı&#8217;nda şarkıcıların alacağı ücret ikiye katlandı! </a></p></div></div><div class="swiper-slide"><div class="post-content"><p class="post-title title-small">
<a href="https://www.all.com.tr/demet-akalindan-hadise-hamlesi/1000015342/">
Demet Akalın&#8217;dan Hadise hamlesi </a></p></div></div><div class="swiper-slide"><div class="post-content"><p class="post-title title-small">
<a href="https://www.all.com.tr/jeff-bezostan-leonardo-dicaprio-cevabi/1000015330/">
Jeff Bezos&#8217;tan Leonardo DiCaprio cevabı </a></p></div></div><div class="swiper-slide"><div class="post-content"><p class="post-title title-small">
<a href="https://www.all.com.tr/fahriye-evcen-o-iddialara-yanit-verdi/1000015310/">
Fahriye Evcen o iddialara yanıt verdi </a></p></div></div><div class="swiper-slide"><div class="post-content"><p class="post-title title-small">
<a href="https://www.all.com.tr/unlu-sarkici-halsey-bagdat-caddesinde/1000015307/">
Ünlü Şarkıcı Halsey Bağdat Caddesinde! </a></p></div></div><div class="swiper-slide"><div class="post-content"><p class="post-title title-small">
<a href="https://www.all.com.tr/the-first-lady-dizisi-geliyor/1000015309/">
The First Lady dizisi geliyor </a></p></div></div><div class="swiper-slide"><div class="post-content"><p class="post-title title-small">
<a href="https://www.all.com.tr/la-casa-de-papel-dizisinde-surpriz-isimler/1000015256/">
La Casa De Papel dizisinde sürpriz isimler </a></p></div></div><div class="swiper-slide"><div class="post-content"><p class="post-title title-small">
<a href="https://www.all.com.tr/ariana-grande-guzellik-sektorune-adim-atti/1000015270/">
Ariana Grande güzellik sektörüne adım attı! </a></p></div></div></div><div class="swiper-navigation-wrapper"><div class="swiper-button-prev">
<i class="xts-icon xts-chevron-left"></i></div><div class="swiper-button-next">
<i class="xts-icon xts-chevron-right"></i></div></div></div></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f010c40 elementor-hidden-phone" data-id="f010c40" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-9ec5216 qoxag-header-search elementor-widget elementor-widget-wp-widget-search" data-id="9ec5216" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="wp-widget-search.default"><div class="elementor-widget-container"><form method="get" action="https://www.all.com.tr/" class="qoxag-serach xs-search-group"><div class="input-group">
<input type="search" class="form-control" name="s" placeholder="Ara..." value=""><div class="input-group-append">
<button class="input-group-text search-button"><i class="xts-icon xts-search"></i></button></div></div></form></div></div></div></div></div></section></div></div></div><div id="main-content" class="main-container blog-single sidebar-active nobanner-main-container banner-bg-style1" role="main"><div class="container"><div id="blog-ajax-load-more-container"><div class="infinty-loadmore-wrap ajax-loader-current-url" data-current-url="https://www.all.com.tr/yilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi/1000015339/"><div class="row scroll-content"><div class="col-lg-8 col-md-12 mx-auto"><article id="post-1000015339" class="post-content post-single post-1000015339 post type-post status-publish format-standard hentry category-lifestyle"><div class="post-body clearfix"><header class="entry-header clearfix qoxag-grid-single"><div class="category-wrapper category-layout position-contentpart">
<a class="post-cat left-background" href="https://www.all.com.tr/lifestyle/" style=>
<span class="cat-background-span" style=></span>
<span class="before">
Life Style </span>
</a></div></header><div class="entry-content clearfix"><h1 class="entry-title">Yılbaşı&#8217;nda şarkıcıların alacağı ücret ikiye katlandı!</h1><div class="category-layout meta-wrapper"><div class="post-meta">
<span class="post-author">
<span>Yazar: </span>
<a href="https://www.all.com.tr/author/funda/">
Funda Güneş </a>
</span>
<span class="post-date">
<i class="xts-icon xts-date"></i>
09/11/2021 </span></div><div class="extra-meta"></div></div><section class="elementor-section elementor-top-section elementor-element elementor-element-4bf8410 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementskit-parallax-multi-container" data-id="4bf8410" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9fb87ae" data-id="9fb87ae" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-432c7f2 elementor-widget elementor-widget-image" data-id="432c7f2" data-element_type="widget" data-settings="{" ekit_we_effect_on":"none"}" data-widget_type="image.default"><div class="elementor-widget-container">
<a href="https://run.admost.com/adx/goto.ashx?pbk=479915-334352-59922">
<img class="alignnone size-full wp-image-1000009787" src="https://www.all.com.tr/wp-content/uploads/2021/10/072021_970x250Versace_Watches_CAMPANOLA_GRECA_ICON_FW21_WEB_HP1_17_10@1.jpg" alt="" width="970" height="250" /></a>
<noscript>
<a href="https://run.admost.com/adx/goto.ashx?pbk=479915-334352-59922">
<img class="alignnone size-full wp-image-1000009787" src="https://www.all.com.tr/wp-content/uploads/2021/10/072021_970x250Versace_Watches_CAMPANOLA_GRECA_ICON_FW21_WEB_HP1_17_10@1.jpg" alt="" width="970" height="250" /></a>
</noscript></div></div></div></div></div></section><p>Covid-19 sebebiyle geçtiğimiz yılbaşını evlerde geçirmek zorunda olan şarkıcılarımız bu yıl sahne fiyatlarını ikiye katladı.</p><p>Yeni yıl kutlamaları için aylar öncesinden anlaşmalar yapılıp, avanslar alınmaya başladı. Yeni yıla girerken sahneye çıkmak için en yüksek fiyatı uzun zamandır oyuncuğun üstünde daha çok duran Özcan Deniz alacak. Yılbaşı gecesi Kıbrıs’ta sahneye çıkmaya hazırlanan <strong>Özcan Deniz’</strong>in alacağı ücret 1 milyon TL oldu. <strong>Ebru Gündeş</strong>, <strong>Hadise</strong> ve <strong>Yıldız Tilbe </strong>gibi isimlerde 31 Aralık gecesi 900’er bin TL’ye imza atarak yılbaşı gecesinde en yüksek ücretlerle sahne alacak ünlülerin arasına girdiler.<br>Yılbaşında sahne alması kesinleşen ünlülerin sahne ücretleri;</p><p><strong>Özcan Deniz ( Kıbrıs) 1 Milyon TL</strong></p><figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://www.all.com.tr/wp-content/uploads/2021/11/1563061385_Ozcan_Deniz__4__-_Kopya.jpg" alt="" class="wp-image-1000015372" width="836" height="557" /></figure><p><strong>Hadise (Kıbrıs) 900 Bin TL</strong></p><figure class="wp-block-image size-full"><img loading="lazy" width="1080" height="1350" src="https://www.all.com.tr/wp-content/uploads/2021/11/250675933_418511289682398_1951170786520023108_n.jpg" alt="" class="wp-image-1000015343" /></figure><p><strong>Ebru Gündeş 900 Bin TL</strong></p><figure class="wp-block-image size-full"><img loading="lazy" width="1080" height="1292" src="https://www.all.com.tr/wp-content/uploads/2021/11/241554379_216149583885345_2722783446797324195_n.jpg" alt="" class="wp-image-1000015346" /></figure><p><strong>Yıldız Tilbe 900 Bin TL</strong></p><figure class="wp-block-image size-full"><img loading="lazy" width="1080" height="720" src="https://www.all.com.tr/wp-content/uploads/2021/11/248220199_861737894540574_5349486320768133138_n.jpg" alt="" class="wp-image-1000015347" /></figure><p><strong>Volkan Konak (Antalya) 700 Bin TL</strong></p><figure class="wp-block-image size-full"><img loading="lazy" width="1080" height="1349" src="https://www.all.com.tr/wp-content/uploads/2021/11/242094010_604670327386128_7635821656561642500_n.jpg" alt="" class="wp-image-1000015348" /></figure><p><strong>Funda Arar (Kıbrıs) 700 Bin TL</strong></p><figure class="wp-block-image size-full"><img loading="lazy" width="1080" height="1080" src="https://www.all.com.tr/wp-content/uploads/2021/11/244635758_160383062955834_539691670555365604_n.jpg" alt="" class="wp-image-1000015350" srcset="https://www.all.com.tr/wp-content/uploads/2021/11/244635758_160383062955834_539691670555365604_n.jpg 1080w, https://www.all.com.tr/wp-content/uploads/2021/11/244635758_160383062955834_539691670555365604_n-150x150.jpg 150w" sizes="(max-width: 1080px) 100vw, 1080px" /></figure><p><strong>Edis (Beşiktaş) 400 Bin TL</strong></p><figure class="wp-block-image size-full"><img loading="lazy" width="1080" height="720" src="https://www.all.com.tr/wp-content/uploads/2021/11/247448300_592711611850807_9185246807863022169_n.jpg" alt="" class="wp-image-1000015354" /></figure><p><strong>Şevval Sam (Sapanca) 350 Bin TL</strong></p><figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://www.all.com.tr/wp-content/uploads/2021/11/245061120_832298724101715_3503277481686694381_n-edited.jpg" alt="" class="wp-image-1000015371" width="871" height="871" srcset="https://www.all.com.tr/wp-content/uploads/2021/11/245061120_832298724101715_3503277481686694381_n-edited.jpg 720w, https://www.all.com.tr/wp-content/uploads/2021/11/245061120_832298724101715_3503277481686694381_n-edited-150x150.jpg 150w" sizes="(max-width: 871px) 100vw, 871px" /></figure><p><strong>Mustafa Ceceli (Mersin) 300 Bin TL</strong></p><figure class="wp-block-image size-full"><img loading="lazy" width="1080" height="1212" src="https://www.all.com.tr/wp-content/uploads/2021/11/241314890_849973848990995_4991685527436165256_n.jpg" alt="" class="wp-image-1000015356" /></figure><p><strong>Ebru Yaşar (Kıbrıs) 300 Bin TL</strong></p><figure class="wp-block-image size-full"><img loading="lazy" width="1024" height="1024" src="https://www.all.com.tr/wp-content/uploads/2021/11/244686503_1014042119460854_5383027388565897412_n.jpg" alt="" class="wp-image-1000015357" srcset="https://www.all.com.tr/wp-content/uploads/2021/11/244686503_1014042119460854_5383027388565897412_n.jpg 1024w, https://www.all.com.tr/wp-content/uploads/2021/11/244686503_1014042119460854_5383027388565897412_n-150x150.jpg 150w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p><strong>Deniz Seki (Kıbrıs) 250 Bin TL</strong></p><figure class="wp-block-image size-full"><img loading="lazy" width="1080" height="1350" src="https://www.all.com.tr/wp-content/uploads/2021/11/244985190_232073595475903_4417301121286479122_n.jpg" alt="" class="wp-image-1000015363" /></figure><p><strong>Derya Uluğ (Afyon) 150 Bin TL</strong></p><figure class="wp-block-image size-full"><img loading="lazy" width="1080" height="1346" src="https://www.all.com.tr/wp-content/uploads/2021/11/250815091_287710606597254_8053788613796906456_n.jpg" alt="" class="wp-image-1000015368" /></figure><p><strong>Dansöz Didem (Kıbrıs) 100 Bin TL</strong></p><figure class="wp-block-image size-full"><img loading="lazy" width="660" height="763" src="https://www.all.com.tr/wp-content/uploads/2021/11/oryantal-didem-.jpg" alt="" class="wp-image-1000015370" /></figure><p></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_42 addtoany_list" data-a2a-url="https://www.all.com.tr/yilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi/1000015339/" data-a2a-title="Yılbaşı’nda şarkıcıların alacağı ücret ikiye katlandı!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fyilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi%2F1000015339%2F&amp;linkname=Y%C4%B1lba%C5%9F%C4%B1%E2%80%99nda%20%C5%9Fark%C4%B1c%C4%B1lar%C4%B1n%20alaca%C4%9F%C4%B1%20%C3%BCcret%20ikiye%20katland%C4%B1%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fyilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi%2F1000015339%2F&amp;linkname=Y%C4%B1lba%C5%9F%C4%B1%E2%80%99nda%20%C5%9Fark%C4%B1c%C4%B1lar%C4%B1n%20alaca%C4%9F%C4%B1%20%C3%BCcret%20ikiye%20katland%C4%B1%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fyilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi%2F1000015339%2F&amp;linkname=Y%C4%B1lba%C5%9F%C4%B1%E2%80%99nda%20%C5%9Fark%C4%B1c%C4%B1lar%C4%B1n%20alaca%C4%9F%C4%B1%20%C3%BCcret%20ikiye%20katland%C4%B1%21" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fyilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi%2F1000015339%2F&amp;linkname=Y%C4%B1lba%C5%9F%C4%B1%E2%80%99nda%20%C5%9Fark%C4%B1c%C4%B1lar%C4%B1n%20alaca%C4%9F%C4%B1%20%C3%BCcret%20ikiye%20katland%C4%B1%21" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fyilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi%2F1000015339%2F&amp;linkname=Y%C4%B1lba%C5%9F%C4%B1%E2%80%99nda%20%C5%9Fark%C4%B1c%C4%B1lar%C4%B1n%20alaca%C4%9F%C4%B1%20%C3%BCcret%20ikiye%20katland%C4%B1%21" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_line" href="https://www.addtoany.com/add_to/line?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fyilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi%2F1000015339%2F&amp;linkname=Y%C4%B1lba%C5%9F%C4%B1%E2%80%99nda%20%C5%9Fark%C4%B1c%C4%B1lar%C4%B1n%20alaca%C4%9F%C4%B1%20%C3%BCcret%20ikiye%20katland%C4%B1%21" title="Line" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_evernote" href="https://www.addtoany.com/add_to/evernote?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fyilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi%2F1000015339%2F&amp;linkname=Y%C4%B1lba%C5%9F%C4%B1%E2%80%99nda%20%C5%9Fark%C4%B1c%C4%B1lar%C4%B1n%20alaca%C4%9F%C4%B1%20%C3%BCcret%20ikiye%20katland%C4%B1%21" title="Evernote" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fyilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi%2F1000015339%2F&amp;linkname=Y%C4%B1lba%C5%9F%C4%B1%E2%80%99nda%20%C5%9Fark%C4%B1c%C4%B1lar%C4%B1n%20alaca%C4%9F%C4%B1%20%C3%BCcret%20ikiye%20katland%C4%B1%21" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fyilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi%2F1000015339%2F&amp;linkname=Y%C4%B1lba%C5%9F%C4%B1%E2%80%99nda%20%C5%9Fark%C4%B1c%C4%B1lar%C4%B1n%20alaca%C4%9F%C4%B1%20%C3%BCcret%20ikiye%20katland%C4%B1%21" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div></div></div></article><nav class="post-navigation"><div class="post-previous">
<a href="https://www.all.com.tr/demet-akalindan-hadise-hamlesi/1000015342/" class="post-navigation-item">
<i class="xts-icon xts-arrow-left"></i>
<span>Önceki Gönderi</span>
</a></div><div class="post-next">
<a href="https://www.all.com.tr/idris-nebi-taskan-tipim-degil-kariyerim-benzesin/1000015344/" class="post-navigation-item">
<span>Sonraki Gönderi</span>
<i class="xts-icon xts-arrow-right"></i>
</a></div></nav><div class="author-box solid-bg"><div class="author-img">
<img alt='' src='https://www.all.com.tr/wp-content/uploads/2021/10/avatar_user_18_1635418099-96x96.jpg' srcset='https://www.all.com.tr/wp-content/uploads/2021/10/avatar_user_18_1635418099-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></div><div class="author-info">
<span class="post_author_title">
<a href="https://www.all.com.tr/author/funda/" title="Funda Güneş tarafından yazılan yazılar" rel="author">Funda Güneş</a> </span><p class="post_author_role">
editor</p></div></div></div><div class="col-lg-4 col-md-12"><aside id="sidebar" class="sidebar" role="complementary"><div id="block-8" class="widget widget_block"></div><div id="qoxag_latest_news_widget-1" class="widget qoxag_latest_news_widget"><h5 class="widget-title"><span> <strong>İlginizi</strong> Çekebilir</span></h5><div class="ts-count-post qoxag-recent-post"><div class="qoxag-wrapper qoxag-post-grid"><div class="col-12"><div class="qoxag-grid-single thumb-left"><div class="post-thumb">
<a href="https://www.all.com.tr/armagan-caglayandan-sert-yorum-sanane/1000015376/" rel="bookmark" title="Armağan Çağlayan&#8217;dan sert yorum: Sanane!">
<span class="qoxag-sm-bg-img" style="background-image: url(https://www.all.com.tr/wp-content/uploads/2021/11/159914851_428653878425650_7311462845036541612_n-850x560.jpg);"></span>
</a></div><div class="post-content"><div class="category-wrapper position-">
<a class="post-cat left-background" href="https://www.all.com.tr/magazin-haberleri/">
<span class="cat-background-span"></span>
<span class="before">Magazin</span>
</a></div><h3 class="post-heading"><a href="https://www.all.com.tr/armagan-caglayandan-sert-yorum-sanane/1000015376/" rel="bookmark" title="Armağan Çağlayan&#8217;dan sert yorum: Sanane!">Armağan Çağlayan&#8217;dan sert yorum: Sanane!</a></h4><div class="post-meta"><span class="post-date"><i class="xts-icon xts-date" aria-hidden="true"></i> 09/11/2021</span></div></div></div></div><div class="col-12"><div class="qoxag-grid-single thumb-left"><div class="post-thumb">
<a href="https://www.all.com.tr/idris-nebi-taskan-tipim-degil-kariyerim-benzesin/1000015344/" rel="bookmark" title="İdris Nebi Taşkan: Tipim değil, kariyerim benzesin">
<span class="qoxag-sm-bg-img" style="background-image: url(https://www.all.com.tr/wp-content/uploads/2021/11/idris-nebi-taskan-actor-3-620x413-1.jpg);"></span>
</a></div><div class="post-content"><div class="category-wrapper position-">
<a class="post-cat left-background" href="https://www.all.com.tr/magazin-haberleri/">
<span class="cat-background-span"></span>
<span class="before">Magazin</span>
</a></div><h3 class="post-heading"><a href="https://www.all.com.tr/idris-nebi-taskan-tipim-degil-kariyerim-benzesin/1000015344/" rel="bookmark" title="İdris Nebi Taşkan: Tipim değil, kariyerim benzesin">İdris Nebi Taşkan: Tipim değil, kariyerim benzesin</a></h4><div class="post-meta"><span class="post-date"><i class="xts-icon xts-date" aria-hidden="true"></i> 09/11/2021</span></div></div></div></div><div class="col-12"><div class="qoxag-grid-single thumb-left"><div class="post-info media-body"><h4 class="post-title"><a href="https://www.all.com.tr/yilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi/1000015339/" rel="bookmark" title="Yılbaşı&#8217;nda şarkıcıların alacağı ücret ikiye katlandı!">Yılbaşı&#8217;nda şarkıcıların alacağı ücret ikiye katlandı!</a></h4><p class="post-meta"><span class="post-date"> <i class="fa fa-clock-o" aria-hidden="true"></i> 09/11/2021</span></p></div></div></div><div class="col-12"><div class="qoxag-grid-single thumb-left"><div class="post-thumb">
<a href="https://www.all.com.tr/demet-akalindan-hadise-hamlesi/1000015342/" rel="bookmark" title="Demet Akalın&#8217;dan Hadise hamlesi">
<span class="qoxag-sm-bg-img" style="background-image: url(https://www.all.com.tr/wp-content/uploads/2021/11/aci-haberi-demet-akalin-duyurdu-hayat-acimazsiz_1623486819-2-850x560.jpg);"></span>
</a></div><div class="post-content"><div class="category-wrapper position-">
<a class="post-cat left-background" href="https://www.all.com.tr/genel/">
<span class="cat-background-span"></span>
<span class="before">Genel</span>
</a></div><h3 class="post-heading"><a href="https://www.all.com.tr/demet-akalindan-hadise-hamlesi/1000015342/" rel="bookmark" title="Demet Akalın&#8217;dan Hadise hamlesi">Demet Akalın&#8217;dan Hadise hamlesi</a></h4><div class="post-meta"><span class="post-date"><i class="xts-icon xts-date" aria-hidden="true"></i> 09/11/2021</span></div></div></div></div><div class="col-12"><div class="qoxag-grid-single thumb-left"><div class="post-thumb">
<a href="https://www.all.com.tr/jeff-bezostan-leonardo-dicaprio-cevabi/1000015330/" rel="bookmark" title="Jeff Bezos&#8217;tan Leonardo DiCaprio cevabı">
<span class="qoxag-sm-bg-img" style="background-image: url(https://www.all.com.tr/wp-content/uploads/2021/11/jeff-bezos-neden-istifa-etti-gq-1-850x560.jpg);"></span>
</a></div><div class="post-content"><div class="category-wrapper position-">
<a class="post-cat left-background" href="https://www.all.com.tr/genel/">
<span class="cat-background-span"></span>
<span class="before">Genel</span>
</a></div><h3 class="post-heading"><a href="https://www.all.com.tr/jeff-bezostan-leonardo-dicaprio-cevabi/1000015330/" rel="bookmark" title="Jeff Bezos&#8217;tan Leonardo DiCaprio cevabı">Jeff Bezos&#8217;tan Leonardo DiCaprio cevabı</a></h4><div class="post-meta"><span class="post-date"><i class="xts-icon xts-date" aria-hidden="true"></i> 09/11/2021</span></div></div></div></div><div class="col-12"><div class="qoxag-grid-single thumb-left"><div class="post-thumb">
<a href="https://www.all.com.tr/fahriye-evcen-o-iddialara-yanit-verdi/1000015310/" rel="bookmark" title="Fahriye Evcen o iddialara yanıt verdi">
<span class="qoxag-sm-bg-img" style="background-image: url(https://www.all.com.tr/wp-content/uploads/2021/11/0x0-1631192709244-myjj-6Vbp.jpg);"></span>
</a></div><div class="post-content"><div class="category-wrapper position-">
<a class="post-cat left-background" href="https://www.all.com.tr/magazin-haberleri/">
<span class="cat-background-span"></span>
<span class="before">Magazin</span>
</a></div><h3 class="post-heading"><a href="https://www.all.com.tr/fahriye-evcen-o-iddialara-yanit-verdi/1000015310/" rel="bookmark" title="Fahriye Evcen o iddialara yanıt verdi">Fahriye Evcen o iddialara yanıt verdi</a></h4><div class="post-meta"><span class="post-date"><i class="xts-icon xts-date" aria-hidden="true"></i> 09/11/2021</span></div></div></div></div></div></div></div></aside></div></div><div class="blog-ajax-load-more-trigger" data-max-posts="3" data-next-post-url="https://www.all.com.tr/demet-akalindan-hadise-hamlesi/1000015342/" data-content-loaded="no" data-current-post-number="1">
<i class="xts-icon xts-spinner"></i></div></div></div></div></div><div class="ekit-template-content-markup ekit-template-content-footer ekit-template-content-theme-support"><div data-elementor-type="wp-post" data-elementor-id="1000002733" class="elementor elementor-1000002733" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-9164811 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9164811" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8afa2bd" data-id="8afa2bd" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-a67cc57 elementor-widget elementor-widget-site-logo" data-id="a67cc57" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="site-logo.default"><div class="elementor-widget-container"><div class="qoxag-widget-logo logo">
<a href="https://www.all.com.tr/">
<img class="dark" src="https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png" alt="Magazin ve dahası"><img class="light" src="https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png" alt="Magazin ve dahası">
</a></div></div></div><div class="elementor-element elementor-element-6d078c8 ekit-equal-height-disable elementor-widget elementor-widget-elementskit-icon-box" data-id="6d078c8" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-icon-box.default"><div class="elementor-widget-container"><div class="ekit-wid-con"><div class="elementskit-infobox text- text-left icon-lef-right-aligin elementor-animation- media  "><div class="elementskit-box-header elementor-animation-"><div class="elementskit-info-box-icon  text-center">
<i aria-hidden="true" class="elementkit-infobox-icon fas fa-home"></i></div></div><div class="box-body"><p>Seyrantepe Mah. Yayıncılar Sok. No: 10 Kat:3  İstanbul</p></div></div></div></div></div><div class="elementor-element elementor-element-e7375c5 ekit-equal-height-disable elementor-widget elementor-widget-elementskit-icon-box" data-id="e7375c5" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-icon-box.default"><div class="elementor-widget-container"><div class="ekit-wid-con"><div class="elementskit-infobox text- text-left icon-lef-right-aligin elementor-animation- media  "><div class="elementskit-box-header elementor-animation-"><div class="elementskit-info-box-icon  text-center">
<i aria-hidden="true" class="elementkit-infobox-icon fas fa-phone-alt"></i></div></div><div class="box-body"><p>0 (212) 264 5 264</p></div></div></div></div></div><div class="elementor-element elementor-element-d33dc4b ekit-equal-height-disable elementor-widget elementor-widget-elementskit-icon-box" data-id="d33dc4b" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-icon-box.default"><div class="elementor-widget-container"><div class="ekit-wid-con"><div class="elementskit-infobox text- text-left icon-lef-right-aligin elementor-animation- media  "><div class="elementskit-box-header elementor-animation-"><div class="elementskit-info-box-icon  text-center">
<i aria-hidden="true" class="elementkit-infobox-icon fas fa-envelope"></i></div></div><div class="box-body"><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="41282f272e01202d2d6f222e2c6f3533">[email&#160;protected]</a></p></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d461adc" data-id="d461adc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><section class="elementor-section elementor-inner-section elementor-element elementor-element-ba735b7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ba735b7" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-fdbb532" data-id="fdbb532" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-ec80435 elementor-widget elementor-widget-elementskit-heading" data-id="ec80435" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-heading.default"><div class="elementor-widget-container"><div class="ekit-wid-con"><div class="ekit-heading elementskit-section-title-wraper text_left   ekit_heading_tablet-   ekit_heading_mobile-"><p class="ekit-heading--title elementskit-section-title  ekit-heading__title-has-border start">
Hakkımızda</p></div></div></div></div><div class="elementor-element elementor-element-9774df0 default-footer-menu elementor-widget elementor-widget-elementskit-page-list" data-id="9774df0" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-page-list.default"><div class="elementor-widget-container"><div class="ekit-wid-con"><div class="elementor-icon-list-items "><div class="elementor-icon-list-item   ">
<a target=_self rel="" href="https://www.all.com.tr/kunye/" class="elementor-repeater-item-38b03a3 ekit_badge_left"><div class="ekit_page_list_content">
<span class="elementor-icon-list-text">
<span class="ekit_page_list_title_title">Künye</span>
</span></div>
</a></div><div class="elementor-icon-list-item   ">
<a target=_self rel="" href="https://www.all.com.tr/iletisim/" class="elementor-repeater-item-1972724 ekit_badge_left"><div class="ekit_page_list_content">
<span class="elementor-icon-list-text">
<span class="ekit_page_list_title_title">İletişim</span>
</span></div>
</a></div></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6331d65" data-id="6331d65" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-1e18a89 elementor-widget elementor-widget-elementskit-heading" data-id="1e18a89" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-heading.default"><div class="elementor-widget-container"><div class="ekit-wid-con"><div class="ekit-heading elementskit-section-title-wraper text_left   ekit_heading_tablet-   ekit_heading_mobile-"><p class="ekit-heading--title elementskit-section-title  ekit-heading__title-has-border start">
Kategoriler</p></div></div></div></div><div class="elementor-element elementor-element-b774d39 default-footer-menu elementor-widget elementor-widget-elementskit-page-list" data-id="b774d39" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-page-list.default"><div class="elementor-widget-container"><div class="ekit-wid-con"><div class="elementor-icon-list-items "><div class="elementor-icon-list-item   ">
<a target=_self rel="" href="https://www.all.com.tr/moda/" class="elementor-repeater-item-38b03a3 ekit_badge_left"><div class="ekit_page_list_content">
<span class="elementor-icon-list-text">
<span class="ekit_page_list_title_title">Moda</span>
</span></div>
</a></div><div class="elementor-icon-list-item   ">
<a target=_self rel="" href="https://www.all.com.tr/lifestyle/" class="elementor-repeater-item-1972724 ekit_badge_left"><div class="ekit_page_list_content">
<span class="elementor-icon-list-text">
<span class="ekit_page_list_title_title">Lifestyle</span>
</span></div>
</a></div><div class="elementor-icon-list-item   ">
<a target=_self rel="" href="https://www.all.com.tr/guzellik/" class="elementor-repeater-item-d6d4ade ekit_badge_left"><div class="ekit_page_list_content">
<span class="elementor-icon-list-text">
<span class="ekit_page_list_title_title">Güzellik</span>
</span></div>
</a></div><div class="elementor-icon-list-item   ">
<a target=_self rel="" href="https://www.all.com.tr/all-men/" class="elementor-repeater-item-5a0a772 ekit_badge_left"><div class="ekit_page_list_content">
<span class="elementor-icon-list-text">
<span class="ekit_page_list_title_title">All Men</span>
</span></div>
</a></div><div class="elementor-icon-list-item   ">
<a target=_blank rel="" href="https://www.all.com.tr/sanat/" class="elementor-repeater-item-6f63e66 ekit_badge_left"><div class="ekit_page_list_content">
<span class="elementor-icon-list-text">
<span class="ekit_page_list_title_title">Sanat</span>
</span></div>
</a></div><div class="elementor-icon-list-item   ">
<a target=_blank rel="" href="https://www.all.com.tr/alisveris/" class="elementor-repeater-item-c73b3d2 ekit_badge_left"><div class="ekit_page_list_content">
<span class="elementor-icon-list-text">
<span class="ekit_page_list_title_title">Alışveriş</span>
</span></div>
</a></div><div class="elementor-icon-list-item   ">
<a target=_blank rel="" href="https://www.all.com.tr/tv/" class="elementor-repeater-item-741aa5b ekit_badge_left"><div class="ekit_page_list_content">
<span class="elementor-icon-list-text">
<span class="ekit_page_list_title_title">Tv</span>
</span></div>
</a></div></div></div></div></div></div></div></div></section></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6659f39" data-id="6659f39" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-f469984 elementor-widget elementor-widget-elementskit-heading" data-id="f469984" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-heading.default"><div class="elementor-widget-container"><div class="ekit-wid-con"><div class="ekit-heading elementskit-section-title-wraper text_left   ekit_heading_tablet-   ekit_heading_mobile-"><p class="ekit-heading--title elementskit-section-title  ekit-heading__title-has-border start">
Güncel İçerikler</p></div></div></div></div><div class="elementor-element elementor-element-370a614 qoxag-read-posts white-heading elementor-widget elementor-widget-post-grid" data-id="370a614" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="post-grid.default"><div class="elementor-widget-container"><div class="qoxag-wrapper qoxag-post-grid"><div class="row"><div class="col-lg-12 col-md-6 col-sm-12"><div class="qoxag-grid-single thumb-left"><div class="post-thumbnail">
<a href="https://www.all.com.tr/armagan-caglayandan-sert-yorum-sanane/1000015376/">
<img width="350" height="230" src="https://www.all.com.tr/wp-content/uploads/2021/11/159914851_428653878425650_7311462845036541612_n-350x230.jpg" class="attachment-qoxag-medium size-qoxag-medium wp-post-image" alt="" loading="lazy" srcset="https://www.all.com.tr/wp-content/uploads/2021/11/159914851_428653878425650_7311462845036541612_n-350x230.jpg 350w, https://www.all.com.tr/wp-content/uploads/2021/11/159914851_428653878425650_7311462845036541612_n-850x560.jpg 850w" sizes="(max-width: 350px) 100vw, 350px" /> </a></div><div class="post-content"><div class="category-wrapper category-layout position-">
<a class="post-cat left-background" href="https://www.all.com.tr/magazin-haberleri/" style=>
<span class="cat-background-span" style=></span>
<span class="before">
Magazin </span>
</a></div><h3 class="post-heading">
<a href="https://www.all.com.tr/armagan-caglayandan-sert-yorum-sanane/1000015376/">
Armağan Çağlayan&#8217;dan sert yorum: Sanane! </a></h3></div></div></div><div class="col-lg-12 col-md-6 col-sm-12"><div class="qoxag-grid-single thumb-left"><div class="post-thumbnail">
<a href="https://www.all.com.tr/idris-nebi-taskan-tipim-degil-kariyerim-benzesin/1000015344/">
<img width="350" height="230" src="https://www.all.com.tr/wp-content/uploads/2021/11/idris-nebi-taskan-actor-3-620x413-1-350x230.jpg" class="attachment-qoxag-medium size-qoxag-medium wp-post-image" alt="" loading="lazy" /> </a></div><div class="post-content"><div class="category-wrapper category-layout position-">
<a class="post-cat left-background" href="https://www.all.com.tr/magazin-haberleri/" style=>
<span class="cat-background-span" style=></span>
<span class="before">
Magazin </span>
</a></div><h3 class="post-heading">
<a href="https://www.all.com.tr/idris-nebi-taskan-tipim-degil-kariyerim-benzesin/1000015344/">
İdris Nebi Taşkan: Tipim değil, kariyerim benzesin </a></h3></div></div></div><div class="col-lg-12 col-md-6 col-sm-12"><div class="qoxag-grid-single thumb-left"><div class="post-content"><div class="category-wrapper category-layout position-">
<a class="post-cat left-background" href="https://www.all.com.tr/lifestyle/" style=>
<span class="cat-background-span" style=></span>
<span class="before">
Life Style </span>
</a></div><h3 class="post-heading">
<a href="https://www.all.com.tr/yilbasinda-sarkicilarin-alacagi-ucret-ikiye-katlandi/1000015339/">
Yılbaşı&#8217;nda şarkıcıların alacağı ücret ikiye katlandı! </a></h3></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-1931830 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1931830" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ad95903" data-id="ad95903" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-ba310e1 elementor-widget__width-auto elementor-widget-mobile__width-inherit elementor-widget elementor-widget-elementskit-heading" data-id="ba310e1" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-heading.default"><div class="elementor-widget-container"><div class="ekit-wid-con"><div class="ekit-heading elementskit-section-title-wraper text_left   ekit_heading_tablet-   ekit_heading_mobile-"><div class="ekit-heading--title elementskit-section-title ">
Bizi Takip Edin:</div></div></div></div></div><div class="elementor-element elementor-element-18b4e61 elementor-widget__width-auto elementor-widget elementor-widget-elementskit-social-media" data-id="18b4e61" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-social-media.default"><div class="elementor-widget-container"><div class="ekit-wid-con"><ul class="ekit_social_media"><li class="elementor-repeater-item-2f5a01a">
<a href="https://www.instagram.com/allmagazine/" target="_blank" rel="nofollow" class="instagram">
<i aria-hidden="true" class="xts-icon xts-instagram"></i>
</a></li><li class="elementor-repeater-item-dfc8f02">
<a href="https://www.facebook.com/ALLmagazine/" target="_blank" rel="nofollow" class="facebook">
<i aria-hidden="true" class="xts-icon xts-facebook"></i>
</a></li><li class="elementor-repeater-item-9b8e58d">
<a href="https://twitter.com/allmagazine" target="_blank" rel="nofollow" class="twitter">
<i aria-hidden="true" class="xts-icon xts-twitter"></i>
</a></li><li class="elementor-repeater-item-3064ade">
<a href="https://youtube.com/user/alldergi" target="_blank" rel="nofollow" class="youtube">
<i aria-hidden="true" class="fab fa-youtube"></i>
</a></li><li class="elementor-repeater-item-518a7f2">
<a href="https://www.tiktok.com/@allmagazine" target="_blank" rel="nofollow" class="tiktok">
<i aria-hidden="true" class="fab fa-tiktok"></i>
</a></li><li class="elementor-repeater-item-629d764">
<a href="https://tr.linkedin.com/company/all-magazine" target="_blank" rel="nofollow" class="linkedin">
<i aria-hidden="true" class="xts-icon xts-linkedin"></i>
</a></li></ul></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d1b600e" data-id="d1b600e" data-element_type="column"><div class="elementor-widget-wrap"></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7a811b6" data-id="7a811b6" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-d66c4cf ts-copyright elementor-widget elementor-widget-shortcode" data-id="d66c4cf" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode">2021 All Magazine Tüm Hakları Saklıdır.</div></div></div></div></div></div></section></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-optimized="1" src="data:text/javascript;base64,ZG9jdW1lbnQuYWRkRXZlbnRMaXN0ZW5lcigiRE9NQ29udGVudExvYWRlZCIsZnVuY3Rpb24oKXtsZXQgZGl2Yz1kb2N1bWVudC5xdWVyeVNlbGVjdG9yQWxsKCdkaXZbc3R5bGVdJyk7Zm9yKGxldCBpPTAsbGVuPWRpdmMubGVuZ3RoO2k8bGVuO2krKyl7bGV0IGFjdGRpc3BsYXk9d2luZG93LmdldENvbXB1dGVkU3R5bGUoZGl2Y1tpXSxudWxsKS5kaXNwbGF5O2xldCBhY3RjbGVhcj13aW5kb3cuZ2V0Q29tcHV0ZWRTdHlsZShkaXZjW2ldLG51bGwpLmNsZWFyO2lmKGFjdGRpc3BsYXk9PSdibG9jaycmJmFjdGNsZWFyPT0nYm90aCcpe2RpdmNbaV0ucmVtb3ZlKCl9fX0p" defer></script> <link data-optimized="1" rel='stylesheet' id='elementor-post-1000002615-css' href='https://www.all.com.tr/wp-content/litespeed/css/303515b1064b6b441fde6ee8639866e4.css?ver=6a7e5' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-icons-css' href='https://www.all.com.tr/wp-content/litespeed/css/2818e40c3e27224c71ac798e9eadff22.css?ver=20678' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-post-2480-css' href='https://www.all.com.tr/wp-content/litespeed/css/2f2e9d013064508aefb156fd673e9332.css?ver=01f3a' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='elementor-global-css' href='https://www.all.com.tr/wp-content/litespeed/css/ffd58829006328be66efcc2e466df3d9.css?ver=dfdd4' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='e-animations-css' href='https://www.all.com.tr/wp-content/litespeed/css/8d7527e10b1a5f42c552c4303336f02b.css?ver=91971' type='text/css' media='all' /> <script data-optimized="1" type='text/javascript' id='pgc-simply-gallery-plugin-lightbox-script-js-extra' src="data:text/javascript;base64,dmFyIFBHQ19TR0JfTElHSFRCT1g9eyJsaWdodGJveFByZXNldCI6IiIsInBvc3RUeXBlIjoicG9zdCIsImxpZ2h0Ym94U2V0dGlncyI6IiJ9" defer></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/4a046764809b216e78389978ebca3116.js?ver=b59cd' id='pgc-simply-gallery-plugin-lightbox-script-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/caac803e124a359d110cba6ed6625f9d.js?ver=4e5c8' id='elementskit-framework-js-frontend-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' id='elementskit-framework-js-frontend-js-after' src="data:text/javascript;base64,dmFyIGVsZW1lbnRza2l0PXtyZXN0dXJsOidodHRwczovL3d3dy5hbGwuY29tLnRyL3dwLWpzb24vZWxlbWVudHNraXQvdjEvJyx9" defer></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/2bfa4f22ffc655adbbfc25fe7c51d470.js?ver=1300f' id='ekit-widget-scripts-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/09ebfba75253ff14e8a13b182d7b4bae.js?ver=188f9' id='tweenmax-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/d9ba1ecf088cf88478f7f83856fdbd91.js?ver=b2b25' id='jquery-easing-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/tilt.jquery.min.js?ver=1.5.9' id='tilt-js'></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/ef99734ac0070f25e7636bdae3b02184.js?ver=68645' id='animejs-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/6764ee108e9148d27c561231ffa6821f.js?ver=1fbc6' id='magicianjs-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/1cf809afab557e04cb2b94eccb32f365.js?ver=80499' id='theia-sticky-sidebar-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/d493eb86e25bc584a9d7b5167a303992.js?ver=e6f32' id='wp-embed-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/7d2b6ce70139e6a7d9de935e6bf36272.js?ver=e0726' id='elementor-webpack-runtime-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/676471b2ba5cdbd8ce969728aceb1f33.js?ver=af4da' id='elementor-frontend-modules-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/e8ed2d0238239faab340dc436277e536.js?ver=ec244' id='elementor-waypoints-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/10a2d37c563cff0822b74c9870f4ce23.js?ver=b7e43' id='jquery-ui-core-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/e1ea2fe4fd3fc0732e65d6a7ef3fa5ff.js?ver=39652' id='swiper-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/4571d8672b515058293e3426376ae8e1.js?ver=639d4' id='share-link-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/56dd2aabb8f0be85f69cddc9ec5fe315.js?ver=6df6a' id='elementor-dialog-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' id='elementor-frontend-js-before' src="data:text/javascript;base64,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" defer></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/b9ce5ba4dff0e38ef23c8f0114a76c12.js?ver=031d9' id='elementor-frontend-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' id='qoxag-main-scripts-js-extra' src="data:text/javascript;base64,dmFyIHFveGFnX2FqYXg9eyJhamF4X3VybCI6Imh0dHBzOlwvXC93d3cuYWxsLmNvbS50clwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIiwiYmxvZ19zdGlja3lfc2lkZWJhciI6InllcyJ9" defer></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/4af0ad2c0051eecc82c860837cbd03d4.js?ver=9e5ee' id='qoxag-main-scripts-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/57e93152ffc384b0c922208042ac18fc.js?ver=f8575' id='animate-circle-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/c20830f7a9a755943a69fce3ea5f2826.js?ver=77cf8' id='elementskit-elementor-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/4565beb8717bea146d8c1417029e7f4f.js?ver=4dd64' id='qoxag-essential-widget-scripts-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/79ae6564f95f125e5b696ec7613c361b.js?ver=ff640' id='elementskit-sticky-content-script-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/8aaf4e78009a8079ace15e1fb3d2f9a0.js?ver=19a7e' id='elementskit-sticky-content-script-init-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/ae21118c5532a383edeec34cad1ac7e9.js?ver=274cd' id='elementskit-parallax-widget-init-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/ba881bde639b488eef63351890d9e3c9.js?ver=ecb5a' id='elementskit-parallax-section-init-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/ec76fc5aa282cbecd9f78c47ed3c3d1c.js?ver=c63cb' id='qoxag-widget-scripts-pro-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.all.com.tr/wp-content/litespeed/js/e26b03c48cc555fbc682d9930995f99d.js?ver=a88f9' id='preloaded-modules-js' defer data-deferred="1"></script> </body></html>

