<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="ltr" lang="tr"
prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" dir="ltr" lang="tr"
prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" dir="ltr" lang="tr"
prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" dir="ltr" lang="tr"
prefix="og: https://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" dir="ltr" lang="tr" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIlVidW50dTpncmVlayxsYXRpbixncmVlay1leHQsdmlldG5hbWVzZSxjeXJpbGxpYy1leHQsbGF0aW4tZXh0LGN5cmlsbGljIiwiTW9udHNlcnJhdDpyZWd1bGVyIiwiTW9udHNlcnJhdDoxMDAsMTAwaXRhbGljLDIwMCwyMDBpdGFsaWMsMzAwLDMwMGl0YWxpYyw0MDAsNDAwaXRhbGljLDUwMCw1MDBpdGFsaWMsNjAwLDYwMGl0YWxpYyw3MDAsNzAwaXRhbGljLDgwMCw4MDBpdGFsaWMsOTAwLDkwMGl0YWxpYzpsYXRpbi1leHQmZGlzcGxheT1zd2FwIl19fTtpZih0eXBlb2YgV2ViRm9udD09PSJvYmplY3QiJiZ0eXBlb2YgV2ViRm9udC5sb2FkPT09ImZ1bmN0aW9uIil7V2ViRm9udC5sb2FkKFdlYkZvbnRDb25maWcpfQ==" defer></script><script data-optimized="1" src="https://www.all.com.tr/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://www.all.com.tr/wp-content/litespeed/css/fe3e3f2de2f7fa8910f493301113a2ec.css?ver=77cd9" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.all.com.tr/xmlrpc.php" /><meta name="theme-color" content="#ffffff"><meta name="msapplication-navbutton-color" content="#ffffff"><meta name="apple-mobile-web-app-status-bar-style" content="#ffffff"><title>Sevilen dizi Black Mirror yeni sezonunyla ekranlara geri dönüyor - All Magazine</title><meta name="description" content="Bilim-kurgu, macera, dram ve hiciv türlerini karıştıran Black Mirror dizisi ekranlara geri dönüyor. Senaristi İngiliz Charlie Brooker&#039;ın distopik hikayelerini konu alan Black Mirror, 5. sezonunun üç sene önce yayınlanmasının ardından tekrar izleyicisiyle buluşuyor. Daha fazla bölüm 6. sezonunu izleyiciye sunmaya hazırlanan bilim-kurgu dizisi Black Mirror, bir önceki sezondan daha fazla bölüm içereceğini duyurdu. Black" /><meta name="robots" content="max-image-preview:large" /><link rel="canonical" href="https://www.all.com.tr/sevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor/" /><meta property="og:locale" content="tr_TR" /><meta property="og:site_name" content="All Magazine" /><meta property="og:type" content="article" /><meta property="og:title" content="Sevilen dizi Black Mirror yeni sezonunyla ekranlara geri dönüyor - All Magazine" /><meta property="og:description" content="Bilim-kurgu, macera, dram ve hiciv türlerini karıştıran Black Mirror dizisi ekranlara geri dönüyor. Senaristi İngiliz Charlie Brooker&#039;ın distopik hikayelerini konu alan Black Mirror, 5. sezonunun üç sene önce yayınlanmasının ardından tekrar izleyicisiyle buluşuyor. Daha fazla bölüm 6. sezonunu izleyiciye sunmaya hazırlanan bilim-kurgu dizisi Black Mirror, bir önceki sezondan daha fazla bölüm içereceğini duyurdu. Black" /><meta property="og:url" content="https://www.all.com.tr/sevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor/" /><meta property="article:published_time" content="2022-05-17T12:33:40+00:00" /><meta property="article:modified_time" content="2022-05-17T12:33:40+00:00" /><meta property="article:publisher" content="https://www.facebook.com/ALLmagazine" /><meta property="article:author" content="admin" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@ALLmagazine" /><meta name="twitter:title" content="Sevilen dizi Black Mirror yeni sezonunyla ekranlara geri dönüyor - All Magazine" /><meta name="twitter:description" content="Bilim-kurgu, macera, dram ve hiciv türlerini karıştıran Black Mirror dizisi ekranlara geri dönüyor. Senaristi İngiliz Charlie Brooker&#039;ın distopik hikayelerini konu alan Black Mirror, 5. sezonunun üç sene önce yayınlanmasının ardından tekrar izleyicisiyle buluşuyor. Daha fazla bölüm 6. sezonunu izleyiciye sunmaya hazırlanan bilim-kurgu dizisi Black Mirror, bir önceki sezondan daha fazla bölüm içereceğini duyurdu. Black" /><meta name="twitter:creator" content="@ALLmagazine" /><meta name="twitter:label1" content="Tarafından yazılmıştır" /><meta name="twitter:data1" content="All Editör" /><meta name="twitter:label2" content="Est. okuma zamanı" /><meta name="twitter:data2" content="1 dakika" /> <script type="application/ld+json" class="aioseo-schema">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</script> <meta property="og:type" content="article"><meta property="og:title" content="Sevilen dizi Black Mirror yeni sezonunyla ekranlara geri dönüyor"><meta property="og:site_name" content="All Magazine"><meta property="og:description" content="Bilim-kurgu, macera, dram ve hiciv türlerini karıştıran Black Mirror dizisi ekranlara geri dönüyor. Senaristi İngiliz Charlie Brooker'ın distopik hikayelerini konu"><meta property="og:url" content="https://www.all.com.tr/sevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor/"><meta property="og:locale" content="tr_TR"><meta property="og:image" content="https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror.jpg"><meta property="og:image:height" content="720"><meta property="og:image:width" content="1280"><meta property="article:published_time" content="2022-05-17T15:33:40+03:00"><meta property="article:modified_time" content="2022-05-17T15:33:40+03:00"><meta property="article:author" content="admin"><meta property="article:section" content="Dizi/TV"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Sevilen dizi Black Mirror yeni sezonunyla ekranlara geri dönüyor"><meta name="twitter:description" content="Bilim-kurgu, macera, dram ve hiciv türlerini karıştıran Black Mirror dizisi ekranlara geri dönüyor. Senaristi İngiliz Charlie Brooker&#039;ın distopik hikayelerini konu"><meta name="twitter:url" content="https://www.all.com.tr/sevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror.jpg"><meta name="twitter:image:width" content="1280"><meta name="twitter:image:height" content="720"> <script type="text/javascript" src="data:text/javascript;base64,dmFyIGpuZXdzX2FqYXhfdXJsPScvP2FqYXgtcmVxdWVzdD1qbmV3cyc=" defer></script> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="All Magazine &raquo; beslemesi" href="https://www.all.com.tr/feed/" /><link rel="alternate" type="application/rss+xml" title="All Magazine &raquo; yorum beslemesi" href="https://www.all.com.tr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="All Magazine &raquo; Sevilen dizi Black Mirror yeni sezonunyla ekranlara geri dönüyor yorum beslemesi" href="https://www.all.com.tr/sevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor/feed/" />
<script src="//www.googletagmanager.com/gtag/js?id=G-X87PMXQFGJ" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js' id='exactmetrics-frontend-script-js' defer data-deferred="1"></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.all.com.tr","hash_tracking":"false","ua":"","v4_id":"G-X87PMXQFGJ"};/*  */</script> <script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='bwg_frontend-js-extra' src="data:text/javascript;base64,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" defer></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-X87PMXQFGJ' id='google_gtagjs-js' defer data-deferred="1"></script> <script type='text/javascript' id='google_gtagjs-js-after' src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygianMiLG5ldyBEYXRlKCkpO2d0YWcoInNldCIsImRldmVsb3Blcl9pZC5kWlROaU1UIiwhMCk7Z3RhZygiY29uZmlnIiwiRy1YODdQTVhRRkdKIik=" defer></script> <link rel="https://api.w.org/" href="https://www.all.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.all.com.tr/wp-json/wp/v2/posts/1000040755" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.all.com.tr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.all.com.tr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://www.all.com.tr/?p=1000040755' /><link rel="alternate" type="application/json+oembed" href="https://www.all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.all.com.tr%2Fsevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.all.com.tr%2Fsevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.74.0" />
<script src="https://www.googletagmanager.com/gtag/js?id=UA-30157124-1" defer data-deferred="1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTMwMTU3MTI0LTEnKQ==" defer></script> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <script="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2979942667108165" crossorigin="anonymous" type="text/javascript" defer data-deferred="1"></script> <meta name="theme-color" content="#FFFFFF"><meta name="generator" content="Powered by Slider Revolution 6.5.19 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.all.com.tr\/#organization","url":"https:\/\/www.all.com.tr\/","name":"ALL Magazine","logo":{"@type":"ImageObject","url":"https:\/\/www.all.com.tr\/wp-content\/uploads\/2021\/09\/all-logo.png"},"sameAs":["https:\/\/www.instagram.com\/allmagazine\/","https:\/\/twitter.com\/ALLmagazine","https:\/\/www.youtube.com\/user\/alldergi","https:\/\/www.facebook.com\/ALLmagazine\/"],"contactPoint":{"@type":"ContactPoint","telephone":"0 (212) 264 5 264","contactType":"customer service","areaServed":["TR"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.all.com.tr\/#website","url":"https:\/\/www.all.com.tr\/","name":"ALL Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.all.com.tr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-270x270.png" /> <script src="data:text/javascript;base64,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" defer></script> <script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1652803200'></script></head><body class="post-template-default single single-post postid-1000040755 single-format-standard wp-embed-responsive ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-2480"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://www.all.com.tr/" style="padding: 15px 0px 7px 0px;">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" alt="All Magazine" data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"><noscript><img class='jeg_logo_img' src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png"  alt="All Magazine"data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Ara..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div></div><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.instagram.com/allmagazine/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/ALLmagazine" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/alldergi" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.facebook.com/ALLmagazine/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_fitwidth jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li id="menu-item-1000030733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030733 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/magazin-haberleri/">Magazin</a></li><li id="menu-item-1000030734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030734 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/moda/">Moda</a></li><li id="menu-item-1000030735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030735 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/lifestyle/">Life Style</a></li><li id="menu-item-1000030736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030736 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/guzellik/">Güzellik</a></li><li id="menu-item-1000030741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030741 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/alisveris/">Alışveriş</a></li><li id="menu-item-1000030737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000030737 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/kultur-sanat/">Kültür-Sanat</a></li><li id="menu-item-1000030743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030743 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/astroloji/">Astroloji</a></li><li id="menu-item-1000030744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030744 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/roportaj/">Röportaj</a></li><li id="menu-item-1000030739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030739 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/sinema/">Sinema</a></li><li id="menu-item-1000030742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030742 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/saglik/">Sağlık</a></li><li id="menu-item-1000031245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031245 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/teknoloji/">Teknoloji</a></li><li id="menu-item-1000031246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000031246 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/dizi-tv/">Dizi/TV</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo"><div class="site-title">
<a href="https://www.all.com.tr/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" alt="All Magazine" data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"><noscript><img class='jeg_logo_img' src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" alt="All Magazine"data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"></noscript> </a></div></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li id="menu-item-1000030733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030733 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/magazin-haberleri/">Magazin</a></li><li id="menu-item-1000030734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030734 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/moda/">Moda</a></li><li id="menu-item-1000030735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030735 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/lifestyle/">Life Style</a></li><li id="menu-item-1000030736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030736 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/guzellik/">Güzellik</a></li><li id="menu-item-1000030741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030741 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/alisveris/">Alışveriş</a></li><li id="menu-item-1000030737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000030737 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/kultur-sanat/">Kültür-Sanat</a></li><li id="menu-item-1000030743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030743 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/astroloji/">Astroloji</a></li><li id="menu-item-1000030744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030744 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/roportaj/">Röportaj</a></li><li id="menu-item-1000030739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030739 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/sinema/">Sinema</a></li><li id="menu-item-1000030742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030742 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/saglik/">Sağlık</a></li><li id="menu-item-1000031245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031245 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/teknoloji/">Teknoloji</a></li><li id="menu-item-1000031246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000031246 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kategori/dizi-tv/">Dizi/TV</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://www.all.com.tr/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" alt="All Magazine" data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x,  2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"><noscript><img class='jeg_logo_img' src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png"  alt="All Magazine"data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x,  2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Ara..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://www.all.com.tr/sevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor/" data-title="Sevilen dizi Black Mirror yeni sezonunyla ekranlara geri dönüyor" data-id="1000040755" data-prev="https://www.all.com.tr/bu-yazin-en-trend-7-makyaj-stili/"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class='code-block code-block-5 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<ins class='dcmads' style='display:inline-block;width:970px;height:250px' data-dcm-placement='N4786.3996855ALLSPACENETWORK/B27312003.334448428' data-dcm-rendering-mode='iframe' data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-ltd='false' data-dcm-resettable-device-id='' data-dcm-app-id=''> <script src='https://www.googletagservices.com/dcm/dcmads.js' defer data-deferred="1"></script> </ins></div><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class="">
<a href="https://www.all.com.tr">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.all.com.tr/kategori/dizi-tv/">Dizi/TV</a>
</span></div></div><div class="entry-header"><h1 class="jeg_post_title">Sevilen dizi Black Mirror yeni sezonunyla ekranlara geri dönüyor</h1><h2 class="jeg_post_subtitle">Yayınlanmaya başladığından beri bütün dünyada büyük ilgi uyandıran Black Mirror dizisi hayranlarıyla yeniden buluşmaya hazırlanıyor. Son sezonun üç yıl önce yayınlanmasının ardından dizinin yeni hikayelerle dijital platformda sunulması bekleniyor.</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_date">
<a href="https://www.all.com.tr/sevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor/">17/05/2022</a></div></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image "><a href="https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.267%"><img width="750" height="422" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Sevilen dizi Black Mirror yeni sezonunyla ekranlara geri dönüyor" sizes="(max-width: 750px) 100vw, 750px" data-full-width="1280" data-full-height="720" data-src="https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-750x422.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-750x422.jpg 750w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-300x169.jpg 300w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-1024x576.jpg 1024w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-768x432.jpg 768w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-1140x641.jpg 1140w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror.jpg 1280w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fsevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook'ta Paylaş</span></a><a href="https://twitter.com/intent/tweet?text=Sevilen%20dizi%20Black%20Mirror%20yeni%20sezonunyla%20ekranlara%20geri%20d%C3%B6n%C3%BCyor&url=https%3A%2F%2Fwww.all.com.tr%2Fsevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter'da Paylaş</span></a><div class="share-secondary">
<a href="//api.whatsapp.com/send?text=Sevilen%20dizi%20Black%20Mirror%20yeni%20sezonunyla%20ekranlara%20geri%20d%C3%B6n%C3%BCyor%0Ahttps%3A%2F%2Fwww.all.com.tr%2Fsevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.all.com.tr%2Fsevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor%2F&title=Sevilen%20dizi%20Black%20Mirror%20yeni%20sezonunyla%20ekranlara%20geri%20d%C3%B6n%C3%BCyor" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.all.com.tr%2Fsevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor%2F&media=https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror.jpg&description=Sevilen%20dizi%20Black%20Mirror%20yeni%20sezonunyla%20ekranlara%20geri%20d%C3%B6n%C3%BCyor" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'> <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2979942667108165" crossorigin="anonymous" defer data-deferred="1"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2979942667108165" data-ad-slot="9878874380" data-ad-format="auto" data-full-width-responsive="true"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></div><p>Bilim-kurgu, macera, dram ve hiciv türlerini karıştıran <strong>Black Mirror</strong> dizisi ekranlara geri dönüyor. Senaristi İngiliz <strong>Charlie Brooker&#8217;ın</strong> distopik hikayelerini konu alan Black Mirror, 5. sezonunun üç sene önce yayınlanmasının ardından tekrar izleyicisiyle buluşuyor.</p><p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="aligncenter size-full wp-image-1000040764" data-src="https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-bryce.jpg" alt="" width="1600" height="900" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-bryce.jpg 1600w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-bryce-300x169.jpg 300w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-bryce-1024x576.jpg 1024w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-bryce-768x432.jpg 768w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-bryce-1536x864.jpg 1536w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-bryce-750x422.jpg 750w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-bryce-1140x641.jpg 1140w" data-sizes="(max-width: 1600px) 100vw, 1600px" /><noscript><img class="aligncenter size-full wp-image-1000040764" src="https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-bryce.jpg" alt="" width="1600" height="900" srcset="https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-bryce.jpg 1600w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-bryce-300x169.jpg 300w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-bryce-1024x576.jpg 1024w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-bryce-768x432.jpg 768w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-bryce-1536x864.jpg 1536w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-bryce-750x422.jpg 750w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-bryce-1140x641.jpg 1140w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript></p><h3>Daha fazla bölüm</h3><p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="aligncenter size-full wp-image-1000040766" data-src="https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-season-5-review-miley-cyrus.webp" alt="" width="620" height="419" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-season-5-review-miley-cyrus.webp 620w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-season-5-review-miley-cyrus-300x203.webp 300w" data-sizes="(max-width: 620px) 100vw, 620px" /><noscript><img class="aligncenter size-full wp-image-1000040766" src="https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-season-5-review-miley-cyrus.webp" alt="" width="620" height="419" srcset="https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-season-5-review-miley-cyrus.webp 620w, https://www.all.com.tr/wp-content/uploads/2022/05/black-mirror-season-5-review-miley-cyrus-300x203.webp 300w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></p><p>6. sezonunu izleyiciye sunmaya hazırlanan bilim-kurgu dizisi Black Mirror, bir önceki sezondan daha fazla bölüm içereceğini duyurdu.</p><p>&nbsp;</p><p>Black Mirror&#8217;ın son sezonu olan 5. sezonda <strong>Miley Cyrus, Anthony Mackie</strong> ve <strong>Andrew Scott</strong> gibi ünlü isimlerin yer aldığı bazı bölümler yayınlanmıştı.</p><h3>Her bölümü film gibi olacak</h3><p><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="aligncenter size-full wp-image-1000040769" data-src="https://www.all.com.tr/wp-content/uploads/2022/05/bandersnatch.jpg" alt="" width="1280" height="720" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/05/bandersnatch.jpg 1280w, https://www.all.com.tr/wp-content/uploads/2022/05/bandersnatch-300x169.jpg 300w, https://www.all.com.tr/wp-content/uploads/2022/05/bandersnatch-1024x576.jpg 1024w, https://www.all.com.tr/wp-content/uploads/2022/05/bandersnatch-768x432.jpg 768w, https://www.all.com.tr/wp-content/uploads/2022/05/bandersnatch-750x422.jpg 750w, https://www.all.com.tr/wp-content/uploads/2022/05/bandersnatch-1140x641.jpg 1140w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><noscript><img class="aligncenter size-full wp-image-1000040769" src="https://www.all.com.tr/wp-content/uploads/2022/05/bandersnatch.jpg" alt="" width="1280" height="720" srcset="https://www.all.com.tr/wp-content/uploads/2022/05/bandersnatch.jpg 1280w, https://www.all.com.tr/wp-content/uploads/2022/05/bandersnatch-300x169.jpg 300w, https://www.all.com.tr/wp-content/uploads/2022/05/bandersnatch-1024x576.jpg 1024w, https://www.all.com.tr/wp-content/uploads/2022/05/bandersnatch-768x432.jpg 768w, https://www.all.com.tr/wp-content/uploads/2022/05/bandersnatch-750x422.jpg 750w, https://www.all.com.tr/wp-content/uploads/2022/05/bandersnatch-1140x641.jpg 1140w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript></p><p>Dizinin yeni sezonunda bulunan her bölümün kendi başına bir film gibi uzun ve güçlü bir hikayeye sahip olacağının altı çizildi.</p><p>Dizinin yaratıcısı olan <strong>Charlie Brooker</strong>, Black Mirror&#8217;ın geleceği ile ilgili son iki yıl boyunca şüphe duyduğunu dile getirdi.</p><h3>Black Mirror pandemi süresince yayınlanmadı</h3><p>Charlie Brooker <strong>pandemi</strong> döneminde kimsenin toplumların mahvolduğu hikayeleri anlatan bir dizi olan Black Mirror&#8217;ı izlemeye dayanamayacağını söyledi.</p></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://www.all.com.tr/sevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor/" data-title="Sevilen dizi Black Mirror yeni sezonunyla ekranlara geri dönüyor" data-id="1000040755" data-prev="https://www.all.com.tr/bu-yazin-en-trend-7-makyaj-stili/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget_text widget widget_custom_html" id="custom_html-4"><div class="textwidget custom-html-widget"><br>
<br>
<br>
<br>
<br>
<br>
<br></div></div><div class="widget widget_jnews_popular" id="jnews_popular-14"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_1000040755_0_6283b96b67c83"><h3 class="jeg_block_title"><span>Popüler</span></h3></div><ul class="popularpost_list"><li class="popularpost_item format-standard"><div class="jeg_thumb">
<a href="https://www.all.com.tr/cinsiyet-degistiren-ahmet-melih-yilmaz-anlattiklariyla-armagan-caglayani-gozyaslarina-bogdu/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Ahmet Melih Yılmaz" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-full-width="640" data-full-height="395" data-src="https://www.all.com.tr/wp-content/uploads/2022/05/640xauto-12-350x250.webp" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/05/640xauto-12-350x250.webp 350w, https://www.all.com.tr/wp-content/uploads/2022/05/640xauto-12-120x86.webp 120w" data-sizes="auto" data-expand="700" /></div></a></div><h3 class="jeg_post_title">
<a href="https://www.all.com.tr/cinsiyet-degistiren-ahmet-melih-yilmaz-anlattiklariyla-armagan-caglayani-gozyaslarina-bogdu/" data-num="01">Cinsiyet değiştiren Ahmet Melih Yılmaz, anlattıklarıyla Armağan Çağlayan&#8217;ı gözyaşlarına boğdu!</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fcinsiyet-degistiren-ahmet-melih-yilmaz-anlattiklariyla-armagan-caglayani-gozyaslarina-bogdu%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Cinsiyet%20de%C4%9Fi%C5%9Ftiren%20Ahmet%20Melih%20Y%C4%B1lmaz%2C%20anlatt%C4%B1klar%C4%B1yla%20Arma%C4%9Fan%20%C3%87a%C4%9Flayan%E2%80%99%C4%B1%20g%C3%B6zya%C5%9Flar%C4%B1na%20bo%C4%9Fdu%21&url=https%3A%2F%2Fwww.all.com.tr%2Fcinsiyet-degistiren-ahmet-melih-yilmaz-anlattiklariyla-armagan-caglayani-gozyaslarina-bogdu%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://www.all.com.tr/2022-billboard-muzik-odullerinden-en-etkileyici-10-gorunum/" data-num="02">2022 Billboard Müzik Ödülleri&#8217;nden en etkileyici 10 görünüm</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2F2022-billboard-muzik-odullerinden-en-etkileyici-10-gorunum%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=2022%20Billboard%20M%C3%BCzik%20%C3%96d%C3%BClleri%E2%80%99nden%20en%20etkileyici%2010%20g%C3%B6r%C3%BCn%C3%BCm&url=https%3A%2F%2Fwww.all.com.tr%2F2022-billboard-muzik-odullerinden-en-etkileyici-10-gorunum%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://www.all.com.tr/iste-benim-stilim-ile-unlenen-aysenur-balci-oyle-bir-degisti-ki-tanimak-imkansiz/" data-num="03">İşte Benim Stilim ile ünlenen Ayşenur Balcı öyle bir değişti ki tanımak imkansız!</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fiste-benim-stilim-ile-unlenen-aysenur-balci-oyle-bir-degisti-ki-tanimak-imkansiz%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%C4%B0%C5%9Fte%20Benim%20Stilim%20ile%20%C3%BCnlenen%20Ay%C5%9Fenur%20Balc%C4%B1%20%C3%B6yle%20bir%20de%C4%9Fi%C5%9Fti%20ki%20tan%C4%B1mak%20imkans%C4%B1z%21&url=https%3A%2F%2Fwww.all.com.tr%2Fiste-benim-stilim-ile-unlenen-aysenur-balci-oyle-bir-degisti-ki-tanimak-imkansiz%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://www.all.com.tr/seyma-subasiya-buyuk-tepki/" data-num="04">Şeyma Subaşı&#8217;ya büyük tepki!</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fseyma-subasiya-buyuk-tepki%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%C5%9Eeyma%20Suba%C5%9F%C4%B1%E2%80%99ya%20b%C3%BCy%C3%BCk%20tepki%21&url=https%3A%2F%2Fwww.all.com.tr%2Fseyma-subasiya-buyuk-tepki%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://www.all.com.tr/cansu-dere-diziye-boyle-veda-etti/" data-num="05">Cansu Dere diziye böyle veda etti!</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fcansu-dere-diziye-boyle-veda-etti%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Cansu%20Dere%20diziye%20b%C3%B6yle%20veda%20etti%21&url=https%3A%2F%2Fwww.all.com.tr%2Fcansu-dere-diziye-boyle-veda-etti%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-14"><div class='jeg_ad jeg_ad_module jnews_module_1000040755_0_6283b96ba9cea   '><div class='ads-wrapper'><a href='' target='_self' rel="noopener" class='adlink ads_image '>
<img src='https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.all.com.tr/wp-content/uploads/2022/05/Reklam-alani-345x300-2.png' alt='' data-pin-no-hover="true">
</a></div></div></div><div class="widget widget_search" id="search-1"><form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Ara..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-13"><div class='jeg_ad jeg_ad_module jnews_module_1000040755_1_6283b96baa1f3   '><div class='ads-wrapper'><a href='' target='_self' rel="noopener" class='adlink ads_image '>
<img src='https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.all.com.tr/wp-content/uploads/2022/05/Reklam-alani-345-x-600.png' alt='' data-pin-no-hover="true">
</a></div></div></div><div class="widget widget_media_image" id="media_image-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_6283b96baa50f"><h3 class="jeg_block_title"><span>Mayıs 2022</span></h3></div><a href="https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-scaled.jpg"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1961" height="2560" data-src="https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-scaled.jpg" class="image wp-image-1000038171  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Mart 2022" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-scaled.jpg 1961w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-230x300.jpg 230w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-784x1024.jpg 784w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-768x1003.jpg 768w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-1176x1536.jpg 1176w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-1568x2048.jpg 1568w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-750x979.jpg 750w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-1140x1489.jpg 1140w" data-sizes="(max-width: 1961px) 100vw, 1961px" data-full-width="1961" data-full-height="2560" /><noscript><img width="1961" height="2560" src="https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-scaled.jpg" class="image wp-image-1000038171  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Mart 2022" srcset="https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-scaled.jpg 1961w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-230x300.jpg 230w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-784x1024.jpg 784w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-768x1003.jpg 768w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-1176x1536.jpg 1176w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-1568x2048.jpg 1568w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-750x979.jpg 750w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-mayis2022-ozge_ozacar-1140x1489.jpg 1140w" sizes="(max-width: 1961px) 100vw, 1961px" data-full-width="1961" data-full-height="2560" /></noscript></a></div><div class="widget widget_jnews_recent_news" id="jnews_recent_news-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_1000040755_0_6283b96baaa1e"><h3 class="jeg_block_title"><span>En yeniler</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-1000040874 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin-haberleri tag-serenay-sarikaya"><div class="jeg_thumb">
<a href="https://www.all.com.tr/serenay-sarikaya-lansman-tarziyla-tum-dikkatleri-uzerine-cekti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Serenay Sarıkaya lansman tarzıyla tüm dikkatleri üzerine çekti" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="1080" data-full-height="1350" data-src="https://www.all.com.tr/wp-content/uploads/2022/05/serenay-sarikaya-mavi-lansman-120x86.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/05/serenay-sarikaya-mavi-lansman-120x86.jpg 120w, https://www.all.com.tr/wp-content/uploads/2022/05/serenay-sarikaya-mavi-lansman-350x250.jpg 350w, https://www.all.com.tr/wp-content/uploads/2022/05/serenay-sarikaya-mavi-lansman-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/serenay-sarikaya-lansman-tarziyla-tum-dikkatleri-uzerine-cekti/">Serenay Sarıkaya lansman tarzıyla tüm dikkatleri üzerine çekti</a></h3></div></div><div class="jeg_post jeg_pl_sm post-1000040871 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin-haberleri"><div class="jeg_thumb">
<a href="https://www.all.com.tr/burcu-ozberk-bir-sure-calismayacagim/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Burcu Özberk: Bir süre çalışmayacağım!" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="637" data-full-height="332" data-src="https://www.all.com.tr/wp-content/uploads/2022/05/burcu-120x86.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/05/burcu-120x86.jpg 120w, https://www.all.com.tr/wp-content/uploads/2022/05/burcu-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/burcu-ozberk-bir-sure-calismayacagim/">Burcu Özberk: Bir süre çalışmayacağım!</a></h3></div></div><div class="jeg_post jeg_pl_sm post-1000040864 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur-sanat tag-harbiye tag-teoman"><div class="jeg_thumb">
<a href="https://www.all.com.tr/teoman-kimsenin-oturmasina-izin-vermeyin/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Teoman: Kimsenin oturmasına izin vermeyin" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="1200" data-full-height="675" data-src="https://www.all.com.tr/wp-content/uploads/2022/05/teoman-rock-120x86.webp" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/05/teoman-rock-120x86.webp 120w, https://www.all.com.tr/wp-content/uploads/2022/05/teoman-rock-350x250.webp 350w, https://www.all.com.tr/wp-content/uploads/2022/05/teoman-rock-750x536.webp 750w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/teoman-kimsenin-oturmasina-izin-vermeyin/">Teoman: Kimsenin oturmasına izin vermeyin</a></h3></div></div><div class="jeg_post jeg_pl_sm post-1000040863 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin-haberleri"><div class="jeg_thumb">
<a href="https://www.all.com.tr/fenomen-chaby-han-evlendi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Fenomen Chaby Han evlendi" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="728" data-full-height="525" data-src="https://www.all.com.tr/wp-content/uploads/2022/05/fenomen-chaby-han-120x86.webp" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/05/fenomen-chaby-han-120x86.webp 120w, https://www.all.com.tr/wp-content/uploads/2022/05/fenomen-chaby-han-300x216.webp 300w, https://www.all.com.tr/wp-content/uploads/2022/05/fenomen-chaby-han-350x250.webp 350w, https://www.all.com.tr/wp-content/uploads/2022/05/fenomen-chaby-han.webp 728w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/fenomen-chaby-han-evlendi/">Fenomen Chaby Han evlendi</a></h3></div></div><div class="jeg_post jeg_pl_sm post-1000040850 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin-haberleri tag-bodrum tag-eda-taspinar"><div class="jeg_thumb">
<a href="https://www.all.com.tr/eda-taspinar-bodrum-aski-asla-bitmez-ama/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Eda Taşpınar: Bodrum aşkı asla bitmez ama&#8230;" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="728" data-full-height="525" data-src="https://www.all.com.tr/wp-content/uploads/2022/05/eda-taspinar-1-120x86.webp" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/05/eda-taspinar-1-120x86.webp 120w, https://www.all.com.tr/wp-content/uploads/2022/05/eda-taspinar-1-300x216.webp 300w, https://www.all.com.tr/wp-content/uploads/2022/05/eda-taspinar-1-350x250.webp 350w, https://www.all.com.tr/wp-content/uploads/2022/05/eda-taspinar-1.webp 728w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/eda-taspinar-bodrum-aski-asla-bitmez-ama/">Eda Taşpınar: Bodrum aşkı asla bitmez ama&#8230;</a></h3></div></div><div class="jeg_post jeg_pl_sm post-1000040830 post type-post status-publish format-standard has-post-thumbnail hentry category-saglik"><div class="jeg_thumb">
<a href="https://www.all.com.tr/koronavirus-gecirenlere-uyari-iki-yil-sonra-bile-semptomlar-gorulebiliyor/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Koronavirüs geçirenlere uyarı! İki yıl sonra bile semptomlar görülebiliyor" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="640" data-full-height="360" data-src="https://www.all.com.tr/wp-content/uploads/2022/05/koronavirus-120x86.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/05/koronavirus-120x86.jpg 120w, https://www.all.com.tr/wp-content/uploads/2022/05/koronavirus-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/koronavirus-gecirenlere-uyari-iki-yil-sonra-bile-semptomlar-gorulebiliyor/">Koronavirüs geçirenlere uyarı! İki yıl sonra bile semptomlar görülebiliyor</a></h3></div></div><div class="jeg_post jeg_pl_sm post-1000040812 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin-haberleri category-manset"><div class="jeg_thumb">
<a href="https://www.all.com.tr/machine-gun-kellyin-o-sozleri-megan-foxun-hamile-oldugu-iddialarini-guclendirdi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Machine Gun Kelly&#8217;in o sözleri Megan Fox&#8217;un hamile olduğu iddialarını güçlendirdi" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="2000" data-full-height="1419" data-src="https://www.all.com.tr/wp-content/uploads/2022/05/megan-fox-120x86.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/05/megan-fox-120x86.jpg 120w, https://www.all.com.tr/wp-content/uploads/2022/05/megan-fox-300x213.jpg 300w, https://www.all.com.tr/wp-content/uploads/2022/05/megan-fox-1024x727.jpg 1024w, https://www.all.com.tr/wp-content/uploads/2022/05/megan-fox-768x545.jpg 768w, https://www.all.com.tr/wp-content/uploads/2022/05/megan-fox-1536x1090.jpg 1536w, https://www.all.com.tr/wp-content/uploads/2022/05/megan-fox-350x250.jpg 350w, https://www.all.com.tr/wp-content/uploads/2022/05/megan-fox-750x532.jpg 750w, https://www.all.com.tr/wp-content/uploads/2022/05/megan-fox-1140x809.jpg 1140w, https://www.all.com.tr/wp-content/uploads/2022/05/megan-fox.jpg 2000w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/machine-gun-kellyin-o-sozleri-megan-foxun-hamile-oldugu-iddialarini-guclendirdi/">Machine Gun Kelly&#8217;in o sözleri Megan Fox&#8217;un hamile olduğu iddialarını güçlendirdi</a></h3></div></div><div class="jeg_post jeg_pl_sm post-1000040829 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin-haberleri tag-can-bonomo tag-oyku-karayel"><div class="jeg_thumb">
<a href="https://www.all.com.tr/oyku-karayel-cok-fazla-yetenekli-oyuncu-var-ancak-hepimizin-kendini-gosterebilecegi-kadar-iyi-is-yok/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Öykü Karayel: Çok fazla yetenekli oyuncu var ancak hepimizin kendini gösterebileceği kadar iyi iş yok" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="640" data-full-height="350" data-src="https://www.all.com.tr/wp-content/uploads/2022/05/oyku-karayelden-aciklama-120x86.png" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/05/oyku-karayelden-aciklama-120x86.png 120w, https://www.all.com.tr/wp-content/uploads/2022/05/oyku-karayelden-aciklama-350x250.png 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/oyku-karayel-cok-fazla-yetenekli-oyuncu-var-ancak-hepimizin-kendini-gosterebilecegi-kadar-iyi-is-yok/">Öykü Karayel: Çok fazla yetenekli oyuncu var ancak hepimizin kendini gösterebileceği kadar iyi iş yok</a></h3></div></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-1000040755 single-format-standard wp-embed-responsive ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-2480"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_sidecontent dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-2 footer_column"><div class="footer_widget widget_about"><div class="jeg_about">
<a href="https://www.all.com.tr/" class="footer_logo">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" alt="All Magazine" data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"><noscript><img class='jeg_logo_img' src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" alt="All Magazine"data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"></noscript> </a><p class="copyright"> © 2022 <a href="https://www.all.com.tr/" title="Türkiye'nin en çok satan ve okunan moda, alışveriş dergisi">ALL Dergisi</a> - Türkiye'nin en çok satan ve okunan moda, alışveriş dergisi</p></div></div></div><div class="col-md-7 col-sm-8 footer_column"><div class="footer_widget widget_nav_menu"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>ALL Magazine</span></h3></div><ul class="jeg_menu_footer"><li id="menu-item-1000031259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031259"><a href="https://www.all.com.tr/kategori/magazin-haberleri/">Magazin</a></li><li id="menu-item-1000031260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031260"><a href="https://www.all.com.tr/kategori/moda/">Moda</a></li><li id="menu-item-1000031258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031258"><a href="https://www.all.com.tr/kategori/lifestyle/">Life Style</a></li><li id="menu-item-1000031256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031256"><a href="https://www.all.com.tr/kategori/guzellik/">Güzellik</a></li><li id="menu-item-1000031251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031251"><a href="https://www.all.com.tr/kategori/alisveris/">Alışveriş</a></li><li id="menu-item-1000031257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000031257"><a href="https://www.all.com.tr/kategori/kultur-sanat/">Kültür-Sanat</a></li><li id="menu-item-1000031254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031254"><a href="https://www.all.com.tr/kategori/astroloji/">Astroloji</a></li><li id="menu-item-1000031261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031261"><a href="https://www.all.com.tr/kategori/roportaj/">Röportaj</a></li><li id="menu-item-1000031263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031263"><a href="https://www.all.com.tr/kategori/sinema/">Sinema</a></li><li id="menu-item-1000031262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031262"><a href="https://www.all.com.tr/kategori/saglik/">Sağlık</a></li><li id="menu-item-1000031265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031265"><a href="https://www.all.com.tr/kategori/teknoloji/">Teknoloji</a></li><li id="menu-item-1000031266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000031266"><a href="https://www.all.com.tr/kategori/dizi-tv/">Dizi/TV</a></li><li id="menu-item-1000031255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031255"><a href="https://www.all.com.tr/kategori/foto-galeri/">Foto Galeri</a></li><li id="menu-item-1000031271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000031271"><a href="https://www.all.com.tr/kunye/">Künye</a></li></ul></div></div><div class="col-md-3 col-sm-4 footer_column"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>Bizi takip edin</span></h3></div><div class="socials_widget nobg">
<a href="https://www.instagram.com/allmagazine/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/ALLmagazine" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/alldergi" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.facebook.com/ALLmagazine/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Ara..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031259"><a href="https://www.all.com.tr/kategori/magazin-haberleri/">Magazin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031260"><a href="https://www.all.com.tr/kategori/moda/">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031258"><a href="https://www.all.com.tr/kategori/lifestyle/">Life Style</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031256"><a href="https://www.all.com.tr/kategori/guzellik/">Güzellik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031251"><a href="https://www.all.com.tr/kategori/alisveris/">Alışveriş</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000031257"><a href="https://www.all.com.tr/kategori/kultur-sanat/">Kültür-Sanat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031254"><a href="https://www.all.com.tr/kategori/astroloji/">Astroloji</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031261"><a href="https://www.all.com.tr/kategori/roportaj/">Röportaj</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031263"><a href="https://www.all.com.tr/kategori/sinema/">Sinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031262"><a href="https://www.all.com.tr/kategori/saglik/">Sağlık</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031265"><a href="https://www.all.com.tr/kategori/teknoloji/">Teknoloji</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000031266"><a href="https://www.all.com.tr/kategori/dizi-tv/">Dizi/TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031255"><a href="https://www.all.com.tr/kategori/foto-galeri/">Foto Galeri</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000031271"><a href="https://www.all.com.tr/kunye/">Künye</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.instagram.com/allmagazine/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/ALLmagazine" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/alldergi" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.facebook.com/ALLmagazine/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2022 <a href="https://www.all.com.tr/" title="Türkiye'nin en çok satan ve okunan moda, alışveriş dergisi">ALL Dergisi</a> - Türkiye'nin en çok satan ve okunan moda, alışveriş dergisi</p></div></div></div></div></div><script type="text/javascript" src="data:text/javascript;base64,dmFyIGpmbGE9WyJ2aWV3X2NvdW50ZXIiXQ==" defer></script> <script src="data:text/javascript;base64,d2luZG93LlJTX01PRFVMRVM9d2luZG93LlJTX01PRFVMRVN8fHt9O3dpbmRvdy5SU19NT0RVTEVTLm1vZHVsZXM9d2luZG93LlJTX01PRFVMRVMubW9kdWxlc3x8e307d2luZG93LlJTX01PRFVMRVMud2FpdGluZz13aW5kb3cuUlNfTU9EVUxFUy53YWl0aW5nfHxbXTt3aW5kb3cuUlNfTU9EVUxFUy5kZWZlcmVkPSEwO3dpbmRvdy5SU19NT0RVTEVTLm1vZHVsZVdhaXRpbmc9d2luZG93LlJTX01PRFVMRVMubW9kdWxlV2FpdGluZ3x8e307d2luZG93LlJTX01PRFVMRVMudHlwZT0nY29tcGlsZWQn" defer></script> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.all.com.tr%2Fsevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor%2F" data-image-url="" data-title="Sevilen%20dizi%20Black%20Mirror%20yeni%20sezonunyla%20ekranlara%20geri%20d%C3%B6n%C3%BCyor"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.all.com.tr%2Fsevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor%2F" data-image-url="" data-title="Sevilen%20dizi%20Black%20Mirror%20yeni%20sezonunyla%20ekranlara%20geri%20d%C3%B6n%C3%BCyor"><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div> <script type='text/javascript' id='jnews-frontend-js-extra' src="data:text/javascript;base64,dmFyIGpuZXdzb3B0aW9uPXsibG9naW5fcmVsb2FkIjoiaHR0cHM6XC9cL3d3dy5hbGwuY29tLnRyXC9zZXZpbGVuLWRpemktYmxhY2stbWlycm9yLXllbmktc2V6b251bnlsYS1la3JhbmxhcmEtZ2VyaS1kb251eW9yIiwicG9wdXBfc2NyaXB0IjoicGhvdG9zd2lwZSIsInNpbmdsZV9nYWxsZXJ5IjoiMSIsImlzbW9iaWxlIjoiIiwiaXNpZSI6IiIsInNpZGVmZWVkX2FqYXgiOiIiLCJsYW5ndWFnZSI6InRyX1RSIiwibW9kdWxlX3ByZWZpeCI6ImpuZXdzX21vZHVsZV9hamF4XyIsImxpdmVfc2VhcmNoIjoiMSIsInBvc3RpZCI6IjEwMDAwNDA3NTUiLCJpc2Jsb2ciOiIxIiwiYWRtaW5fYmFyIjoiMCIsImZvbGxvd192aWRlbyI6IiIsImZvbGxvd19wb3NpdGlvbiI6InRvcF9yaWdodCIsInJ0bCI6IjAiLCJnaWYiOiIiLCJsYW5nIjp7ImludmFsaWRfcmVjYXB0Y2hhIjoiSW52YWxpZCBSZWNhcHRjaGEhIiwiZW1wdHlfdXNlcm5hbWUiOiJQbGVhc2UgZW50ZXIgeW91ciB1c2VybmFtZSEiLCJlbXB0eV9lbWFpbCI6IlBsZWFzZSBlbnRlciB5b3VyIGVtYWlsISIsImVtcHR5X3Bhc3N3b3JkIjoiUGxlYXNlIGVudGVyIHlvdXIgcGFzc3dvcmQhIn0sInJlY2FwdGNoYSI6IjAiLCJzaXRlX3NsdWciOiJcLyIsInNpdGVfZG9tYWluIjoid3d3LmFsbC5jb20udHIiLCJ6b29tX2J1dHRvbiI6IjAiLCJhdXRvbG9hZF9saW1pdCI6IjEwIiwiYXV0b2xvYWRfY29udGVudCI6IiJ9" defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra' src="data:text/javascript;base64,dmFyIGpuZXdzX3NlbGVjdF9zaGFyZT17ImlzX2N1c3RvbWl6ZV9wcmV2aWV3IjoiIn0=" defer></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.all.com.tr\/sevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor\/"},"dateCreated":"2022-05-17 15:33:40","datePublished":"2022-05-17 15:33:40","dateModified":"2022-05-17 12:33:40","url":"https:\/\/www.all.com.tr\/sevilen-dizi-black-mirror-yeni-sezonunyla-ekranlara-geri-donuyor\/","headline":"Sevilen dizi Black Mirror yeni sezonunyla ekranlara geri d\u00f6n\u00fcyor","name":"Sevilen dizi Black Mirror yeni sezonunyla ekranlara geri d\u00f6n\u00fcyor","articleBody":"Bilim-kurgu, macera, dram ve hiciv t\u00fcrlerini kar\u0131\u015ft\u0131ran <strong>Black Mirror<\/strong> dizisi ekranlara geri d\u00f6n\u00fcyor. Senaristi \u0130ngiliz <strong>Charlie Brooker'\u0131n<\/strong> distopik hikayelerini konu alan Black Mirror, 5. sezonunun \u00fc\u00e7 sene \u00f6nce yay\u0131nlanmas\u0131n\u0131n ard\u0131ndan tekrar izleyicisiyle bulu\u015fuyor.\r\n\r\n<img class=\"aligncenter size-full wp-image-1000040764\" src=\"https:\/\/www.all.com.tr\/wp-content\/uploads\/2022\/05\/black-mirror-bryce.jpg\" alt=\"\" width=\"1600\" height=\"900\" \/>\r\n<h3>Daha fazla b\u00f6l\u00fcm<\/h3>\r\n<img class=\"aligncenter size-full wp-image-1000040766\" src=\"https:\/\/www.all.com.tr\/wp-content\/uploads\/2022\/05\/black-mirror-season-5-review-miley-cyrus.webp\" alt=\"\" width=\"620\" height=\"419\" \/>\r\n\r\n6. sezonunu izleyiciye sunmaya haz\u0131rlanan bilim-kurgu dizisi Black Mirror, bir \u00f6nceki sezondan daha fazla b\u00f6l\u00fcm i\u00e7erece\u011fini duyurdu.\r\n\r\n&nbsp;\r\n\r\nBlack Mirror'\u0131n son sezonu olan 5. sezonda <strong>Miley Cyrus, Anthony Mackie<\/strong> ve <strong>Andrew Scott<\/strong> gibi \u00fcnl\u00fc isimlerin yer ald\u0131\u011f\u0131 baz\u0131 b\u00f6l\u00fcmler yay\u0131nlanm\u0131\u015ft\u0131.\r\n<h3>Her b\u00f6l\u00fcm\u00fc film gibi olacak<\/h3>\r\n<img class=\"aligncenter size-full wp-image-1000040769\" src=\"https:\/\/www.all.com.tr\/wp-content\/uploads\/2022\/05\/bandersnatch.jpg\" alt=\"\" width=\"1280\" height=\"720\" \/>\r\n\r\nDizinin yeni sezonunda bulunan her b\u00f6l\u00fcm\u00fcn kendi ba\u015f\u0131na bir film gibi uzun ve g\u00fc\u00e7l\u00fc bir hikayeye sahip olaca\u011f\u0131n\u0131n alt\u0131 \u00e7izildi.\r\n\r\nDizinin yarat\u0131c\u0131s\u0131 olan <strong>Charlie Brooker<\/strong>, Black Mirror'\u0131n gelece\u011fi ile ilgili son iki y\u0131l boyunca \u015f\u00fcphe duydu\u011funu dile getirdi.\r\n<h3>Black Mirror pandemi s\u00fcresince yay\u0131nlanmad\u0131<\/h3>\r\nCharlie Brooker <strong>pandemi<\/strong> d\u00f6neminde kimsenin toplumlar\u0131n mahvoldu\u011fu hikayeleri anlatan bir dizi olan Black Mirror'\u0131 izlemeye dayanamayaca\u011f\u0131n\u0131 s\u00f6yledi.","author":{"@type":"Person","name":"All Edit\u00f6r","url":"https:\/\/www.all.com.tr\/author\/meltem\/","sameAs":["admin"]},"articleSection":["Dizi\/TV","K\u00fclt\u00fcr-Sanat"],"image":{"@type":"ImageObject","url":"https:\/\/www.all.com.tr\/wp-content\/uploads\/2022\/05\/black-mirror.jpg","width":1280,"height":720},"publisher":{"@type":"Organization","name":"ALL Magazine","url":"https:\/\/www.all.com.tr","logo":{"@type":"ImageObject","url":"https:\/\/www.all.com.tr\/wp-content\/uploads\/2021\/09\/all-logo.png"},"sameAs":["https:\/\/www.instagram.com\/allmagazine\/","https:\/\/twitter.com\/ALLmagazine","https:\/\/www.youtube.com\/user\/alldergi","https:\/\/www.facebook.com\/ALLmagazine\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Sevilen dizi Black Mirror yeni sezonunyla ekranlara geri d\u00f6n\u00fcyor","published":"2022-05-17 15:33:40","updated":"2022-05-17 12:33:40"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.all.com.tr","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.all.com.tr\/kategori\/dizi-tv\/","name":"Dizi\/TV"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.all.com.tr","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.all.com.tr\/kategori\/dizi-tv\/","name":"Dizi\/TV"}}]}</script> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script><script>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</script> <script data-no-optimize="1" defer>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</script><script data-optimized="1" src="https://www.all.com.tr/wp-content/litespeed/js/06b946f10a06040105623e3792ae0721.js?ver=77cd9" defer></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'70cdb80ffc535a04',m:'bnjBpAAw0NTvT1kPKpG9cOtxpyIcSVIQGewnEK2clWQ-1652804830-0-AXtcaPqq+2cjTRr9EfpnXx9rO/r+DYvuM2ss6H75ST3V7+w+OXkkWQCry1LPxp4ZXVnQog+aevtqIWg0RnPtoxW8t9/9s7kWRv7RvporeNsJc3VQNlOL24iC3ZuRb5Q1jLHgCtAEgSavhf0C+Z8P1+PRVxhKBNdN/KbS3h6+dbk0laLPyETC3eIBX88XHA07lIFot0L81cOf2kmJjLTCfUvCcUxKRMjHWm60qlEkQhUlOTPCcRRtLFoyMaHzrZUKOpmzqopOJAQO2D0zpY3ami+2q9wzDzRSJXPBbQ23OXdbSXkm5qHaMN+/6iqMW/15gsAGqWYAstfGExIseUA7Fxw=',s:[0xece94418f6,0xc0fb8dfb57],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html>

