<!DOCTYPE html>
<html lang="tr" class="" data-skin="light" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<link href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C900" rel="stylesheet"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30157124-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30157124-1');
</script>
<!-- Rank Math ile arama motoru optimizasyonu - https://s.rankmath.com/home -->
<title>Miss Ukrayna Finalistleri Belli Oldu! - Magazin ve dahası</title>
<meta name="description" content="Organizatörlerinin zorluklarla mücadele ettiği Miss Ukraine yarışmasının, katılım şartlarını sağlayarak finalist olmaya hak kazanan 25 finalisti belli oldu."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.all.com.tr/miss-ukrayna-finalistleri-belli-oldu/1000007427/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Miss Ukrayna Finalistleri Belli Oldu! - Magazin ve dahası" />
<meta property="og:description" content="Organizatörlerinin zorluklarla mücadele ettiği Miss Ukraine yarışmasının, katılım şartlarını sağlayarak finalist olmaya hak kazanan 25 finalisti belli oldu." />
<meta property="og:url" content="https://www.all.com.tr/miss-ukrayna-finalistleri-belli-oldu/1000007427/" />
<meta property="og:site_name" content="Magazin ve dahası" />
<meta property="article:publisher" content="https://www.facebook.com/ALLmagazine" />
<meta property="article:author" content="https://www.facebook.com/ALLmagazine" />
<meta property="article:section" content="Foto Galeri" />
<meta property="og:updated_time" content="2021-10-15T12:11:02+03:00" />
<meta property="og:image" content="https://www.all.com.tr/wp-content/uploads/2021/10/luiza_filatova_-1.jpg" />
<meta property="og:image:secure_url" content="https://www.all.com.tr/wp-content/uploads/2021/10/luiza_filatova_-1.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="746" />
<meta property="og:image:alt" content="Miss Ukrayna" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Miss Ukrayna Finalistleri Belli Oldu! - Magazin ve dahası" />
<meta name="twitter:description" content="Organizatörlerinin zorluklarla mücadele ettiği Miss Ukraine yarışmasının, katılım şartlarını sağlayarak finalist olmaya hak kazanan 25 finalisti belli oldu." />
<meta name="twitter:site" content="@allmagazine" />
<meta name="twitter:creator" content="@allmagazine" />
<meta name="twitter:image" content="https://www.all.com.tr/wp-content/uploads/2021/10/luiza_filatova_-1.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.all.com.tr/#organization","name":"ALL Magazine","url":"https://www.all.com.tr"},{"@type":"WebSite","@id":"https://www.all.com.tr/#website","url":"https://www.all.com.tr","name":"ALL Magazine","publisher":{"@id":"https://www.all.com.tr/#organization"},"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.all.com.tr/wp-content/uploads/2021/10/luiza_filatova_-1.jpg","url":"https://www.all.com.tr/wp-content/uploads/2021/10/luiza_filatova_-1.jpg","width":"1080","height":"746","inLanguage":"tr"},{"@type":"Person","@id":"https://www.all.com.tr/author/yusuf/","name":"Yusuf Durdu Emre","url":"https://www.all.com.tr/author/yusuf/","image":{"@type":"ImageObject","@id":"https://www.all.com.tr/wp-content/uploads/2021/10/avatar_user_2_1633090161-96x96.jpeg","url":"https://www.all.com.tr/wp-content/uploads/2021/10/avatar_user_2_1633090161-96x96.jpeg","caption":"Yusuf Durdu Emre","inLanguage":"tr"},"worksFor":{"@id":"https://www.all.com.tr/#organization"}},{"@type":"WebPage","@id":"https://www.all.com.tr/miss-ukrayna-finalistleri-belli-oldu/1000007427/#webpage","url":"https://www.all.com.tr/miss-ukrayna-finalistleri-belli-oldu/1000007427/","name":"Miss Ukrayna Finalistleri Belli Oldu! - Magazin ve dahas\u0131","datePublished":"2021-10-15T12:09:49+03:00","dateModified":"2021-10-15T12:11:02+03:00","author":{"@id":"https://www.all.com.tr/author/yusuf/"},"isPartOf":{"@id":"https://www.all.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.all.com.tr/wp-content/uploads/2021/10/luiza_filatova_-1.jpg"},"inLanguage":"tr"},{"@type":"NewsArticle","headline":"Miss Ukrayna Finalistleri Belli Oldu! - Magazin ve dahas\u0131","keywords":"Miss Ukrayna","datePublished":"2021-10-15T12:09:49+03:00","dateModified":"2021-10-15T12:11:02+03:00","author":{"@id":"https://www.all.com.tr/author/yusuf/"},"publisher":{"@id":"https://www.all.com.tr/#organization"},"description":"Organizat\u00f6rlerinin zorluklarla m\u00fccadele etti\u011fi Miss Ukraine yar\u0131\u015fmas\u0131n\u0131n, kat\u0131l\u0131m \u015fartlar\u0131n\u0131 sa\u011flayarak finalist olmaya hak kazanan 25 finalisti belli oldu.","name":"Miss Ukrayna Finalistleri Belli Oldu! - Magazin ve dahas\u0131","@id":"https://www.all.com.tr/miss-ukrayna-finalistleri-belli-oldu/1000007427/#richSnippet","isPartOf":{"@id":"https://www.all.com.tr/miss-ukrayna-finalistleri-belli-oldu/1000007427/#webpage"},"image":{"@id":"https://www.all.com.tr/wp-content/uploads/2021/10/luiza_filatova_-1.jpg"},"inLanguage":"tr","mainEntityOfPage":{"@id":"https://www.all.com.tr/miss-ukrayna-finalistleri-belli-oldu/1000007427/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO eklentisi -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazin ve dahası &raquo; beslemesi" href="https://www.all.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazin ve dahası &raquo; yorum beslemesi" href="https://www.all.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazin ve dahası &raquo; Miss Ukrayna Finalistleri Belli Oldu! yorum beslemesi" href="https://www.all.com.tr/miss-ukrayna-finalistleri-belli-oldu/1000007427/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazin ve dahası &raquo; Stories Feed" href="https://www.all.com.tr/web-stories/feed/">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.all.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='qoxag-widget-styles-pro-css'  href='https://www.all.com.tr/wp-content/plugins/qoxag-essential/modules/elements/assets/css/widget-styles-pro.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.all.com.tr/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1000002612-css'  href='https://www.all.com.tr/wp-content/uploads/elementor/css/post-1000002612.css?ver=1634219467' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1000002733-css'  href='https://www.all.com.tr/wp-content/uploads/elementor/css/post-1000002733.css?ver=1634219467' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.all.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.all.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wur_content_css-css'  href='https://www.all.com.tr/wp-content/plugins/wp-ultimate-review/assets/public/css/content-page.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.all.com.tr/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-ekiticons-css'  href='https://www.all.com.tr/wp-content/plugins/elementskit-lite/modules/elementskit-icon-pack/assets/css/ekiticons.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-parallax-style-css'  href='https://www.all.com.tr/wp-content/plugins/qoxag-essential/modules//parallax/assets/css/style.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.all.com.tr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='qoxag-icon-css'  href='https://www.all.com.tr/wp-content/themes/qoxag/assets/css/public/icon.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='qoxag-print-css'  href='https://www.all.com.tr/wp-content/themes/qoxag/assets/css/public/print.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='qoxag-style-css'  href='https://www.all.com.tr/wp-content/themes/qoxag/assets/css/public/style.css?ver=1.0.9' type='text/css' media='all' />
<style id='qoxag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ekit-widget-styles-css'  href='https://www.all.com.tr/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-responsive-css'  href='https://www.all.com.tr/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='qoxag-essential-widget-styles-css'  href='https://www.all.com.tr/wp-content/plugins/qoxag-essential/includes/assets/css/qoxag-essentials-widget-styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;subset=latin-ext&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.all.com.tr/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.all.com.tr/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.all.com.tr/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/wp-ultimate-review/assets/public/script/content-page.js?ver=1.4.3' id='wur_review_content_script-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/jarallax.js?ver=1.5.9' id='jarallax-js'></script>
<link rel="https://api.w.org/" href="https://www.all.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.all.com.tr/wp-json/wp/v2/posts/1000007427" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.all.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.all.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.all.com.tr/?p=1000007427' />
<link rel="alternate" type="application/json+oembed" href="https://www.all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.all.com.tr%2Fmiss-ukrayna-finalistleri-belli-oldu%2F1000007427%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.all.com.tr%2Fmiss-ukrayna-finalistleri-belli-oldu%2F1000007427%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Paylaş",
	Save: "Kaydet",
	Subscribe: "Üye ol",
	Email: "Email",
	Bookmark: "Yer imi",
	ShowAll: "Hepsini göster",
	ShowLess: "Özet göster",
	FindServices: "Servis(leri) bul",
	FindAnyServiceToAddTo: "Hemen eklemek için her hangi bir servis bul",
	PoweredBy: "Destekçi :",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Yer imlerine ekle",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Favorilere ekle",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
				<style type="text/css">
					@font-face {font-family: "sf fonts";font-display: auto;font-fallback: ;font-weight: 100;src: url(https://www.all.com.tr/wp-content/uploads/2021/09/sf-ui-display-medium.otf) format('OpenType');}				</style>
				<!-- HFCM by 99 Robots - Snippet # 1: Yandex Metrica -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(85576555, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/85576555" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- /end HFCM by 99 Robots -->

			<script type="text/javascript">
				var elementskit_module_parallax_url = "https://www.all.com.tr/wp-content/plugins/qoxag-essential/modules//parallax/"
			</script>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script id='nitro-telemetry'>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</script><link rel="icon" href="https://www.all.com.tr/wp-content/uploads/2021/09/cropped-allcomfav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.all.com.tr/wp-content/uploads/2021/09/cropped-allcomfav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.all.com.tr/wp-content/uploads/2021/09/cropped-allcomfav-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.all.com.tr/wp-content/uploads/2021/09/cropped-allcomfav-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body class="post-template-default single single-post postid-1000007427 single-format-standard sidebar-active elementor-default elementor-kit-2480">
<div class="ekit-template-content-markup ekit-template-content-header ekit-template-content-theme-support">
		<div data-elementor-type="wp-post" data-elementor-id="1000002612" class="elementor elementor-1000002612" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-5eb41e3 dark-section elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5eb41e3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-cec43a2" data-id="cec43a2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-dd72b01 elementor-tablet-align-center elementor-widget elementor-widget-elementskit-category-list" data-id="dd72b01" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-category-list.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >		<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item">
					<a href="https://www.all.com.tr/astroloji/" >
                                                    <span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fab fa-hubspot"></i>                            </span>
                                                <span class="elementor-icon-list-text">Astroloji</span>
					</a>

				</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.all.com.tr/all-gurme/" >
                                                    <span class="elementor-icon-list-icon">
								<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Capa_1" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
<g>
	<g>
		<path d="M498.682,435.326L297.917,234.56L63.357,0H45.026l-3.743,9.511c-9.879,25.104-14.1,50.78-12.205,74.249    c2.16,26.752,12.323,49.913,29.392,66.982L241.58,333.852l24.152-24.152l169.285,189.293c16.84,16.84,45.825,17.84,63.665,0    C516.236,481.439,516.236,452.879,498.682,435.326z"></path>
	</g>
</g>
<g>
	<g>
		<path d="M156.728,291.442L13.317,434.853c-17.552,17.552-17.552,46.113,0,63.665c16.674,16.674,45.519,18.146,63.665,0    l143.412-143.412L156.728,291.442z"></path>
	</g>
</g>
<g>
	<g>
		<path d="M490.253,85.249l-81.351,81.35l-21.223-21.222l81.351-81.351l-21.222-21.222l-81.35,81.35l-21.222-21.222l81.351-81.35    L405.366,0.361L299.256,106.471c-12.981,12.981-20.732,30.217-21.828,48.535c-0.277,4.641-1.329,9.206-3.074,13.548l68.929,68.929    c4.342-1.747,8.908-2.798,13.548-3.075c18.318-1.093,35.554-8.846,48.535-21.827l106.11-106.109L490.253,85.249z"></path>
	</g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>                            </span>
                                                <span class="elementor-icon-list-text">ALL Gurme</span>
					</a>

				</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.all.com.tr/foto-galeri/" >
                                                    <span class="elementor-icon-list-icon">
								<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Capa_1" x="0px" y="0px" width="36.174px" height="36.174px" viewBox="0 0 36.174 36.174" style="enable-background:new 0 0 36.174 36.174;" xml:space="preserve">
<g>
	<path d="M23.921,20.528c0,3.217-2.617,5.834-5.834,5.834s-5.833-2.617-5.833-5.834s2.616-5.834,5.833-5.834   S23.921,17.312,23.921,20.528z M36.174,12.244v16.57c0,2.209-1.791,4-4,4H4c-2.209,0-4-1.791-4-4v-16.57c0-2.209,1.791-4,4-4h4.92   V6.86c0-1.933,1.566-3.5,3.5-3.5h11.334c1.934,0,3.5,1.567,3.5,3.5v1.383h4.92C34.383,8.244,36.174,10.035,36.174,12.244z    M26.921,20.528c0-4.871-3.963-8.834-8.834-8.834c-4.87,0-8.833,3.963-8.833,8.834s3.963,8.834,8.833,8.834   C22.958,29.362,26.921,25.399,26.921,20.528z"></path>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>                            </span>
                                                <span class="elementor-icon-list-text">Foto Galeri</span>
					</a>

				</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.all.com.tr/video/" >
                                                    <span class="elementor-icon-list-icon">
								<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Capa_1" x="0px" y="0px" viewBox="0 0 332.804 332.804" style="enable-background:new 0 0 332.804 332.804;" xml:space="preserve">
<g>
	<g>
		<g>
			<path d="M330.804,171.002c-3.6-6.4-12-8.8-18.8-4.8l-45.6,26.4l-11.6,6.8v63.2l10.8,6.4c0.4,0,0.4,0.4,0.8,0.4l44.8,26     c2,1.6,4.8,2.4,7.6,2.4c7.6,0,13.6-6,13.6-13.6v-53.6l0.4-52.8C332.804,175.402,332.404,173.002,330.804,171.002z"></path>
			<path d="M64.404,150.602c35.6,0,64.4-28.8,64.4-64.4c0-35.6-28.8-64.4-64.4-64.4s-64.4,28.8-64.4,64.4     C-0.396,121.802,28.804,150.602,64.404,150.602z M64.404,59.802c14.8,0,26.4,12,26.4,26.4c0,14.8-12,26.4-26.4,26.4     c-14.4,0-26.4-12-26.4-26.4C37.604,71.402,49.604,59.802,64.404,59.802z"></path>
			<path d="M227.604,154.202c-10.4,5.2-22,8.4-34.4,8.4c-15.2,0-29.6-4.4-41.6-12.4h-45.6c-12,8-26.4,12.4-41.6,12.4     c-12.4,0-24-2.8-34.4-8.4c-9.2,5.2-15.6,15.6-15.6,26.8v97.6c0,18,14.8,32.4,32.4,32.4h164.4c18,0,32.4-14.8,32.4-32.4v-97.6     C243.204,169.802,236.804,159.402,227.604,154.202z"></path>
			<path d="M193.204,150.602c35.6,0,64.4-28.8,64.4-64.4c0-35.6-28.8-64.4-64.4-64.4c-35.6,0-64.4,28.8-64.4,64.4     C128.804,121.802,157.604,150.602,193.204,150.602z M193.204,59.802c14.8,0,26.4,12,26.4,26.4c0,14.8-12,26.4-26.4,26.4     c-14.4,0-26.4-12-26.4-26.4C166.804,71.402,178.404,59.802,193.204,59.802z"></path>
		</g>
	</g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>                            </span>
                                                <span class="elementor-icon-list-text">Video</span>
					</a>

				</li>
						</ul>
		</div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-a2de226" data-id="a2de226" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b2fe3a4 elementor-widget__width-auto elementor-hidden-mobile elementor-mobile-align-center elementor-widget-mobile__width-inherit elementor-hidden-tablet elementor-widget elementor-widget-elementskit-page-list" data-id="b2fe3a4" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-page-list.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >		<div class="elementor-icon-list-items  elementor-inline-items">
							<div class="elementor-icon-list-item   " >
					<a  target=_self rel=""  href="https://www.all.com.tr/iletisim/" class="elementor-repeater-item-54373df ekit_badge_left">
						<div class="ekit_page_list_content">
															<span class="elementor-icon-list-icon">
									<i aria-hidden="true" class="xts-icon xts-circle"></i>								</span>
														<span class="elementor-icon-list-text">
								<span class="ekit_page_list_title_title">İletişim</span>
															</span>
						</div>
											</a>
				</div>
								<div class="elementor-icon-list-item   " >
					<a  target=_self rel=""  href="https://www.all.com.tr/kunye/" class="elementor-repeater-item-df70005 ekit_badge_left">
						<div class="ekit_page_list_content">
															<span class="elementor-icon-list-icon">
									<i aria-hidden="true" class="xts-icon xts-circle"></i>								</span>
														<span class="elementor-icon-list-text">
								<span class="ekit_page_list_title_title">Künye</span>
															</span>
						</div>
											</a>
				</div>
						</div>
		</div>		</div>
				</div>
				<div class="elementor-element elementor-element-5ca4af5 elementor-widget__width-auto elementor-widget-mobile__width-inherit elementor-widget elementor-widget-elementskit-social-media" data-id="5ca4af5" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-social-media.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >			 <ul class="ekit_social_media">
														<li class="elementor-repeater-item-ff1a6e1">
					    <a
						href="https://www.facebook.com/ALLmagazine/" rel="nofollow" class="facebook" >
														
							<i aria-hidden="true" class="xts-icon xts-facebook"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-91cbfc7">
					    <a
						href="https://www.instagram.com/allmagazine/" rel="nofollow" class="instagram" >
														
							<i aria-hidden="true" class="xts-icon xts-instagram"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-a79c100">
					    <a
						href="https://twitter.com/allmagazine" rel="nofollow" class="twitter" >
														
							<i aria-hidden="true" class="xts-icon xts-twitter"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-94cbca3">
					    <a
						href="https://www.tiktok.com/@allmagazine" rel="nofollow" class="tiktok" >
														
							<i aria-hidden="true" class="fab fa-tiktok"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-342e328">
					    <a
						href="https://youtube.com/user/alldergi" rel="nofollow" class="youtube" >
														
							<i aria-hidden="true" class="fab fa-youtube"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-5f3810a">
					    <a
						href="https://tr.linkedin.com/company/all-magazine" rel="nofollow" class="linkedin" >
														
							<i aria-hidden="true" class="xts-icon xts-linkedin"></i>									
                                                                                                            </a>
                    </li>
                    							</ul>
		</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-24a0c0b dark-section elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="24a0c0b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-51ac8c1" data-id="51ac8c1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-136fe8c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="136fe8c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-90dde9a" data-id="90dde9a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2bbe4d9 elementor-widget elementor-widget-site-logo" data-id="2bbe4d9" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="site-logo.default">
				<div class="elementor-widget-container">
			<div class="qoxag-widget-logo logo">
    <a href="https://www.all.com.tr/">
        <img class="dark" src="https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png" alt="Magazin ve dahası">

        <img class="light" src="https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png" alt="Magazin ve dahası">
    </a>
</div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-9c4aaa3" data-id="9c4aaa3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3836128 elementor-widget__width-auto ts-main-nav elementor-widget elementor-widget-ekit-nav-menu" data-id="3836128" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="ekit-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con ekit_menu_responsive_mobile" data-hamburger-icon="xts-icon xts-bars" data-hamburger-icon-type="icon" data-responsive-breakpoint="767">            <button class="elementskit-menu-hamburger elementskit-menu-toggler">
                <i aria-hidden="true" class="ekit-menu-icon xts-icon xts-bars"></i>            </button>
            <div id="ekit-megamenu-home-two-menu" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page-"><ul id="menu-home-two-menu" class="elementskit-navbar-nav elementskit-menu-po-right submenu-click-on-icon"><li id="menu-item-1000003842" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000003842 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.all.com.tr/magazin/" class="ekit-menu-nav-link">Magazin</a></li>
<li id="menu-item-1000002700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002700 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.all.com.tr/lifestyle/" class="ekit-menu-nav-link">Life Style</a></li>
<li id="menu-item-1000002705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002705 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.all.com.tr/alisveris/" class="ekit-menu-nav-link">Alışveriş</a></li>
<li id="menu-item-1000002699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002699 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.all.com.tr/moda/" class="ekit-menu-nav-link">Moda</a></li>
<li id="menu-item-1000002701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002701 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.all.com.tr/guzellik/" class="ekit-menu-nav-link">Güzellik</a></li>
<li id="menu-item-1000003846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000003846 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.all.com.tr/saglik/" class="ekit-menu-nav-link">Sağlık</a></li>
<li id="menu-item-1000004381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000004381 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.all.com.tr/teknoloji/" class="ekit-menu-nav-link">Teknoloji</a></li>
<li id="menu-item-1000007097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000007097 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.all.com.tr/roportaj/" class="ekit-menu-nav-link">Röportaj</a></li>
<li id="menu-item-1000007098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000007098 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.all.com.tr/sinema/" class="ekit-menu-nav-link">Sinema</a></li>
</ul>
				<div class="elementskit-nav-identity-panel">
					<div class="elementskit-site-title">
						<a class="elementskit-nav-logo" href="https://www.all.com.tr" target="_self" rel="">
                            <img width="640" height="359" src="https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png" class="attachment-full size-full" alt="" loading="lazy" />
						</a> 
					</div>
					<button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
				</div>
			</div><div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-7a56e20 elementor-widget__width-auto elementor-hidden-phone ekit-off-canvas-position-right elementor-widget elementor-widget-elementskit-header-offcanvas" data-id="7a56e20" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-header-offcanvas.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >        <div class="ekit-offcanvas-toggle-wraper">
            <a href="#" class="ekit_navSidebar-button ekit_offcanvas-sidebar">
                <i aria-hidden="true" class="xts-icon xts-menu"></i>            </a>
        </div>
        <!-- offset cart strart -->
        <!-- sidebar cart item -->
        <div class="ekit-sidebar-group info-group">
            <div class="ekit-overlay ekit-bg-black"></div>
            <div class="ekit-sidebar-widget">
                <div class="ekit_sidebar-widget-container">
                    <div class="ekit_widget-heading">
                        <a href="#" class="ekit_close-side-widget">

                            <i aria-hidden="true" class="xts-icon xts-times"></i>
                        </a>
                    </div>
                    <div class="ekit_sidebar-textwidget">
                        
		<div class="widgetarea_warper widgetarea_warper_editable" data-elementskit-widgetarea-key="9c98913"  data-elementskit-widgetarea-index="99">
			<div class="widgetarea_warper_edit" data-elementskit-widgetarea-key="9c98913" data-elementskit-widgetarea-index="99">
				<i class="eicon-edit" aria-hidden="true"></i>
				<span class="elementor-screen-only">Edit</span>
			</div>

			<div class="elementor-widget-container">
						<div data-elementor-type="wp-post" data-elementor-id="1000002615" class="elementor elementor-1000002615" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-742a958 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="742a958" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6f16f51" data-id="6f16f51" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-58d7628 elementor-widget elementor-widget-site-logo" data-id="58d7628" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="site-logo.default">
				<div class="elementor-widget-container">
			<div class="qoxag-widget-logo logo">
    <a href="https://www.all.com.tr/">
        <img class="dark" src="https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png" alt="Magazin ve dahası">

        <img class="light" src="https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png" alt="Magazin ve dahası">
    </a>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-0ea05e7 elementor-widget elementor-widget-spacer" data-id="0ea05e7" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-312ff2c elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="312ff2c" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://www.all.com.tr/magazin/">

											<span class="elementor-icon-list-text">Magazin</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.all.com.tr/lifestyle/">

											<span class="elementor-icon-list-text">Life Style</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.all.com.tr/alisveris/">

											<span class="elementor-icon-list-text">Alışveriş</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.all.com.tr/moda/">

											<span class="elementor-icon-list-text">Moda</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.all.com.tr/guzellik/">

											<span class="elementor-icon-list-text">Güzellik</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.all.com.tr/sinema/">

											<span class="elementor-icon-list-text">Sinema</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.all.com.tr/saglik/">

											<span class="elementor-icon-list-text">Sağlık</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.all.com.tr/astroloji/">

											<span class="elementor-icon-list-text">Astroloji</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.all.com.tr/teknoloji/">

											<span class="elementor-icon-list-text">Teknoloji</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.all.com.tr/roportaj/">

											<span class="elementor-icon-list-text">Roportaj</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.all.com.tr/tv">

											<span class="elementor-icon-list-text">TV</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.all.com.tr/all-gurme/">

											<span class="elementor-icon-list-text">ALL Gurme</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.all.com.tr/foto-galeri/">

											<span class="elementor-icon-list-text">Foto Galeri</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.all.com.tr/video/">

											<span class="elementor-icon-list-text">Video</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-66fe9ee elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="66fe9ee" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-95ebd0e" data-id="95ebd0e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-00fbc1e elementor-icon-list--layout-inline elementor-align-center elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="00fbc1e" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.all.com.tr/iletisim/">

											<span class="elementor-icon-list-text">İletişim</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.all.com.tr/kunye/">

											<span class="elementor-icon-list-text">Künye</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-29476d7 elementor-widget elementor-widget-spacer" data-id="29476d7" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e825c78 elementor-widget elementor-widget-elementskit-social-media" data-id="e825c78" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-social-media.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >			 <ul class="ekit_social_media">
														<li class="elementor-repeater-item-8e072ab">
					    <a
						href="https://www.facebook.com/ALLmagazine/" class="facebook" >
														
							<i aria-hidden="true" class="xts-icon xts-facebook"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-2b0e310">
					    <a
						href="https://twitter.com/allmagazine" class="twitter" >
														
							<i aria-hidden="true" class="xts-icon xts-twitter"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-19a91f7">
					    <a
						href="https://tr.linkedin.com/company/all-magazine" class="linkedin" >
														
							<i aria-hidden="true" class="xts-icon xts-linkedin"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-0e50fc7">
					    <a
						href="https://www.instagram.com/allmagazine/" class="instagram" >
														
							<i aria-hidden="true" class="xts-icon xts-instagram"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-ac420bd">
					    <a
						href="https://youtube.com/user/alldergi" class="youtube" >
														
							<i aria-hidden="true" class="fab fa-youtube"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-80dd2cd">
					    <a
						href="https://www.tiktok.com/@allmagazine" class="tiktok" >
														
							<i aria-hidden="true" class="fab fa-tiktok"></i>									
                                                                                                            </a>
                    </li>
                    							</ul>
		</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
					</div>
		</div>
		                    </div>
                </div>
            </div>
        </div> <!-- END sidebar widget item -->
        <!-- END offset cart strart -->
        </div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d3bc855 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d3bc855" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-33c48b3" data-id="33c48b3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6ea04b6 qoxag-news-ticker elementor-widget elementor-widget-news-ticker" data-id="6ea04b6" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="news-ticker.default">
				<div class="elementor-widget-container">
			    <div class="tranding-bg-white">
        <div class="tranding-bar">
            <div id="tredingcarousel" class="trending-slide trending-slide-bg">
                                    <p class="trending-title"><i class="xts-icon xts-rss"></i> Neler Oluyor?</p>
                                <div class="slider-container">
                    <div class="swiper-container ">
                        <div class="swiper-wrapper">
                                                            <div class="swiper-slide">
                                    <div class="post-content">
                                        <p class="post-title title-small">
                                            <a href="https://www.all.com.tr/cigdem-akin-zohre-isimli-koleksiyonunu-tanitti/1000007664/">
                                                Çiğdem Akın Zöhre İsimli Koleksiyonunu Tanıttı                                            </a>
                                        </p>
                                    </div><!--/.post-content -->
                                </div><!--/.swiper-slide -->
                                                            <div class="swiper-slide">
                                    <div class="post-content">
                                        <p class="post-title title-small">
                                            <a href="https://www.all.com.tr/goz-cevresi-bakimina-dair-merak-edilenler/1000007616/">
                                                Göz çevresi bakımına dair merak edilenler                                            </a>
                                        </p>
                                    </div><!--/.post-content -->
                                </div><!--/.swiper-slide -->
                                                            <div class="swiper-slide">
                                    <div class="post-content">
                                        <p class="post-title title-small">
                                            <a href="https://www.all.com.tr/cagla-sikelin-begeni-yagmuruna-tutulan-paylasimi/1000007613/">
                                                Çağla Şikel&#8217;in Beğeni Yağmuruna Tutulan Paylaşımı!                                            </a>
                                        </p>
                                    </div><!--/.post-content -->
                                </div><!--/.swiper-slide -->
                                                            <div class="swiper-slide">
                                    <div class="post-content">
                                        <p class="post-title title-small">
                                            <a href="https://www.all.com.tr/tarkan-astronomik-rakamli-reklam-teklifini-reddetti/1000007610/">
                                                Tarkan astronomik rakamlı reklam teklifini reddetti                                            </a>
                                        </p>
                                    </div><!--/.post-content -->
                                </div><!--/.swiper-slide -->
                                                            <div class="swiper-slide">
                                    <div class="post-content">
                                        <p class="post-title title-small">
                                            <a href="https://www.all.com.tr/istanbulda-hafta-sonu-kahvalti-yapabileceginiz-bes-mekan/1000007554/">
                                                İstanbul’da Hafta Sonu Kahvaltı Yapabileceğiniz Beş Mekan                                            </a>
                                        </p>
                                    </div><!--/.post-content -->
                                </div><!--/.swiper-slide -->
                                                            <div class="swiper-slide">
                                    <div class="post-content">
                                        <p class="post-title title-small">
                                            <a href="https://www.all.com.tr/ozgur-masur-2022-ilkbahar-yaz/1000007569/">
                                                Özgür Masur 2022 İlkbahar/Yaz                                            </a>
                                        </p>
                                    </div><!--/.post-content -->
                                </div><!--/.swiper-slide -->
                                                            <div class="swiper-slide">
                                    <div class="post-content">
                                        <p class="post-title title-small">
                                            <a href="https://www.all.com.tr/efsane-odagdan-carpici-aciklamalar/1000007558/">
                                                Efsane Odağ’dan çarpıcı açıklamalar                                            </a>
                                        </p>
                                    </div><!--/.post-content -->
                                </div><!--/.swiper-slide -->
                                                            <div class="swiper-slide">
                                    <div class="post-content">
                                        <p class="post-title title-small">
                                            <a href="https://www.all.com.tr/mehtap-elaididen-2022-ilkbahar-yaz-koleksiyonu/1000007504/">
                                                Mehtap Elaidi&#8217;den 2022 İlkbahar/Yaz Koleksiyonu                                            </a>
                                        </p>
                                    </div><!--/.post-content -->
                                </div><!--/.swiper-slide -->
                                                            <div class="swiper-slide">
                                    <div class="post-content">
                                        <p class="post-title title-small">
                                            <a href="https://www.all.com.tr/niyazi-erdogandan-2022-ilkbahar-yaz-koleksiyonu/1000007425/">
                                                Niyazi Erdoğan&#8217;dan 2022 İlkbahar/Yaz Koleksiyonu                                            </a>
                                        </p>
                                    </div><!--/.post-content -->
                                </div><!--/.swiper-slide -->
                                                            <div class="swiper-slide">
                                    <div class="post-content">
                                        <p class="post-title title-small">
                                            <a href="https://www.all.com.tr/gunes-ve-jupiter-ucgeni/1000007532/">
                                                Güneş ve Jüpiter Üçgeni                                            </a>
                                        </p>
                                    </div><!--/.post-content -->
                                </div><!--/.swiper-slide -->
                                                    </div> <!--/.swiper-wrapper-->

                                                    <div class="swiper-navigation-wrapper">
                                <div class="swiper-button-prev">
                                    <i class="xts-icon xts-chevron-left"></i>
                                </div>
                                <div class="swiper-button-next">
                                    <i class="xts-icon xts-chevron-right"></i>
                                </div>
                            </div>
                                            </div><!--/.swiper-container-->
                </div> <!-- slider container -->
            </div>
        </div> <!--/.tranding-bar-->
    </div>
        		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f010c40 elementor-hidden-phone" data-id="f010c40" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9ec5216 qoxag-header-search elementor-widget elementor-widget-wp-widget-search" data-id="9ec5216" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="wp-widget-search.default">
				<div class="elementor-widget-container">
			
        <form  method="get" action="https://www.all.com.tr/" class="qoxag-serach xs-search-group">
            <div class="input-group">
                <input type="search" class="form-control" name="s" placeholder="Ara..." value="">
                <div class="input-group-append">
                    <button class="input-group-text search-button"><i class="xts-icon xts-search"></i></button>
                </div>
            </div>
        </form>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		</div>

<div id="main-content" class="main-container blog-single sidebar-active nobanner-main-container banner-bg-style2"  role="main">
          <div class="container">
                              <div class="nobanner-breadcrumb">
                  <ol class="breadcrumb"><li><a href="https://www.all.com.tr">Ana Sayfa</a></li> <li> <a href=https://www.all.com.tr/foto-galeri/>Foto Galeri</a> </li><li>Miss Ukrayna Finalistleri Belli Oldu!</li></ol>                </div>
                                     <div id="blog-ajax-load-more-container">
               <div class="infinty-loadmore-wrap ajax-loader-current-url" data-current-url="https://www.all.com.tr/miss-ukrayna-finalistleri-belli-oldu/1000007427/">

               <div class="row scroll-content">
                
                <div class="col-lg-8 col-md-12 mx-auto">
                  <article id="post-1000007427" class="post-content post-single post-1000007427 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-galeri category-magazin">
                    <div class="post-body clearfix">
   <div class="post-header post-header-style2 clearfix">
      <div class="category-single-post">
                 <div class="category-wrapper category-layout position-contentpart">
            
                <a class="post-cat left-background"
                   href="https://www.all.com.tr/foto-galeri/" style=>
                   <span class="cat-background-span" style=></span>
					<span class="before">
						Foto Galeri					</span>
                </a>
                
                <a class="post-cat left-background"
                   href="https://www.all.com.tr/magazin/" style=>
                   <span class="cat-background-span" style=></span>
					<span class="before">
						Magazin					</span>
                </a>
                        </div>
              </div>
      <!-- Article content -->
      <div class="entry-content clearfix">
         		  <!-- Alpsolist Edit !-->
               <h1 class="entry-title">Miss Ukrayna Finalistleri Belli Oldu!</h1>		  		<div class="category-single-post">
					
		 		</div>
		  <!-- Alpsolist Edit !-->
                        <div class="category-layout meta-wrapper">
			 
                    <div class="post-meta">
                                <span class="post-author">
                <span>Yazar: </span>
                <a href="https://www.all.com.tr/author/yusuf/">
                    Yusuf Durdu Emre                </a>
            </span>
                            <span class="post-date">
                <i class="xts-icon xts-date"></i>
                15/10/2021            </span>
                                    <span class="post-comment"><i class="xts-icon xts-comment"></i>
            <a href="#commentform" class="comments-link">
                0 Yorum            </a>
            </span>
        
            </div>
                    <div class="extra-meta">
					<p>Organizatörlerinin zorluklarla mücadele ettiği Miss Ukraine yarışmasının, katılım şartlarını sağlayarak finalist olmaya hak kazanan 25 finalisti belli oldu.</p>
                                                   </div>
            </div>
                                          <div class="post-media post-image">
                     <img class="img-fluid" src="https://www.all.com.tr/wp-content/uploads/2021/10/luiza_filatova_-1-850x560.jpg" alt=" Miss Ukrayna Finalistleri Belli Oldu!">              
                  </div>
                            <!-- recepie meta field -->
               
<p><strong>Miss Ukraine</strong> yarışmasının 25 finalisti, zor bir karar aşamasından sonra seçildi. Yarışmaya Amerikalıların da ortak olmasıyla beraber getirilen katı seçim koşulları organizatörleri fazlasıyla zorlamıştı. </p>



<p class="has-medium-font-size"><strong>Katı şartlar altında mücadele</strong></p>



<p>Yarışmaya katılacak kızların fiziksel olarak karşılaması gereken şartlar şu şekildeydi;  implantsız, estetiksiz, dövmesiz ve doğal olmayan yollarla saç uzatmamış ve en az 1.68 boyunda olunması. Bununla beraber 17-26 yaş arasında onlarca başvuru yapılan yarışmada finalist olabilmeleri için yarışmacılardan, yüksek bir entelektüel seviye de bekleniyordu.</p>



<p>İşte bu zorlu süreçten geçerek finalist olmaya hak kazanmış 25 aday;</p>


<div class="pgc-sgb-cb wp-block-pgcsimplygalleryblock-slider" data-gallery-id="3b505129" style="min-height:400px";>
		<script type="application/json" class="sgb-data">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</script><script type="text/javascript">(function(){if(window.PGC_SGB && window.PGC_SGB.searcher){window.PGC_SGB.searcher.initBlocks()}})()</script><noscript><div class="simply-gallery-amp pgc_sgb_slider "><div class="sgb-gallery"><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/yulia__hotsak.jpg"><img alt="yulia__hotsak" width="1080" height="1350" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/yulia__hotsak.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/luiza_filatova_.jpg"><img alt="yulia__hotsak" width="1080" height="1350" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/luiza_filatova_.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/yulia_egozaa.jpg"><img alt="yulia__hotsak" width="1080" height="1256" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/yulia_egozaa.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/dzhagarova.iryna_.jpg"><img alt="dzhagarova.iryna" width="1080" height="1350" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/dzhagarova.iryna_.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/victoria_gelytiuk.jpg"><img alt="victoria_gelytiuk" width="1080" height="1350" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/victoria_gelytiuk.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/litvin_marina_.jpg"><img alt="litvin_marina_" width="1080" height="1211" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/litvin_marina_.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/mariiamary.m.jpg"><img alt="mariiamary.m" width="1080" height="1173" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/mariiamary.m.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/evamashtaler.jpg"><img alt="evamashtaler" width="1043" height="1277" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/evamashtaler.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/di__zotova.jpg"><img alt="di__zotova" width="1080" height="1350" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/di__zotova.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/daryagovtva.jpg"><img alt="daryagovtva" width="1080" height="1350" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/daryagovtva.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/liza__miroshka.jpg"><img alt="liza__miroshka" width="1080" height="1301" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/liza__miroshka.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/martareznichenko-.jpg"><img alt="martareznichenko" width="1080" height="1350" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/martareznichenko-.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/saraednswell.jpg"><img alt="saraednswell" width="1080" height="1350" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/saraednswell.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/olya_shamrai-.jpg"><img alt="olya_shamrai" width="1080" height="1350" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/olya_shamrai-.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/veronika_vozna.jpg"><img alt="veronika_vozna" width="1080" height="1276" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/veronika_vozna.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/kristina.seleznova23.jpg"><img alt="kristina.seleznova23" width="1080" height="1165" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/kristina.seleznova23.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/bloodymary013.jpg"><img alt="bloodymary013" width="1080" height="1167" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/bloodymary013.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/nikol_beniakh.jpg"><img alt="nikol_beniakh" width="1080" height="1264" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/nikol_beniakh.jpg"/></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/sonyastrz.jpg"><img alt="Miss Ukrayna Finalistleri Belli Oldu!" width="1080" height="1173" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/sonyastrz.jpg"></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/anitavna.jpg"><img alt="Miss Ukrayna Finalistleri Belli Oldu!" width="1080" height="1229" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/anitavna.jpg"></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/nk.kiss_.jpg"><img alt="Miss Ukrayna Finalistleri Belli Oldu!" width="1080" height="1157" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/nk.kiss_.jpg"></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/rudi.jpg"><img alt="Miss Ukrayna Finalistleri Belli Oldu!" width="1080" height="1246" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/rudi.jpg"></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/lionilal.jpg"><img alt="Miss Ukrayna Finalistleri Belli Oldu!" width="1080" height="1278" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/lionilal.jpg"></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/yaremchuuk.jpg"><img alt="Miss Ukrayna Finalistleri Belli Oldu!" width="1080" height="1286" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/yaremchuuk.jpg"></a></div><div class="sgb-item"><a href="https://www.all.com.tr/wp-content/uploads/2021/10/nantina__-.jpg"><img alt="Miss Ukrayna Finalistleri Belli Oldu!" width="1035" height="1255" loading="auto" data-lazy-src="" class="skip-lazy no-lazyload noLazy" src="https://www.all.com.tr/wp-content/uploads/2021/10/nantina__-.jpg"></a></div></div></div></noscript><div class="sgb-preloader">
	<div class="sgb-square" style="background:rgba(230,230,230,1)"></div>
	<div class="sgb-square" style="background:rgba(230,230,230,1)"></div>
	<div class="sgb-square" style="background:rgba(230,230,230,1)"></div>
	<div class="sgb-square" style="background:rgba(230,230,230,1)"></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_42 addtoany_list" data-a2a-url="https://www.all.com.tr/miss-ukrayna-finalistleri-belli-oldu/1000007427/" data-a2a-title="Miss Ukrayna Finalistleri Belli Oldu!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fmiss-ukrayna-finalistleri-belli-oldu%2F1000007427%2F&amp;linkname=Miss%20Ukrayna%20Finalistleri%20Belli%20Oldu%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fmiss-ukrayna-finalistleri-belli-oldu%2F1000007427%2F&amp;linkname=Miss%20Ukrayna%20Finalistleri%20Belli%20Oldu%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fmiss-ukrayna-finalistleri-belli-oldu%2F1000007427%2F&amp;linkname=Miss%20Ukrayna%20Finalistleri%20Belli%20Oldu%21" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fmiss-ukrayna-finalistleri-belli-oldu%2F1000007427%2F&amp;linkname=Miss%20Ukrayna%20Finalistleri%20Belli%20Oldu%21" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fmiss-ukrayna-finalistleri-belli-oldu%2F1000007427%2F&amp;linkname=Miss%20Ukrayna%20Finalistleri%20Belli%20Oldu%21" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_line" href="https://www.addtoany.com/add_to/line?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fmiss-ukrayna-finalistleri-belli-oldu%2F1000007427%2F&amp;linkname=Miss%20Ukrayna%20Finalistleri%20Belli%20Oldu%21" title="Line" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_evernote" href="https://www.addtoany.com/add_to/evernote?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fmiss-ukrayna-finalistleri-belli-oldu%2F1000007427%2F&amp;linkname=Miss%20Ukrayna%20Finalistleri%20Belli%20Oldu%21" title="Evernote" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fmiss-ukrayna-finalistleri-belli-oldu%2F1000007427%2F&amp;linkname=Miss%20Ukrayna%20Finalistleri%20Belli%20Oldu%21" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.all.com.tr%2Fmiss-ukrayna-finalistleri-belli-oldu%2F1000007427%2F&amp;linkname=Miss%20Ukrayna%20Finalistleri%20Belli%20Oldu%21" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>                  
      </div> <!-- end entry-content --> 
   </div>   
</div> <!-- end post-body -->                  </article>

                  
                  
                      <nav class="post-navigation">
        <div class="post-previous">
                            <a href="https://www.all.com.tr/estetik-cerrahi-zirvesi/1000007473/" class="post-navigation-item">
                    <i class="xts-icon xts-arrow-left"></i>
                    <span>Önceki Gönderi</span>
                </a>
                    </div>
        <div class="post-next">
                            <a href="https://www.all.com.tr/lug-von-sigadan-2022-ilkbahar-yaz-koleksiyonu/1000007279/" class="post-navigation-item">
                    <span>Sonraki Gönderi</span>
                    <i class="xts-icon xts-arrow-right"></i>
                </a>
                    </div>
    </nav>

                  <div class="author-box solid-bg">
    <div class="author-img">
       <img alt='' src='https://www.all.com.tr/wp-content/uploads/2021/10/avatar_user_2_1633090161-96x96.jpeg' srcset='https://www.all.com.tr/wp-content/uploads/2021/10/avatar_user_2_1633090161-192x192.jpeg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>    </div>
    <div class="author-info">
        <span class="post_author_title">
            <a href="https://www.all.com.tr/author/yusuf/" title="Yusuf Durdu Emre tarafından yazılan yazılar" rel="author">Yusuf Durdu Emre</a>			                    </span>
        <p class="post_author_role">
        editor        </p>
             </div>
</div> <!-- Author box end -->
                  
                </div>

                

   <div class="col-lg-4 col-md-12">
      <aside id="sidebar" class="sidebar" role="complementary">
         <div id="block-8" class="widget widget_block"></div><div id="qoxag_latest_news_widget-1" class="widget qoxag_latest_news_widget"><h5 class="widget-title"><span> <strong>İlginizi</strong> Çekebilir</span> </h5>		<div class="ts-count-post qoxag-recent-post">
			<div class="qoxag-wrapper qoxag-post-grid">
									<div class="col-12">
						<div class="qoxag-grid-single thumb-left">
															<div class="post-thumb">
								<a href="https://www.all.com.tr/cigdem-akin-zohre-isimli-koleksiyonunu-tanitti/1000007664/" rel="bookmark" title="Çiğdem Akın Zöhre İsimli Koleksiyonunu Tanıttı">
									<span class="qoxag-sm-bg-img" style="background-image: url(https://www.all.com.tr/wp-content/uploads/2021/10/zohre-koleksiyonu-850x560.jpg);"></span>
								
								</a>
								</div>
								<div class="post-content">
									<div class="category-wrapper position-">
										 
												<a class="post-cat left-background" href="https://www.all.com.tr/foto-galeri/">
													<span class="cat-background-span"></span>
													<span class="before">Foto Galeri</span>
												</a>
																				</div>
									
									<h3 class="post-heading"><a href="https://www.all.com.tr/cigdem-akin-zohre-isimli-koleksiyonunu-tanitti/1000007664/" rel="bookmark" title="Çiğdem Akın Zöhre İsimli Koleksiyonunu Tanıttı">Çiğdem Akın Zöhre İsimli Koleksiyonunu Tanıttı</a></h4>
									<div class="post-meta"><span class="post-date" ><i class="xts-icon xts-date" aria-hidden="true"></i> 15/10/2021</span></div>
								</div>
														</div>
					</div>

									<div class="col-12">
						<div class="qoxag-grid-single thumb-left">
															<div class="post-thumb">
								<a href="https://www.all.com.tr/goz-cevresi-bakimina-dair-merak-edilenler/1000007616/" rel="bookmark" title="Göz çevresi bakımına dair merak edilenler">
									<span class="qoxag-sm-bg-img" style="background-image: url(https://www.all.com.tr/wp-content/uploads/2021/10/Dr.-Evşen-Altunay-ve-Dr.-Ömür-Tekeli-850x560.jpg);"></span>
								
								</a>
								</div>
								<div class="post-content">
									<div class="category-wrapper position-">
										 
												<a class="post-cat left-background" href="https://www.all.com.tr/guzellik/">
													<span class="cat-background-span"></span>
													<span class="before">Güzellik</span>
												</a>
																				</div>
									
									<h3 class="post-heading"><a href="https://www.all.com.tr/goz-cevresi-bakimina-dair-merak-edilenler/1000007616/" rel="bookmark" title="Göz çevresi bakımına dair merak edilenler">Göz çevresi bakımına dair merak edilenler</a></h4>
									<div class="post-meta"><span class="post-date" ><i class="xts-icon xts-date" aria-hidden="true"></i> 15/10/2021</span></div>
								</div>
														</div>
					</div>

									<div class="col-12">
						<div class="qoxag-grid-single thumb-left">
															<div class="post-thumb">
								<a href="https://www.all.com.tr/cagla-sikelin-begeni-yagmuruna-tutulan-paylasimi/1000007613/" rel="bookmark" title="Çağla Şikel&#8217;in Beğeni Yağmuruna Tutulan Paylaşımı!">
									<span class="qoxag-sm-bg-img" style="background-image: url(https://www.all.com.tr/wp-content/uploads/2021/10/cagla-sikel-1-850x560.jpg);"></span>
								
								</a>
								</div>
								<div class="post-content">
									<div class="category-wrapper position-">
										 
												<a class="post-cat left-background" href="https://www.all.com.tr/magazin/">
													<span class="cat-background-span"></span>
													<span class="before">Magazin</span>
												</a>
																				</div>
									
									<h3 class="post-heading"><a href="https://www.all.com.tr/cagla-sikelin-begeni-yagmuruna-tutulan-paylasimi/1000007613/" rel="bookmark" title="Çağla Şikel&#8217;in Beğeni Yağmuruna Tutulan Paylaşımı!">Çağla Şikel&#8217;in Beğeni Yağmuruna Tutulan Paylaşımı!</a></h4>
									<div class="post-meta"><span class="post-date" ><i class="xts-icon xts-date" aria-hidden="true"></i> 15/10/2021</span></div>
								</div>
														</div>
					</div>

									<div class="col-12">
						<div class="qoxag-grid-single thumb-left">
															<div class="post-thumb">
								<a href="https://www.all.com.tr/tarkan-astronomik-rakamli-reklam-teklifini-reddetti/1000007610/" rel="bookmark" title="Tarkan astronomik rakamlı reklam teklifini reddetti">
									<span class="qoxag-sm-bg-img" style="background-image: url(https://www.all.com.tr/wp-content/uploads/2021/10/tarkan-850x560.jpg);"></span>
								
								</a>
								</div>
								<div class="post-content">
									<div class="category-wrapper position-">
										 
												<a class="post-cat left-background" href="https://www.all.com.tr/magazin/">
													<span class="cat-background-span"></span>
													<span class="before">Magazin</span>
												</a>
																				</div>
									
									<h3 class="post-heading"><a href="https://www.all.com.tr/tarkan-astronomik-rakamli-reklam-teklifini-reddetti/1000007610/" rel="bookmark" title="Tarkan astronomik rakamlı reklam teklifini reddetti">Tarkan astronomik rakamlı reklam teklifini reddetti</a></h4>
									<div class="post-meta"><span class="post-date" ><i class="xts-icon xts-date" aria-hidden="true"></i> 15/10/2021</span></div>
								</div>
														</div>
					</div>

									<div class="col-12">
						<div class="qoxag-grid-single thumb-left">
															<div class="post-thumb">
								<a href="https://www.all.com.tr/istanbulda-hafta-sonu-kahvalti-yapabileceginiz-bes-mekan/1000007554/" rel="bookmark" title="İstanbul’da Hafta Sonu Kahvaltı Yapabileceğiniz Beş Mekan">
									<span class="qoxag-sm-bg-img" style="background-image: url(https://www.all.com.tr/wp-content/uploads/2021/10/kahvalti-850x560.jpg);"></span>
								
								</a>
								</div>
								<div class="post-content">
									<div class="category-wrapper position-">
										 
												<a class="post-cat left-background" href="https://www.all.com.tr/genel/">
													<span class="cat-background-span"></span>
													<span class="before">Genel</span>
												</a>
																				</div>
									
									<h3 class="post-heading"><a href="https://www.all.com.tr/istanbulda-hafta-sonu-kahvalti-yapabileceginiz-bes-mekan/1000007554/" rel="bookmark" title="İstanbul’da Hafta Sonu Kahvaltı Yapabileceğiniz Beş Mekan">İstanbul’da Hafta Sonu Kahvaltı Yapabileceğiniz Beş Mekan</a></h4>
									<div class="post-meta"><span class="post-date" ><i class="xts-icon xts-date" aria-hidden="true"></i> 15/10/2021</span></div>
								</div>
														</div>
					</div>

									<div class="col-12">
						<div class="qoxag-grid-single thumb-left">
															<div class="post-thumb">
								<a href="https://www.all.com.tr/ozgur-masur-2022-ilkbahar-yaz/1000007569/" rel="bookmark" title="Özgür Masur 2022 İlkbahar/Yaz">
									<span class="qoxag-sm-bg-img" style="background-image: url(https://www.all.com.tr/wp-content/uploads/2021/10/Fotoram.io-3-1-e1634302058179-850x560.jpg);"></span>
								
								</a>
								</div>
								<div class="post-content">
									<div class="category-wrapper position-">
										 
												<a class="post-cat left-background" href="https://www.all.com.tr/moda/">
													<span class="cat-background-span"></span>
													<span class="before">Moda</span>
												</a>
																				</div>
									
									<h3 class="post-heading"><a href="https://www.all.com.tr/ozgur-masur-2022-ilkbahar-yaz/1000007569/" rel="bookmark" title="Özgür Masur 2022 İlkbahar/Yaz">Özgür Masur 2022 İlkbahar/Yaz</a></h4>
									<div class="post-meta"><span class="post-date" ><i class="xts-icon xts-date" aria-hidden="true"></i> 15/10/2021</span></div>
								</div>
														</div>
					</div>

											</div>
		</div>
		</div>      </aside> <!-- #sidebar --> 
   </div><!-- Sidebar col end -->


               </div>              

                                             <div class="blog-ajax-load-more-trigger" data-max-posts="3" data-next-post-url="https://www.all.com.tr/estetik-cerrahi-zirvesi/1000007473/" data-content-loaded="no" data-current-post-number="1">
                  <i class="xts-icon xts-spinner"></i>
               </div>
                           </div>
            </div>
         
      </div>

  </div> <!--#main-content -->

<script nitro-exclude>
    document.cookie = 'nitroCachedPage=' + (!window.NITROPACK_STATE ? '0' : '1') + '; path=/';
</script>
<script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly93d3cuYWxsLmNvbS50ci9taXNzLXVrcmF5bmEtZmluYWxpc3RsZXJpLWJlbGxpLW9sZHUvMTAwMDAwNzQyNy8='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', '1167bd5259ac07ad16af819deb5ad40814fb0cc251a4c75cf2c39df15bb8087202b74f579f7cc690fc0b00b4ee5246c0df5effc1c28bf5348d1f4dc4514132dd'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly93d3cuYWxsLmNvbS50ci9taXNzLXVrcmF5bmEtZmluYWxpc3RsZXJpLWJlbGxpLW9sZHUvMTAwMDAwNzQyNy8=&nitroBeaconCookies=W10=&nitroBeaconHash=1167bd5259ac07ad16af819deb5ad40814fb0cc251a4c75cf2c39df15bb8087202b74f579f7cc690fc0b00b4ee5246c0df5effc1c28bf5348d1f4dc4514132dd&proxyPurgeOnly=&layout=post');
        }
    }
</script><div class="ekit-template-content-markup ekit-template-content-footer ekit-template-content-theme-support">
		<div data-elementor-type="wp-post" data-elementor-id="1000002733" class="elementor elementor-1000002733" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-9164811 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9164811" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-8afa2bd" data-id="8afa2bd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a67cc57 elementor-widget elementor-widget-site-logo" data-id="a67cc57" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="site-logo.default">
				<div class="elementor-widget-container">
			<div class="qoxag-widget-logo logo">
    <a href="https://www.all.com.tr/">
        <img class="dark" src="https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png" alt="Magazin ve dahası">

        <img class="light" src="https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png" alt="Magazin ve dahası">
    </a>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-6d078c8 ekit-equal-height-disable elementor-widget elementor-widget-elementskit-icon-box" data-id="6d078c8" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-icon-box.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >        <!-- link opening -->
                <!-- end link opening -->

        <div class="elementskit-infobox text- text-left icon-lef-right-aligin elementor-animation- media  ">
                    <div class="elementskit-box-header elementor-animation-">
                <div class="elementskit-info-box-icon  text-center">
                    <i aria-hidden="true" class="elementkit-infobox-icon fas fa-home"></i>
                </div>
          </div>
                        <div class="box-body">
                                    <p>Seyrantepe Mah. Yayıncılar Sok. No: 10 Kat:3  İstanbul </p>
                                </div>
        
        
                </div>
        </div>		</div>
				</div>
				<div class="elementor-element elementor-element-e7375c5 ekit-equal-height-disable elementor-widget elementor-widget-elementskit-icon-box" data-id="e7375c5" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-icon-box.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >        <!-- link opening -->
                <!-- end link opening -->

        <div class="elementskit-infobox text- text-left icon-lef-right-aligin elementor-animation- media  ">
                    <div class="elementskit-box-header elementor-animation-">
                <div class="elementskit-info-box-icon  text-center">
                    <i aria-hidden="true" class="elementkit-infobox-icon fas fa-phone-alt"></i>
                </div>
          </div>
                        <div class="box-body">
                                    <p>(0212) 324 81 10 </p>
                                </div>
        
        
                </div>
        </div>		</div>
				</div>
				<div class="elementor-element elementor-element-d33dc4b ekit-equal-height-disable elementor-widget elementor-widget-elementskit-icon-box" data-id="d33dc4b" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-icon-box.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >        <!-- link opening -->
                <!-- end link opening -->

        <div class="elementskit-infobox text- text-left icon-lef-right-aligin elementor-animation- media  ">
                    <div class="elementskit-box-header elementor-animation-">
                <div class="elementskit-info-box-icon  text-center">
                    <i aria-hidden="true" class="elementkit-infobox-icon fas fa-envelope"></i>
                </div>
          </div>
                        <div class="box-body">
                                    <p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bbd2d5ddd4fbdad7d795d8d4d695cfc9">[email&#160;protected]</a> </p>
                                </div>
        
        
                </div>
        </div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d461adc" data-id="d461adc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-ba735b7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ba735b7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-fdbb532" data-id="fdbb532" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ec80435 elementor-widget elementor-widget-elementskit-heading" data-id="ec80435" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-heading.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" ><div class="ekit-heading elementskit-section-title-wraper text_left   ekit_heading_tablet-   ekit_heading_mobile-"><p class="ekit-heading--title elementskit-section-title  ekit-heading__title-has-border start">
					Hakkımızda
				</p></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-9774df0 default-footer-menu elementor-widget elementor-widget-elementskit-page-list" data-id="9774df0" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-page-list.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >		<div class="elementor-icon-list-items ">
							<div class="elementor-icon-list-item   " >
					<a  target=_self rel=""  href="https://www.all.com.tr/kunye/" class="elementor-repeater-item-38b03a3 ekit_badge_left">
						<div class="ekit_page_list_content">
														<span class="elementor-icon-list-text">
								<span class="ekit_page_list_title_title">Künye</span>
															</span>
						</div>
											</a>
				</div>
								<div class="elementor-icon-list-item   " >
					<a  target=_self rel=""  href="https://www.all.com.tr/iletisim/" class="elementor-repeater-item-1972724 ekit_badge_left">
						<div class="ekit_page_list_content">
														<span class="elementor-icon-list-text">
								<span class="ekit_page_list_title_title">İletişim</span>
															</span>
						</div>
											</a>
				</div>
						</div>
		</div>		</div>
				</div>
				<div class="elementor-element elementor-element-7c22340 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-elementskit-heading" data-id="7c22340" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-heading.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" ><div class="ekit-heading elementskit-section-title-wraper text_left   ekit_heading_tablet-   ekit_heading_mobile-"><p class="ekit-heading--title elementskit-section-title  ekit-heading__title-has-border start">
					Reklam
				</p></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-365767b default-footer-menu elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-elementskit-page-list" data-id="365767b" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-page-list.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >		<div class="elementor-icon-list-items ">
							<div class="elementor-icon-list-item   " >
					<a  target=_self rel=""  href="#" class="elementor-repeater-item-38b03a3 ekit_badge_left">
						<div class="ekit_page_list_content">
														<span class="elementor-icon-list-text">
								<span class="ekit_page_list_title_title">Fiyatlandırma</span>
															</span>
						</div>
											</a>
				</div>
								<div class="elementor-icon-list-item   " >
					<a  target=_self rel=""  href="#" class="elementor-repeater-item-d6d4ade ekit_badge_left">
						<div class="ekit_page_list_content">
														<span class="elementor-icon-list-text">
								<span class="ekit_page_list_title_title">Başvuru Formu</span>
															</span>
						</div>
											</a>
				</div>
								<div class="elementor-icon-list-item   " >
					<a  target=_self rel=""  href="#" class="elementor-repeater-item-1972724 ekit_badge_left">
						<div class="ekit_page_list_content">
														<span class="elementor-icon-list-text">
								<span class="ekit_page_list_title_title">Referanslar</span>
															</span>
						</div>
											</a>
				</div>
						</div>
		</div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6331d65" data-id="6331d65" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1e18a89 elementor-widget elementor-widget-elementskit-heading" data-id="1e18a89" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-heading.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" ><div class="ekit-heading elementskit-section-title-wraper text_left   ekit_heading_tablet-   ekit_heading_mobile-"><p class="ekit-heading--title elementskit-section-title  ekit-heading__title-has-border start">
					Kategoriler
				</p></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-b774d39 default-footer-menu elementor-widget elementor-widget-elementskit-page-list" data-id="b774d39" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-page-list.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >		<div class="elementor-icon-list-items ">
							<div class="elementor-icon-list-item   " >
					<a  target=_self rel=""  href="https://www.all.com.tr/moda/" class="elementor-repeater-item-38b03a3 ekit_badge_left">
						<div class="ekit_page_list_content">
														<span class="elementor-icon-list-text">
								<span class="ekit_page_list_title_title">Moda</span>
															</span>
						</div>
											</a>
				</div>
								<div class="elementor-icon-list-item   " >
					<a  target=_self rel=""  href="https://www.all.com.tr/lifestyle/" class="elementor-repeater-item-1972724 ekit_badge_left">
						<div class="ekit_page_list_content">
														<span class="elementor-icon-list-text">
								<span class="ekit_page_list_title_title">Lifestyle</span>
															</span>
						</div>
											</a>
				</div>
								<div class="elementor-icon-list-item   " >
					<a  target=_self rel=""  href="https://www.all.com.tr/guzellik/" class="elementor-repeater-item-d6d4ade ekit_badge_left">
						<div class="ekit_page_list_content">
														<span class="elementor-icon-list-text">
								<span class="ekit_page_list_title_title">Güzellik</span>
															</span>
						</div>
											</a>
				</div>
								<div class="elementor-icon-list-item   " >
					<a  target=_self rel=""  href="https://www.all.com.tr/all-men/" class="elementor-repeater-item-5a0a772 ekit_badge_left">
						<div class="ekit_page_list_content">
														<span class="elementor-icon-list-text">
								<span class="ekit_page_list_title_title">All Men</span>
															</span>
						</div>
											</a>
				</div>
								<div class="elementor-icon-list-item   " >
					<a  target=_blank rel=""  href="https://www.all.com.tr/sanat/" class="elementor-repeater-item-6f63e66 ekit_badge_left">
						<div class="ekit_page_list_content">
														<span class="elementor-icon-list-text">
								<span class="ekit_page_list_title_title">Sanat</span>
															</span>
						</div>
											</a>
				</div>
								<div class="elementor-icon-list-item   " >
					<a  target=_blank rel=""  href="https://www.all.com.tr/alisveris/" class="elementor-repeater-item-c73b3d2 ekit_badge_left">
						<div class="ekit_page_list_content">
														<span class="elementor-icon-list-text">
								<span class="ekit_page_list_title_title">Alışveriş</span>
															</span>
						</div>
											</a>
				</div>
								<div class="elementor-icon-list-item   " >
					<a  target=_blank rel=""  href="https://www.all.com.tr/tv/" class="elementor-repeater-item-741aa5b ekit_badge_left">
						<div class="ekit_page_list_content">
														<span class="elementor-icon-list-text">
								<span class="ekit_page_list_title_title">Tv</span>
															</span>
						</div>
											</a>
				</div>
						</div>
		</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6659f39" data-id="6659f39" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f469984 elementor-widget elementor-widget-elementskit-heading" data-id="f469984" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-heading.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" ><div class="ekit-heading elementskit-section-title-wraper text_left   ekit_heading_tablet-   ekit_heading_mobile-"><p class="ekit-heading--title elementskit-section-title  ekit-heading__title-has-border start">
					Güncel İçerikler
				</p></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-370a614 qoxag-read-posts white-heading elementor-widget elementor-widget-post-grid" data-id="370a614" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="post-grid.default">
				<div class="elementor-widget-container">
			
    <div class="qoxag-wrapper qoxag-post-grid">
        <div class="row">
                            <div class="col-lg-12 col-md-6 col-sm-12">
                    <div class="qoxag-grid-single thumb-left">
            <div class="post-thumbnail">
            <a href="https://www.all.com.tr/cigdem-akin-zohre-isimli-koleksiyonunu-tanitti/1000007664/">
                <img width="350" height="230" src="https://www.all.com.tr/wp-content/uploads/2021/10/zohre-koleksiyonu-350x230.jpg" class="attachment-qoxag-medium size-qoxag-medium wp-post-image" alt="Çiğdem Akın Zöhre İsimli Koleksiyonunu Tanıttı" loading="lazy" srcset="https://www.all.com.tr/wp-content/uploads/2021/10/zohre-koleksiyonu-350x230.jpg 350w, https://www.all.com.tr/wp-content/uploads/2021/10/zohre-koleksiyonu-850x560.jpg 850w" sizes="(max-width: 350px) 100vw, 350px">            </a>
                                            </div>
    
    <div class="post-content">
                <div class="category-wrapper category-layout position-">
            
                <a class="post-cat left-background"
                   href="https://www.all.com.tr/foto-galeri/" style=>
                   <span class="cat-background-span" style=></span>
					<span class="before">
						Foto Galeri					</span>
                </a>
                        </div>
            <h3 class="post-heading">
        <a href="https://www.all.com.tr/cigdem-akin-zohre-isimli-koleksiyonunu-tanitti/1000007664/">
            Çiğdem Akın Zöhre İsimli Koleksiyonunu Tanıttı        </a>
    </h3>
    
    </div>
</div>

                </div>
                                <div class="col-lg-12 col-md-6 col-sm-12">
                    <div class="qoxag-grid-single thumb-left">
            <div class="post-thumbnail">
            <a href="https://www.all.com.tr/goz-cevresi-bakimina-dair-merak-edilenler/1000007616/">
                <img width="350" height="230" src="https://www.all.com.tr/wp-content/uploads/2021/10/Dr.-Evşen-Altunay-ve-Dr.-Ömür-Tekeli-350x230.jpg" class="attachment-qoxag-medium size-qoxag-medium wp-post-image" alt="Dr.-Evşen-Altunay-ve-Dr.-Ömür-Tekeli" loading="lazy" srcset="https://www.all.com.tr/wp-content/uploads/2021/10/Dr.-Evşen-Altunay-ve-Dr.-Ömür-Tekeli-350x230.jpg 350w, https://www.all.com.tr/wp-content/uploads/2021/10/Dr.-Evşen-Altunay-ve-Dr.-Ömür-Tekeli-850x560.jpg 850w, https://www.all.com.tr/wp-content/uploads/2021/10/Dr.-Evşen-Altunay-ve-Dr.-Ömür-Tekeli-150x100.jpg 150w" sizes="(max-width: 350px) 100vw, 350px" />            </a>
                                            </div>
    
    <div class="post-content">
                <div class="category-wrapper category-layout position-">
            
                <a class="post-cat left-background"
                   href="https://www.all.com.tr/guzellik/" style=>
                   <span class="cat-background-span" style=></span>
					<span class="before">
						Güzellik					</span>
                </a>
                        </div>
            <h3 class="post-heading">
        <a href="https://www.all.com.tr/goz-cevresi-bakimina-dair-merak-edilenler/1000007616/">
            Göz çevresi bakımına dair merak edilenler        </a>
    </h3>
    
    </div>
</div>

                </div>
                                <div class="col-lg-12 col-md-6 col-sm-12">
                    <div class="qoxag-grid-single thumb-left">
            <div class="post-thumbnail">
            <a href="https://www.all.com.tr/cagla-sikelin-begeni-yagmuruna-tutulan-paylasimi/1000007613/">
                <img width="350" height="230" src="https://www.all.com.tr/wp-content/uploads/2021/10/cagla-sikel-1-350x230.jpg" class="attachment-qoxag-medium size-qoxag-medium wp-post-image" alt="Çağla Şikel&#039;in Beğeni Yağmuruna Tutulan Paylaşımı!" loading="lazy" srcset="https://www.all.com.tr/wp-content/uploads/2021/10/cagla-sikel-1-350x230.jpg 350w, https://www.all.com.tr/wp-content/uploads/2021/10/cagla-sikel-1-850x560.jpg 850w" sizes="(max-width: 350px) 100vw, 350px">            </a>
                                            </div>
    
    <div class="post-content">
                <div class="category-wrapper category-layout position-">
            
                <a class="post-cat left-background"
                   href="https://www.all.com.tr/magazin/" style=>
                   <span class="cat-background-span" style=></span>
					<span class="before">
						Magazin					</span>
                </a>
                        </div>
            <h3 class="post-heading">
        <a href="https://www.all.com.tr/cagla-sikelin-begeni-yagmuruna-tutulan-paylasimi/1000007613/">
            Çağla Şikel&#8217;in Beğeni Yağmuruna Tutulan Paylaşımı!        </a>
    </h3>
    
    </div>
</div>

                </div>
                        </div>
        <!-- content will be here -->
    </div>
		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1931830 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1931830" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ad95903" data-id="ad95903" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ba310e1 elementor-widget__width-auto elementor-widget-mobile__width-inherit elementor-widget elementor-widget-elementskit-heading" data-id="ba310e1" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-heading.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" ><div class="ekit-heading elementskit-section-title-wraper text_left   ekit_heading_tablet-   ekit_heading_mobile-"><div class="ekit-heading--title elementskit-section-title ">
					Bizi Takip Edin:
				</div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-18b4e61 elementor-widget__width-auto elementor-widget elementor-widget-elementskit-social-media" data-id="18b4e61" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-social-media.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >			 <ul class="ekit_social_media">
														<li class="elementor-repeater-item-2f5a01a">
					    <a
						href="https://www.instagram.com/allmagazine/" target="_blank" rel="nofollow" class="instagram" >
														
							<i aria-hidden="true" class="xts-icon xts-instagram"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-dfc8f02">
					    <a
						href="https://www.facebook.com/ALLmagazine/" target="_blank" rel="nofollow" class="facebook" >
														
							<i aria-hidden="true" class="xts-icon xts-facebook"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-9b8e58d">
					    <a
						href="https://twitter.com/allmagazine" target="_blank" rel="nofollow" class="twitter" >
														
							<i aria-hidden="true" class="xts-icon xts-twitter"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-3064ade">
					    <a
						href="https://youtube.com/user/alldergi" target="_blank" rel="nofollow" class="youtube" >
														
							<i aria-hidden="true" class="fab fa-youtube"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-518a7f2">
					    <a
						href="https://www.tiktok.com/@allmagazine" target="_blank" rel="nofollow" class="tiktok" >
														
							<i aria-hidden="true" class="fab fa-tiktok"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-629d764">
					    <a
						href="https://tr.linkedin.com/company/all-magazine" target="_blank" rel="nofollow" class="linkedin" >
														
							<i aria-hidden="true" class="xts-icon xts-linkedin"></i>									
                                                                                                            </a>
                    </li>
                    							</ul>
		</div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d1b600e" data-id="d1b600e" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7a811b6" data-id="7a811b6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d66c4cf ts-copyright elementor-widget elementor-widget-shortcode" data-id="d66c4cf" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">2021 All Magazine Tüm Hakları Saklıdır.</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		</div>
<!-- HFCM by 99 Robots - Snippet # 3: Np -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	document.addEventListener("DOMContentLoaded", function(){
		let divc = document.querySelectorAll('div[style]');
		for (let i = 0, len = divc.length; i < len; i++) {
			let actdisplay = window.getComputedStyle(divc[i], null).display;
			let actclear = window.getComputedStyle(divc[i], null).clear;

			if(actdisplay == 'block' && actclear == 'both') {
				divc[i].remove();
	}
		}
			});
</script>
<!-- /end HFCM by 99 Robots -->
<link rel='stylesheet' id='elementor-post-1000002615-css'  href='https://www.all.com.tr/wp-content/uploads/elementor/css/post-1000002615.css?ver=1634219467' type='text/css' media='all' />
<link rel='stylesheet' id='simply-gallery-block-frontend-css'  href='https://www.all.com.tr/wp-content/plugins/simply-gallery-block/blocks/blocks.uni.css?ver=2.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.all.com.tr/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2480-css'  href='https://www.all.com.tr/wp-content/uploads/elementor/css/post-2480.css?ver=1634219468' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.all.com.tr/wp-content/uploads/elementor/css/global.css?ver=1634219471' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.all.com.tr/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;subset=latin-ext&#038;ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.all.com.tr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='pgc-simply-gallery-plugin-lightbox-script-js-extra'>
/* <![CDATA[ */
var PGC_SGB_LIGHTBOX = {"lightboxPreset":"","postType":"post","lightboxSettigs":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/simply-gallery-block/plugins/pgc_sgb_lightbox.min.js?ver=2.2.6' id='pgc-simply-gallery-plugin-lightbox-script-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.3.7' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
		var elementskit = {
            resturl: 'https://www.all.com.tr/wp-json/elementskit/v1/',
        }

		
</script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.3.7' id='ekit-widget-scripts-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/TweenMax.min.js?ver=1.5.9' id='tweenmax-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/jquery.easing.1.3.js?ver=1.5.9' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/tilt.jquery.min.js?ver=1.5.9' id='tilt-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/anime.js?ver=1.5.9' id='animejs-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/magician.js?ver=1.5.9' id='magicianjs-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/qoxag/assets/js/public/theia-sticky-sidebar.js?ver=1.0.9' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='simply-gallery-block-script-js-extra'>
/* <![CDATA[ */
var PGC_SGB = {"assets":"https:\/\/www.all.com.tr\/wp-content\/plugins\/simply-gallery-block\/assets\/","skinsFolder":"https:\/\/www.all.com.tr\/wp-content\/plugins\/simply-gallery-block\/blocks\/skins\/","skinsList":{"pgc_sgb_albums":"https:\/\/www.all.com.tr\/wp-content\/plugins\/simply-gallery-block\/blocks\/skins\/pgc_sgb_albums.js?ver=2.2.6","pgc_sgb_grid":"https:\/\/www.all.com.tr\/wp-content\/plugins\/simply-gallery-block\/blocks\/skins\/pgc_sgb_grid.js?ver=2.2.6","pgc_sgb_justified":"https:\/\/www.all.com.tr\/wp-content\/plugins\/simply-gallery-block\/blocks\/skins\/pgc_sgb_justified.js?ver=2.2.6","pgc_sgb_masonry":"https:\/\/www.all.com.tr\/wp-content\/plugins\/simply-gallery-block\/blocks\/skins\/pgc_sgb_masonry.js?ver=2.2.6","pgc_sgb_slider":"https:\/\/www.all.com.tr\/wp-content\/plugins\/simply-gallery-block\/blocks\/skins\/pgc_sgb_slider.js?ver=2.2.6"},"wpApiRoot":"https:\/\/www.all.com.tr\/wp-json\/","postType":"pgc_simply_gallery","skinsSettings":{"pgc_sgb_albums":false,"pgc_sgb_grid":false,"pgc_sgb_justified":false,"pgc_sgb_masonry":false,"pgc_sgb_slider":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/simply-gallery-block/blocks/pgc_sgb.min.js?ver=2.2.6' id='simply-gallery-block-script-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.5' id='share-link-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Facebook\u2019ta payla\u015f","shareOnTwitter":"Twitter\u2019da payla\u015f\u0131n","pinIt":"Sabitle","download":"\u0130ndir","downloadImage":"G\u00f6rseli indir","fullscreen":"Tam Ekran","zoom":"Yak\u0131nla\u015ft\u0131r","share":"Payla\u015f","playVideo":"Videoyu oynat","previous":"\u00d6nceki","next":"Sonraki","close":"Kapat"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Diz\u00fcst\u00fc bilgisayar","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Geni\u015f ekran","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.5","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.all.com.tr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":1000007427,"title":"Miss%20Ukrayna%20Finalistleri%20Belli%20Oldu%21%20-%20Magazin%20ve%20dahas%C4%B1","excerpt":"Organizat\u00f6rlerinin zorluklarla m\u00fccadele etti\u011fi Miss Ukraine yar\u0131\u015fmas\u0131n\u0131n, kat\u0131l\u0131m \u015fartlar\u0131n\u0131 sa\u011flayarak finalist olmaya hak kazanan 25 finalisti belli oldu.\n","featuredImage":"https:\/\/www.all.com.tr\/wp-content\/uploads\/2021\/10\/luiza_filatova_-1.jpg"}};
</script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.5' id='elementor-frontend-js'></script>
<script type='text/javascript' id='qoxag-main-scripts-js-extra'>
/* <![CDATA[ */
var qoxag_ajax = {"ajax_url":"https:\/\/www.all.com.tr\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/qoxag/assets/js/public/scripts.js?ver=1.0.9' id='qoxag-main-scripts-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/elementskit-lite/widgets/init/assets/js/animate-circle.js?ver=2.3.7' id='animate-circle-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=2.3.7' id='elementskit-elementor-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/qoxag-essential/includes/assets/js/elementor.js?ver=1.0' id='qoxag-essential-widget-scripts-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/qoxag-essential/modules/sticky-content/assets/js/jquery.sticky.js?ver=2.3.7' id='elementskit-sticky-content-script-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/qoxag-essential/modules/sticky-content/assets/js/init.js?ver=2.3.7' id='elementskit-sticky-content-script-init-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/widget-init.js?ver=1.5.9' id='elementskit-parallax-widget-init-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/section-init.js?ver=1.5.9' id='elementskit-parallax-section-init-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/qoxag-essential/modules/elements/assets/js/widget-scripts-pro.js?ver=1.0.3' id='qoxag-widget-scripts-pro-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.5' id='preloaded-modules-js'></script>

</body>
</html>
