<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="tr"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="tr"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="tr"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="tr"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="tr"> <!--<![endif]--><head><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIkxhdG86cmVndWxhciw5MDAsNzAwIiwiTW9udHNlcnJhdDpyZWd1bGFyLDcwMCZkaXNwbGF5PXN3YXAiXX19O2lmKHR5cGVvZiBXZWJGb250PT09Im9iamVjdCImJnR5cGVvZiBXZWJGb250LmxvYWQ9PT0iZnVuY3Rpb24iKXtXZWJGb250LmxvYWQoV2ViRm9udENvbmZpZyl9" defer></script><script data-optimized="1" src="https://www.all.com.tr/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://www.all.com.tr/wp-content/litespeed/css/aa7f5c52f90af96d8a10d18c165543f4.css?ver=d9d5a" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.all.com.tr/xmlrpc.php" /><meta name="theme-color" content="#ffffff"><meta name="msapplication-navbutton-color" content="#ffffff"><meta name="apple-mobile-web-app-status-bar-style" content="#ffffff"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:type" content="article"><meta property="og:title" content="Merve Boluğur’un kar videosu gündem oldu"><meta property="og:site_name" content="All Magazine"><meta property="og:description" content="Oyunculuğu bırakıp şarkıcılık yapan Merve Boluğur sosyal medyayı aktif kullanan ünlüler arasında. Boluğur yaptığı son paylaşım ile sosyal medyada gündem"><meta property="og:url" content="https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/"><meta property="og:locale" content="tr_TR"><meta property="og:image" content="https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-12.55.20.png"><meta property="og:image:height" content="619"><meta property="og:image:width" content="1061"><meta property="article:published_time" content="2022-03-13T12:57:18+03:00"><meta property="article:modified_time" content="2022-03-13T12:57:18+03:00"><meta property="article:section" content="Magazin"><meta property="article:tag" content="Merve Boluğur’un kar videosu gündem oldu"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Merve Boluğur’un kar videosu gündem oldu"><meta name="twitter:description" content="Oyunculuğu bırakıp şarkıcılık yapan Merve Boluğur sosyal medyayı aktif kullanan ünlüler arasında. Boluğur yaptığı son paylaşım ile sosyal medyada gündem"><meta name="twitter:url" content="https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-12.55.20.png"><meta name="twitter:image:width" content="1061"><meta name="twitter:image:height" content="619"> <script type="text/javascript" src="data:text/javascript;base64,dmFyIGpuZXdzX2FqYXhfdXJsPScvP2FqYXgtcmVxdWVzdD1qbmV3cyc=" defer></script> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script> <title>Merve Boluğur’un kar videosu gündem oldu - All Magazine</title><meta name="description" content="Oyunculuğu bırakıp şarkıcılık yapan Merve Boluğur sosyal medyayı aktif kullanan ünlüler arasında. Boluğur yaptığı son paylaşım ile sosyal medyada gündem" /><link rel="canonical" href="https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Merve Boluğur’un kar videosu gündem oldu - All Magazine" /><meta property="og:description" content="Oyunculuğu bırakıp şarkıcılık yapan Merve Boluğur sosyal medyayı aktif kullanan ünlüler arasında. Boluğur yaptığı son paylaşım ile sosyal medyada gündem" /><meta property="og:url" content="https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/" /><meta property="og:site_name" content="All Magazine" /><meta property="article:publisher" content="https://www.facebook.com/ALLmagazine" /><meta property="article:published_time" content="2022-03-13T09:57:18+00:00" /><meta property="og:image" content="https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-12.55.20.png" /><meta property="og:image:width" content="1061" /><meta property="og:image:height" content="619" /><meta property="og:image:type" content="image/png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ALLmagazine" /><meta name="twitter:site" content="@ALLmagazine" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.all.com.tr/#organization","name":"ALL Magazine","url":"https://www.all.com.tr/","sameAs":["https://www.facebook.com/ALLmagazine","https://www.instagram.com/allmagazine/","https://www.youtube.com/channel/UCisrxcUVcSQ5e4oUWjUWW3g","https://twitter.com/ALLmagazine"],"logo":{"@type":"ImageObject","@id":"https://www.all.com.tr/#logo","inLanguage":"tr","url":"https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png","contentUrl":"https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png","width":640,"height":359,"caption":"ALL Magazine"},"image":{"@id":"https://www.all.com.tr/#logo"}},{"@type":"WebSite","@id":"https://www.all.com.tr/#website","url":"https://www.all.com.tr/","name":"All Magazine","description":"All Dergisi | Türkiye&#039;nin en çok satan ve okunan moda, alışveriş dergisi","publisher":{"@id":"https://www.all.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.all.com.tr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/#primaryimage","inLanguage":"tr","url":"https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-12.55.20.png","contentUrl":"https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-12.55.20.png","width":1061,"height":619,"caption":"Merve Boluğur"},{"@type":"WebPage","@id":"https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/#webpage","url":"https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/","name":"Merve Boluğur’un kar videosu gündem oldu - All Magazine","isPartOf":{"@id":"https://www.all.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/#primaryimage"},"datePublished":"2022-03-13T09:57:18+00:00","dateModified":"2022-03-13T09:57:18+00:00","description":"Oyunculuğu bırakıp şarkıcılık yapan Merve Boluğur sosyal medyayı aktif kullanan ünlüler arasında. Boluğur yaptığı son paylaşım ile sosyal medyada gündem","breadcrumb":{"@id":"https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/"]}]},{"@type":"BreadcrumbList","@id":"https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Anasayfa","item":"https://www.all.com.tr/"},{"@type":"ListItem","position":2,"name":"Merve Boluğur’un kar videosu gündem oldu"}]},{"@type":"Article","@id":"https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/#article","isPartOf":{"@id":"https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/#webpage"},"author":{"@id":"https://www.all.com.tr/#/schema/person/df81fd125ced88ac47e8534edf19af01"},"headline":"Merve Boluğur’un kar videosu gündem oldu","datePublished":"2022-03-13T09:57:18+00:00","dateModified":"2022-03-13T09:57:18+00:00","mainEntityOfPage":{"@id":"https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/#webpage"},"wordCount":113,"publisher":{"@id":"https://www.all.com.tr/#organization"},"image":{"@id":"https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/#primaryimage"},"thumbnailUrl":"https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-12.55.20.png","keywords":["Merve Boluğur’un kar videosu gündem oldu"],"articleSection":["Magazin"],"inLanguage":"tr"},{"@type":"Person","@id":"https://www.all.com.tr/#/schema/person/df81fd125ced88ac47e8534edf19af01","name":"ALL Magazine","image":{"@type":"ImageObject","@id":"https://www.all.com.tr/#personlogo","inLanguage":"tr","url":"https://secure.gravatar.com/avatar/0f7ba93edd3fbf4cc7b4f26b2cbd710f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0f7ba93edd3fbf4cc7b4f26b2cbd710f?s=96&d=mm&r=g","caption":"ALL Magazine"},"url":"https://www.all.com.tr/author/admin/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="All Magazine &raquo; beslemesi" href="https://www.all.com.tr/feed/" /><link rel="alternate" type="application/rss+xml" title="All Magazine &raquo; yorum beslemesi" href="https://www.all.com.tr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="All Magazine &raquo; Merve Boluğur’un kar videosu gündem oldu yorum beslemesi" href="https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/feed/" />
<script src="//www.googletagmanager.com/gtag/js?id=G-X87PMXQFGJ" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra' src="data:text/javascript;base64,dmFyIGV4YWN0bWV0cmljc19mcm9udGVuZD17ImpzX2V2ZW50c190cmFja2luZyI6InRydWUiLCJkb3dubG9hZF9leHRlbnNpb25zIjoiZG9jLHBkZixwcHQsemlwLHhscyxkb2N4LHBwdHgseGxzeCIsImluYm91bmRfcGF0aHMiOiJbe1wicGF0aFwiOlwiXFxcL2dvXFxcL1wiLFwibGFiZWxcIjpcImFmZmlsaWF0ZVwifSx7XCJwYXRoXCI6XCJcXFwvcmVjb21tZW5kXFxcL1wiLFwibGFiZWxcIjpcImFmZmlsaWF0ZVwifV0iLCJob21lX3VybCI6Imh0dHBzOlwvXC93d3cuYWxsLmNvbS50ciIsImhhc2hfdHJhY2tpbmciOiJmYWxzZSIsInVhIjoiIiwidjRfaWQiOiJHLVg4N1BNWFFGR0oifQ==" defer></script> <script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js' id='exactmetrics-frontend-script-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-X87PMXQFGJ' id='google_gtagjs-js' defer data-deferred="1"></script> <script type='text/javascript' id='google_gtagjs-js-after' src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygianMiLG5ldyBEYXRlKCkpO2d0YWcoInNldCIsImRldmVsb3Blcl9pZC5kWlROaU1UIiwhMCk7Z3RhZygiY29uZmlnIiwiRy1YODdQTVhRRkdKIik=" defer></script> <link rel="https://api.w.org/" href="https://www.all.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.all.com.tr/wp-json/wp/v2/posts/1000030819" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.all.com.tr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.all.com.tr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.2" /><link rel='shortlink' href='https://www.all.com.tr/?p=1000030819' /><link rel="alternate" type="application/json+oembed" href="https://www.all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.all.com.tr%2Fmerve-bolugurun-kar-videosu-gundem-oldu%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.all.com.tr%2Fmerve-bolugurun-kar-videosu-gundem-oldu%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.69.0" />
<script src="https://www.googletagmanager.com/gtag/js?id=UA-30157124-1" defer data-deferred="1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTMwMTU3MTI0LTEnKQ==" defer></script> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2979942667108165" crossorigin="anonymous" type="text/javascript" defer data-deferred="1"></script> <meta name="generator" content="Powered by Slider Revolution 6.5.12 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.all.com.tr\/#organization","url":"https:\/\/www.all.com.tr\/","name":"ALL Magazine","logo":{"@type":"ImageObject","url":"https:\/\/www.all.com.tr\/wp-content\/uploads\/2021\/09\/all-logo.png"},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","https:\/\/www.youtube.com","https:\/\/www.instagram.com\/jegtheme\/"],"contactPoint":{"@type":"ContactPoint","telephone":"0 (212) 264 5 264","contactType":"customer service","areaServed":["TR"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.all.com.tr\/#website","url":"https:\/\/www.all.com.tr\/","name":"ALL Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.all.com.tr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-270x270.png" /> <script src="data:text/javascript;base64,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" defer></script> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1647190800'></script></head><body class="post-template-default single single-post postid-1000030819 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive elementor-default elementor-kit-2480"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_topbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-1000019412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000019412"><a href="https://www.all.com.tr/kunye/">Künye</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Arama yap..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div></div><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li></ul></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://www.all.com.tr/" style="padding: 15px 0px 7px 0px;">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" alt="All Magazine" data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"><noscript><img class='jeg_logo_img' src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png"  alt="All Magazine"data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_fitwidth jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li id="menu-item-1000030733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000030733 bgnav" data-item-row="default"><a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a></li><li id="menu-item-1000030734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030734 bgnav" data-item-row="default"><a href="https://www.all.com.tr/moda/">Moda</a></li><li id="menu-item-1000030735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030735 bgnav" data-item-row="default"><a href="https://www.all.com.tr/lifestyle/">Life Style</a></li><li id="menu-item-1000030736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030736 bgnav" data-item-row="default"><a href="https://www.all.com.tr/guzellik/">Güzellik</a></li><li id="menu-item-1000030741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030741 bgnav" data-item-row="default"><a href="https://www.all.com.tr/alisveris/">Alışveriş</a></li><li id="menu-item-1000030737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030737 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kultur-sanat/">Kültür-Sanat</a></li><li id="menu-item-1000030743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030743 bgnav" data-item-row="default"><a href="https://www.all.com.tr/astroloji/">Astroloji</a></li><li id="menu-item-1000030744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030744 bgnav" data-item-row="default"><a href="https://www.all.com.tr/roportaj/">Röportaj</a></li><li id="menu-item-1000030739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030739 bgnav" data-item-row="default"><a href="https://www.all.com.tr/sinema/">Sinema</a></li><li id="menu-item-1000030742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030742 bgnav" data-item-row="default"><a href="https://www.all.com.tr/saglik/">Sağlık</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo"><div class="site-title">
<a href="https://www.all.com.tr/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" alt="All Magazine" data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"><noscript><img class='jeg_logo_img' src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" alt="All Magazine"data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"></noscript> </a></div></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li id="menu-item-1000030733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000030733 bgnav" data-item-row="default"><a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a></li><li id="menu-item-1000030734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030734 bgnav" data-item-row="default"><a href="https://www.all.com.tr/moda/">Moda</a></li><li id="menu-item-1000030735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030735 bgnav" data-item-row="default"><a href="https://www.all.com.tr/lifestyle/">Life Style</a></li><li id="menu-item-1000030736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030736 bgnav" data-item-row="default"><a href="https://www.all.com.tr/guzellik/">Güzellik</a></li><li id="menu-item-1000030741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030741 bgnav" data-item-row="default"><a href="https://www.all.com.tr/alisveris/">Alışveriş</a></li><li id="menu-item-1000030737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030737 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kultur-sanat/">Kültür-Sanat</a></li><li id="menu-item-1000030743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030743 bgnav" data-item-row="default"><a href="https://www.all.com.tr/astroloji/">Astroloji</a></li><li id="menu-item-1000030744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030744 bgnav" data-item-row="default"><a href="https://www.all.com.tr/roportaj/">Röportaj</a></li><li id="menu-item-1000030739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030739 bgnav" data-item-row="default"><a href="https://www.all.com.tr/sinema/">Sinema</a></li><li id="menu-item-1000030742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030742 bgnav" data-item-row="default"><a href="https://www.all.com.tr/saglik/">Sağlık</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://www.all.com.tr/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" alt="All Magazine" data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x,  2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"><noscript><img class='jeg_logo_img' src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png"  alt="All Magazine"data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x,  2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Arama yap..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/" data-title="Merve Boluğur’un kar videosu gündem oldu" data-id="1000030819" data-prev="https://www.all.com.tr/hakan-altuna-sarkilar-bizi-soylerde-minik-burak-surprizi/"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class="">
<a href="https://www.all.com.tr">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a>
</span></div></div><div class="entry-header"><h1 class="jeg_post_title">Merve Boluğur’un kar videosu gündem oldu</h1><h2 class="jeg_post_subtitle">Şarkıcı Merve Boluğur sosyal medya hesabından yaptığı kar paylaşımı ile gündeme geldi.</h2><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_author">
<span class="meta_text">Yazar</span>
<a href="https://www.all.com.tr/author/admin/">ALL Magazine</a></div><div class="jeg_meta_date">
<a href="https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/">13/03/2022</a></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-12.55.20.png"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Merve Boluğur" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-12.55.20-750x375.png" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-12.55.20-750x375.png 750w, https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-12.55.20-360x180.png 360w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">408</div>
<span class="sharetext">SHARES</span></div><div class="jeg_views_count"><div class="counts">3.1k</div>
<span class="sharetext">VIEWS</span></div></div><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fmerve-bolugurun-kar-videosu-gundem-oldu%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Merve%20Bolu%C4%9Fur%E2%80%99un%20kar%20videosu%20g%C3%BCndem%20oldu&url=https%3A%2F%2Fwww.all.com.tr%2Fmerve-bolugurun-kar-videosu-gundem-oldu%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.all.com.tr%2Fmerve-bolugurun-kar-videosu-gundem-oldu%2F" rel='nofollow' class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a><div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.all.com.tr%2Fmerve-bolugurun-kar-videosu-gundem-oldu%2F&title=Merve%20Bolu%C4%9Fur%E2%80%99un%20kar%20videosu%20g%C3%BCndem%20oldu" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.all.com.tr%2Fmerve-bolugurun-kar-videosu-gundem-oldu%2F&media=https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-12.55.20.png&description=Merve%20Bolu%C4%9Fur%E2%80%99un%20kar%20videosu%20g%C3%BCndem%20oldu" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><p><span style="font-weight: 400;">Oyunculuğu bırakıp şarkıcılık yapan Merve Boluğur sosyal medyayı aktif kullanan ünlüler arasında. Boluğur yaptığı son paylaşım ile sosyal medyada gündem oldu.</span></p><p><span style="font-weight: 400;">Güzel Şarkıcı Merve Boluğur, yaptığı paylaşımda seksi hareketleri ve telefonun ekranına kar attığı videosunu “Karda güneşleniyorum” diyerek paylaştı.</span></p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/CbBR8xPo5Gt/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14"><div style="padding: 16px;"><p>&nbsp;</p><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Bu gönderiyi Instagram&#8217;da gör</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div><p>&nbsp;</p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/tv/CbBR8xPo5Gt/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Merve Boluğur (@mervebolugur)&#8217;in paylaştığı bir gönderi</a></p></div></blockquote><p><script src="//www.instagram.com/embed.js" defer data-deferred="1"></script></p><p><span style="font-weight: 400;">Sosyal medyada gündem olan Boluğur’un paylaşımının altına çok sayıda yorum geldi. Merve Boluğur, Twitter’da Top Trend oldu. </span></p><div class="jeg_post_tags"><span>Etiketler</span> <a href="https://www.all.com.tr/tag/merve-bolugurun-kar-videosu-gundem-oldu/" rel="tag">Merve Boluğur’un kar videosu gündem oldu</a></div></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "><div class="jeg_authorbox"><div class="jeg_author_image">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt='ALL Magazine' data-src='https://secure.gravatar.com/avatar/0f7ba93edd3fbf4cc7b4f26b2cbd710f?s=80&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/0f7ba93edd3fbf4cc7b4f26b2cbd710f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /><noscript><img alt='ALL Magazine' src='https://secure.gravatar.com/avatar/0f7ba93edd3fbf4cc7b4f26b2cbd710f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f7ba93edd3fbf4cc7b4f26b2cbd710f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript></div><div class="jeg_author_content"><h3 class="jeg_author_name">
<a href="https://www.all.com.tr/author/admin/">
ALL Magazine </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"></div></div></div></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://www.all.com.tr/merve-bolugurun-kar-videosu-gundem-oldu/" data-title="Merve Boluğur’un kar videosu gündem oldu" data-id="1000030819" data-prev="https://www.all.com.tr/hakan-altuna-sarkilar-bizi-soylerde-minik-burak-surprizi/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><br>
<br>
<br>
<br>
<br>
<br>
<br></div></div><div class="widget widget_jnews_popular" id="jnews_popular-13"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_1000030819_0_622e2c85c8645"><h3 class="jeg_block_title"><span>Popüler</span></h3></div><ul class="popularpost_list"><li class="popularpost_item format-standard"><div class="jeg_thumb">
<a href="https://www.all.com.tr/safak-mahmutyazicioglunun-neden-olduruldugu-ortaya-cikti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Şafak Mahmutyazıcıoğlu&#039;nun neden öldürüldüğü tespit edildi" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.all.com.tr/wp-content/uploads/2022/01/61f228c6165573e73858e2ce-350x250.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/01/61f228c6165573e73858e2ce-350x250.jpg 350w, https://www.all.com.tr/wp-content/uploads/2022/01/61f228c6165573e73858e2ce-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a></div><h3 class="jeg_post_title">
<a href="https://www.all.com.tr/safak-mahmutyazicioglunun-neden-olduruldugu-ortaya-cikti/" data-num="01">Şafak Mahmutyazıcıoğlu&#8217;nun neden öldürüldüğü ortaya çıktı</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 1786 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fsafak-mahmutyazicioglunun-neden-olduruldugu-ortaya-cikti%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">714</span></a>
<a href="https://twitter.com/intent/tweet?text=%C5%9Eafak%20Mahmutyaz%C4%B1c%C4%B1o%C4%9Flu%E2%80%99nun%20neden%20%C3%B6ld%C3%BCr%C3%BCld%C3%BC%C4%9F%C3%BC%20ortaya%20%C3%A7%C4%B1kt%C4%B1&url=https%3A%2F%2Fwww.all.com.tr%2Fsafak-mahmutyazicioglunun-neden-olduruldugu-ortaya-cikti%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">447</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://www.all.com.tr/esinin-olumu-sonrasi-ece-erkenin-paylasimi-gundem-oldu/" data-num="02">Eşinin ölümü sonrası Ece Erken&#8217;in paylaşımı gündem oldu</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 1646 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fesinin-olumu-sonrasi-ece-erkenin-paylasimi-gundem-oldu%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">658</span></a>
<a href="https://twitter.com/intent/tweet?text=E%C5%9Finin%20%C3%B6l%C3%BCm%C3%BC%20sonras%C4%B1%20Ece%20Erken%E2%80%99in%20payla%C5%9F%C4%B1m%C4%B1%20g%C3%BCndem%20oldu&url=https%3A%2F%2Fwww.all.com.tr%2Fesinin-olumu-sonrasi-ece-erkenin-paylasimi-gundem-oldu%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">412</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://www.all.com.tr/dunyanin-en-guzel-yuzune-sahip-100-kadinindan-biri-hande-ercel-oldu/" data-num="03">Dünyanın en güzel yüzüne sahip 100 kadın&#8217;ından biri Hande Erçel oldu!</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 1634 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fdunyanin-en-guzel-yuzune-sahip-100-kadinindan-biri-hande-ercel-oldu%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">654</span></a>
<a href="https://twitter.com/intent/tweet?text=D%C3%BCnyan%C4%B1n%20en%20g%C3%BCzel%20y%C3%BCz%C3%BCne%20sahip%20100%20kad%C4%B1n%E2%80%99%C4%B1ndan%20biri%20Hande%20Er%C3%A7el%20oldu%21&url=https%3A%2F%2Fwww.all.com.tr%2Fdunyanin-en-guzel-yuzune-sahip-100-kadinindan-biri-hande-ercel-oldu%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">409</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://www.all.com.tr/farah-zeynep-abdullahtan-elestirilere-yanit-hani-herkesin-kiyafetine-kimse-karisamiyordu/" data-num="04">Farah Zeynep Abdullah’tan eleştirilere yanıt: Hani herkesin kıyafetine kimse karışamıyordu</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 1450 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Ffarah-zeynep-abdullahtan-elestirilere-yanit-hani-herkesin-kiyafetine-kimse-karisamiyordu%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">580</span></a>
<a href="https://twitter.com/intent/tweet?text=Farah%20Zeynep%20Abdullah%E2%80%99tan%20ele%C5%9Ftirilere%20yan%C4%B1t%3A%20Hani%20herkesin%20k%C4%B1yafetine%20kimse%20kar%C4%B1%C5%9Fam%C4%B1yordu&url=https%3A%2F%2Fwww.all.com.tr%2Ffarah-zeynep-abdullahtan-elestirilere-yanit-hani-herkesin-kiyafetine-kimse-karisamiyordu%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">363</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://www.all.com.tr/bircan-bali-safak-mahmutyazicioglu-nasil-oldugunu-anlatti/" data-num="05">Bircan Bali Şafak Mahmutyazıcıoğlu&#8217;nun nasıl öldüğünü anlattı</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 1441 shares</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fbircan-bali-safak-mahmutyazicioglu-nasil-oldugunu-anlatti%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">576</span></a>
<a href="https://twitter.com/intent/tweet?text=Bircan%20Bali%20%C5%9Eafak%20Mahmutyaz%C4%B1c%C4%B1o%C4%9Flu%E2%80%99nun%20nas%C4%B1l%20%C3%B6ld%C3%BC%C4%9F%C3%BCn%C3%BC%20anlatt%C4%B1&url=https%3A%2F%2Fwww.all.com.tr%2Fbircan-bali-safak-mahmutyazicioglu-nasil-oldugunu-anlatti%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">360</span></a></div></div></div></li></ul></div><div class="widget widget_search" id="search-1"><form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Arama yap..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div class='jeg_ad jeg_ad_module jnews_module_1000030819_0_622e2c85ca944   '><div class='ads-wrapper'><a href='#' target='_self' rel="noopener" class='adlink ads_image '>
<img src='https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.all.com.tr/wp-content/uploads/2022/03/ad_345x345.jpg' alt='' data-pin-no-hover="true">
</a></div></div></div><div class="widget widget_jnews_recent_news" id="jnews_recent_news-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_1000030819_0_622e2c85cab9d"><h3 class="jeg_block_title"><span>En yeniler</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-1000030943 post type-post status-publish format-standard has-post-thumbnail hentry category-genel tag-hande-ercel tag-kerem-bursin tag-orkun-un"><div class="jeg_thumb">
<a href="https://www.all.com.tr/orkun-unden-hande-ercel-ve-kerem-bursine-sert-sozler-ayriligi-da-ne-hale-getirdiler/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="hande erçel" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.all.com.tr/wp-content/uploads/2022/03/EicWqkEWAAE859u-120x86.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/03/EicWqkEWAAE859u-120x86.jpg 120w, https://www.all.com.tr/wp-content/uploads/2022/03/EicWqkEWAAE859u-350x250.jpg 350w, https://www.all.com.tr/wp-content/uploads/2022/03/EicWqkEWAAE859u-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/orkun-unden-hande-ercel-ve-kerem-bursine-sert-sozler-ayriligi-da-ne-hale-getirdiler/">Orkun Ün’den Hande Erçel ve Kerem Bürsin’e sert sözler: Ayrılığı da ne hale getirdiler</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/03/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-1000030938 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin-haberleri tag-merve-ozbey tag-merve-ozbey-ikinci-cocuk-mujdesi"><div class="jeg_thumb">
<a href="https://www.all.com.tr/merve-ozbey-ikinci-cocuk-mujdesi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Merve Özbey" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-19.26.35-120x86.png" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-19.26.35-120x86.png 120w, https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-19.26.35-350x250.png 350w, https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-19.26.35-750x536.png 750w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/merve-ozbey-ikinci-cocuk-mujdesi/">Merve Özbey&#8217;den ikinci çocuk müjdesi</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/03/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-1000030910 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin-haberleri tag-gokce-bahadir tag-gokce-bahadirdan-dugun-sonrasi-ilk-fotograf"><div class="jeg_thumb">
<a href="https://www.all.com.tr/gokce-bahadirdan-dugun-sonrasi-ilk-fotograf/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Gökçe Bahadır" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-18.00.19-120x86.png" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-18.00.19-120x86.png 120w, https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-18.00.19-350x250.png 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/gokce-bahadirdan-dugun-sonrasi-ilk-fotograf/">Gökçe Bahadır’dan düğün sonrası ilk fotoğraf</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/03/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-1000030900 post type-post status-publish format-standard has-post-thumbnail hentry category-genel"><div class="jeg_thumb">
<a href="https://www.all.com.tr/paylasim-acun-iilicaliyi-kizdirdi-semih-ozturkun-tv8deki-isine-son-verildi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Semih Öztürk" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.all.com.tr/wp-content/uploads/2022/03/149019797_754094461897886_7180600100986032170_n-120x86.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/03/149019797_754094461897886_7180600100986032170_n-120x86.jpg 120w, https://www.all.com.tr/wp-content/uploads/2022/03/149019797_754094461897886_7180600100986032170_n-350x250.jpg 350w, https://www.all.com.tr/wp-content/uploads/2022/03/149019797_754094461897886_7180600100986032170_n-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/paylasim-acun-iilicaliyi-kizdirdi-semih-ozturkun-tv8deki-isine-son-verildi/">Paylaşım Acun IIlıcalı&#8217;yı kızdırdı! Semih Öztürk’ün TV8’deki işine son verildi</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/03/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-1000030877 post type-post status-publish format-standard has-post-thumbnail hentry category-genel tag-cem-yilmaz-yeni-projesini-sosyal-medyadan-ogrendi"><div class="jeg_thumb">
<a href="https://www.all.com.tr/cem-yilmaz-yeni-projesini-sosyal-medyadan-ogrendi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Cem Yılmaz" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.all.com.tr/wp-content/uploads/2022/03/cem-yilmazin-stand-up-gosterisi-netflixte-yayinlanacak-120x86.webp" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/03/cem-yilmazin-stand-up-gosterisi-netflixte-yayinlanacak-120x86.webp 120w, https://www.all.com.tr/wp-content/uploads/2022/03/cem-yilmazin-stand-up-gosterisi-netflixte-yayinlanacak-350x250.webp 350w, https://www.all.com.tr/wp-content/uploads/2022/03/cem-yilmazin-stand-up-gosterisi-netflixte-yayinlanacak-750x536.webp 750w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/cem-yilmaz-yeni-projesini-sosyal-medyadan-ogrendi/">Cem Yılmaz yeni projesini sosyal medyadan öğrendi</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/03/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-1000030859 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-dunyadaki-12-vaka-izmirde-goruldu-hamileyken-hamile-kaldi tag-superfetasyon-nedir"><div class="jeg_thumb">
<a href="https://www.all.com.tr/dunyadaki-12-vaka-izmirde-goruldu-hamileyken-hamile-kaldi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Dünyadaki 12. vaka İzmir&#039;de görüldü! Hamileyken hamile kaldı" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.all.com.tr/wp-content/uploads/2022/03/622db668ae298b2142262776-120x86.gif" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/03/622db668ae298b2142262776-120x86.gif 120w, https://www.all.com.tr/wp-content/uploads/2022/03/622db668ae298b2142262776-350x250.gif 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/dunyadaki-12-vaka-izmirde-goruldu-hamileyken-hamile-kaldi/">Dünyadaki 12. vaka İzmir&#8217;de görüldü! Hamileyken hamile kaldı</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/03/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-1000030852 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin-haberleri tag-boksor-erica-anabella-farias-hareketi-saskinlik-yaratti"><div class="jeg_thumb">
<a href="https://www.all.com.tr/boksor-erica-anabella-farias-hareketi-saskinlik-yaratti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Boksör Erica Anabella Farias" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-15.43.11-120x86.png" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-15.43.11-120x86.png 120w, https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-15.43.11-350x250.png 350w, https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-15.43.11-750x536.png 750w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/boksor-erica-anabella-farias-hareketi-saskinlik-yaratti/">Boksör Erica Anabella Farias hareketi şaşkınlık yarattı!</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/03/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-1000030837 post type-post status-publish format-standard has-post-thumbnail hentry category-genel"><div class="jeg_thumb">
<a href="https://www.all.com.tr/gulhan-tekin-esinin-kendisinden-12-yas-kucuk-oldugu-ortaya-cikti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Gülhan Tekin" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-15.21.37-120x86.png" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-15.21.37-120x86.png 120w, https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-15.21.37-350x250.png 350w, https://www.all.com.tr/wp-content/uploads/2022/03/Ekran-Resmi-2022-03-13-15.21.37-750x536.png 750w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/gulhan-tekin-esinin-kendisinden-12-yas-kucuk-oldugu-ortaya-cikti/">Gülhan Tekin&#8217;in eşinin kendisinden 12 yaş küçük olduğu ortaya çıktı</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/03/2022</div></div></div></div></div></div><div class="widget widget_media_image" id="media_image-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_622e2c85ccf70"><h3 class="jeg_block_title"><span>Mart 2022</span></h3></div><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1440" height="1799" data-src="https://www.all.com.tr/wp-content/uploads/2022/03/ALL-Mart-2022-kapak.jpg" class="image wp-image-1000029924  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Mart 2022" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/03/ALL-Mart-2022-kapak.jpg 1440w, https://www.all.com.tr/wp-content/uploads/2022/03/ALL-Mart-2022-kapak-240x300.jpg 240w, https://www.all.com.tr/wp-content/uploads/2022/03/ALL-Mart-2022-kapak-820x1024.jpg 820w, https://www.all.com.tr/wp-content/uploads/2022/03/ALL-Mart-2022-kapak-768x959.jpg 768w, https://www.all.com.tr/wp-content/uploads/2022/03/ALL-Mart-2022-kapak-1229x1536.jpg 1229w, https://www.all.com.tr/wp-content/uploads/2022/03/ALL-Mart-2022-kapak-750x937.jpg 750w, https://www.all.com.tr/wp-content/uploads/2022/03/ALL-Mart-2022-kapak-1140x1424.jpg 1140w" data-sizes="(max-width: 1440px) 100vw, 1440px" /><noscript><img width="1440" height="1799" src="https://www.all.com.tr/wp-content/uploads/2022/03/ALL-Mart-2022-kapak.jpg" class="image wp-image-1000029924  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Mart 2022" srcset="https://www.all.com.tr/wp-content/uploads/2022/03/ALL-Mart-2022-kapak.jpg 1440w, https://www.all.com.tr/wp-content/uploads/2022/03/ALL-Mart-2022-kapak-240x300.jpg 240w, https://www.all.com.tr/wp-content/uploads/2022/03/ALL-Mart-2022-kapak-820x1024.jpg 820w, https://www.all.com.tr/wp-content/uploads/2022/03/ALL-Mart-2022-kapak-768x959.jpg 768w, https://www.all.com.tr/wp-content/uploads/2022/03/ALL-Mart-2022-kapak-1229x1536.jpg 1229w, https://www.all.com.tr/wp-content/uploads/2022/03/ALL-Mart-2022-kapak-750x937.jpg 750w, https://www.all.com.tr/wp-content/uploads/2022/03/ALL-Mart-2022-kapak-1140x1424.jpg 1140w" sizes="(max-width: 1440px) 100vw, 1440px" /></noscript></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div class='jeg_ad jeg_ad_module jnews_module_1000030819_1_622e2c85cd23e   '><div class='ads-wrapper'></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-1000030819 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive elementor-default elementor-kit-2480"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_6 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="jeg_footer_primary clearfix"><div class="footer_widget widget_categories" id="categories-10"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Kategoriler</span></h3></div><ul><li class="cat-item cat-item-5"><a href="https://www.all.com.tr/alisveris/" title="Alışveriş yapmadan önce mutlaka bakmalısınız. Son trende göre evinizi, gardrobunuzu ve kendinizi şımartmanız için alışveriş tüyoları ve öneriler. ">Alışveriş</a></li><li class="cat-item cat-item-84"><a href="https://www.all.com.tr/all-gurme/" title="Gurme gibi hissedeceğiniz lezzet duraklarını paylaşıyoruz. Gurmelik deneyimi yaşayabileceğiniz en güzel yerler burada.">ALL Gurme</a></li><li class="cat-item cat-item-3"><a href="https://www.all.com.tr/all-men/" title="ALL Men kategorimizde sizlere özel magazin ve erkek modasına ilişkin güncel kombin ve son dakika magazin haberlerimizle sizleri gündemden haberdat ediyoruz.">ALL Men</a></li><li class="cat-item cat-item-81"><a href="https://www.all.com.tr/astroloji/" title="Astrolojiye göre bugün sizi neler bekliyor? Astrolojiyi takip ederek hem eğlenin hem de burcunuzun başına gelebilecekler hakkında bilgi sahibi olun.">Astroloji</a></li><li class="cat-item cat-item-271"><a href="https://www.all.com.tr/enyeniler/" title="Gündemi genel olarak takip edip sizlerle paylaşıyoruz. Bugün neler olduğunu genel olarak takip etmek için içeriklerimize göz atın.">En Yeniler</a></li><li class="cat-item cat-item-85"><a href="https://www.all.com.tr/foto-galeri/" title="Foto Galeri ile sizler için hazırladığımız tüm son dakika magazin haberlerinin tüm görsel detaylarını kare kare paylaşıyoruz. İşte birebirinden detaylı magazin gecelerinden kareler.">Foto Galeri</a></li><li class="cat-item cat-item-1"><a href="https://www.all.com.tr/genel/" title="Gündemi genel olarak takip edip sizlerle paylaşıyoruz. Bugün neler olduğunu genel olarak takip etmek için içeriklerimize göz atın.">Genel</a></li><li class="cat-item cat-item-6"><a href="https://www.all.com.tr/guzellik/" title="Güzellik tüyolarından yardım alın. Güzelliğe dair içeriklerimizde kendinizin en iyi halini keşfetmeniz için yardımcı olacak her şey mevcut. ">Güzellik</a></li><li class="cat-item cat-item-2"><a href="https://www.all.com.tr/kultur-sanat/" title="Sanat dünyasında gelişen olaylardan hemen haberiniz olsun. Sanat dünyasını yakından takip eden editörlerimiz sizler için sanat içerikleri hazırlıyor.">Kültür-Sanat</a></li><li class="cat-item cat-item-4"><a href="https://www.all.com.tr/lifestyle/" title="Life Style içeriklerimizle sizlere hayatınızı kolaylaştıracak ve bambaşka bir bakış açısı kazandıracak içerikler üretiyoruz. Sizlerde hemen Life Style içeriklerimizden yararlanın.">Life Style</a></li><li class="cat-item cat-item-51"><a href="https://www.all.com.tr/magazin-haberleri/" title="Gündemde yer etmiş ünlü isimlerin magazin haberlerini paylaşıyoruz. Güncel olarak magazin dünyasının nabzını tutuyor ve sizlerle paylaşıyoruz.">Magazin</a></li><li class="cat-item cat-item-8"><a href="https://www.all.com.tr/moda/" title="Modanın nabzını tutuyoruz. En güncel moda trendlerini takip edebileceğiniz ve gardroplarınızı şenlendirebilmenize yardımcı olan içerikler paylaşıyoruz. ">Moda</a></li><li class="cat-item cat-item-108"><a href="https://www.all.com.tr/roportaj/" title="Röportaj konusunda profesyonel ekiplerimizle beraber ünlülere ve magazin camiasına eşsiz şoke edici sorular yöneltiyoruz. Bir birbirinden cesur sorularla Röportajlar sizlerle.">Röportaj</a></li><li class="cat-item cat-item-82"><a href="https://www.all.com.tr/saglik/" title="Sağlık alanına ait son dakika gelişmelerini takip etmek için sayfamızı ziyaret edin. Sağlık sektörüne dair gelişmeler sizleri bekliyor.">Sağlık</a></li><li class="cat-item cat-item-100"><a href="https://www.all.com.tr/sinema/" title="Sinema sektörüyle alakalı tüm anlık gelişmelerden haberdar olmak için Sinema blog sayfamızı ziyaret edebilirsiniz. Vizyona yeni giren diziler, filmler ve galalar hakkında anlık içerik paylaşım sayfamızı ziyaret edin.">Sinema</a></li><li class="cat-item cat-item-109"><a href="https://www.all.com.tr/spor/" title="Spor sektörüyle alakalı tüm anlık gelişmelerden haberdar olmak için Spor blog sayfamızı ziyaret edebilirsiniz. Müsabakalar, spor haberleri, spor gelişmeleri ve daha fazlası için sitemizi ziyaret eletmeyi unutmayın.">Spor</a></li><li class="cat-item cat-item-83"><a href="https://www.all.com.tr/teknoloji/" title="Teknoloji gündemi ve teknolojik gelişmeleri sizlere en hızlı şekilde sunuyoruz. Teknoloji dünyasına dair her şey sizlere özel olarak hazırlıyoruz.">Teknoloji</a></li><li class="cat-item cat-item-53"><a href="https://www.all.com.tr/tv/" title="Televizyon dünyasına dair en son gelişmeleri ve açıklamaları ücretsiz olarak paylaşıyoruz. Tv gelişmelerinden haberdar olmak için sayfamızı hemen ziyaret edin.">Tv</a></li><li class="cat-item cat-item-52"><a href="https://www.all.com.tr/video/" title="Videolu içeriklerimizle magazin ve gündeme dair gelişimleri sizlere daha çık şekilde sunuyoruz. Ücretsiz video içeriklerinden faydalanmak için sayfamızı ziyaret edin.">Video</a></li></ul></div></div></div></div><div class="jeg_footer_instagram_wrapper jeg_container"></div><div class="jeg_footer_tiktok_wrapper jeg_container"></div><div class="jeg_footer_bottom"><div class="container"><div class="footer_right"><p class="copyright"> © 2022 <a href="http://jegtheme.com" title="Türkiye'nin en çok satan ve okunan moda, alışveriş dergisi">ALL Dergisi</a> - Türkiye'nin en çok satan ve okunan moda, alışveriş dergisi</p></div><div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Arama yap..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000030733"><a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030734"><a href="https://www.all.com.tr/moda/">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030735"><a href="https://www.all.com.tr/lifestyle/">Life Style</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030736"><a href="https://www.all.com.tr/guzellik/">Güzellik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030741"><a href="https://www.all.com.tr/alisveris/">Alışveriş</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030737"><a href="https://www.all.com.tr/kultur-sanat/">Kültür-Sanat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030743"><a href="https://www.all.com.tr/astroloji/">Astroloji</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030744"><a href="https://www.all.com.tr/roportaj/">Röportaj</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030739"><a href="https://www.all.com.tr/sinema/">Sinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030742"><a href="https://www.all.com.tr/saglik/">Sağlık</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2022 <a href="http://jegtheme.com" title="Türkiye'nin en çok satan ve okunan moda, alışveriş dergisi">ALL Dergisi</a> - Türkiye'nin en çok satan ve okunan moda, alışveriş dergisi</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Welcome Back!</h3><p>Login to your account below</p><div class="form-message"></div><p class="input_field">
<input type="text" name="username" placeholder="Username" value=""></p><p class="input_field">
<input type="password" name="password" placeholder="Password" value=""></p><p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="8ad9308277">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In"></p><div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Retrieve your password</h3><p>Please enter your username or email address to reset your password.</p><div class="form-message"></div><p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="8ad9308277">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password"></p><div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div> <script type="text/javascript" src="data:text/javascript;base64,dmFyIGpmbGE9WyJ2aWV3X2NvdW50ZXIiXQ==" defer></script> <script src="data:text/javascript;base64,d2luZG93LlJTX01PRFVMRVM9d2luZG93LlJTX01PRFVMRVN8fHt9O3dpbmRvdy5SU19NT0RVTEVTLm1vZHVsZXM9d2luZG93LlJTX01PRFVMRVMubW9kdWxlc3x8e307d2luZG93LlJTX01PRFVMRVMud2FpdGluZz13aW5kb3cuUlNfTU9EVUxFUy53YWl0aW5nfHxbXTt3aW5kb3cuUlNfTU9EVUxFUy5kZWZlcmVkPSEwO3dpbmRvdy5SU19NT0RVTEVTLm1vZHVsZVdhaXRpbmc9d2luZG93LlJTX01PRFVMRVMubW9kdWxlV2FpdGluZ3x8e307d2luZG93LlJTX01PRFVMRVMudHlwZT0nY29tcGlsZWQn" defer></script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.all.com.tr%2Fmerve-bolugurun-kar-videosu-gundem-oldu%2F" data-image-url="" data-title="Merve%20Bolu%C4%9Fur%E2%80%99un%20kar%20videosu%20g%C3%BCndem%20oldu"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.all.com.tr%2Fmerve-bolugurun-kar-videosu-gundem-oldu%2F" data-image-url="" data-title="Merve%20Bolu%C4%9Fur%E2%80%99un%20kar%20videosu%20g%C3%BCndem%20oldu"><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div> <script type='text/javascript' id='jnews-frontend-js-extra' src="data:text/javascript;base64,dmFyIGpuZXdzb3B0aW9uPXsibG9naW5fcmVsb2FkIjoiaHR0cHM6XC9cL3d3dy5hbGwuY29tLnRyXC9tZXJ2ZS1ib2x1Z3VydW4ta2FyLXZpZGVvc3UtZ3VuZGVtLW9sZHUiLCJwb3B1cF9zY3JpcHQiOiJtYWduaWZpYyIsInNpbmdsZV9nYWxsZXJ5IjoiIiwiaXNtb2JpbGUiOiIiLCJpc2llIjoiIiwic2lkZWZlZWRfYWpheCI6IiIsImxhbmd1YWdlIjoidHJfVFIiLCJtb2R1bGVfcHJlZml4Ijoiam5ld3NfbW9kdWxlX2FqYXhfIiwibGl2ZV9zZWFyY2giOiIxIiwicG9zdGlkIjoiMTAwMDAzMDgxOSIsImlzYmxvZyI6IjEiLCJhZG1pbl9iYXIiOiIwIiwiZm9sbG93X3ZpZGVvIjoiIiwiZm9sbG93X3Bvc2l0aW9uIjoidG9wX3JpZ2h0IiwicnRsIjoiMCIsImdpZiI6IiIsImxhbmciOnsiaW52YWxpZF9yZWNhcHRjaGEiOiJJbnZhbGlkIFJlY2FwdGNoYSEiLCJlbXB0eV91c2VybmFtZSI6IlBsZWFzZSBlbnRlciB5b3VyIHVzZXJuYW1lISIsImVtcHR5X2VtYWlsIjoiUGxlYXNlIGVudGVyIHlvdXIgZW1haWwhIiwiZW1wdHlfcGFzc3dvcmQiOiJQbGVhc2UgZW50ZXIgeW91ciBwYXNzd29yZCEifSwicmVjYXB0Y2hhIjoiMCIsInNpdGVfc2x1ZyI6IlwvIiwic2l0ZV9kb21haW4iOiJ3d3cuYWxsLmNvbS50ciIsInpvb21fYnV0dG9uIjoiMCIsImF1dG9sb2FkX2xpbWl0IjoiMTAiLCJhdXRvbG9hZF9jb250ZW50IjoiIn0=" defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra' src="data:text/javascript;base64,dmFyIGpuZXdzX3NlbGVjdF9zaGFyZT17ImlzX2N1c3RvbWl6ZV9wcmV2aWV3IjoiIn0=" defer></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Merve Bolu\u011fur\u2019un kar videosu g\u00fcndem oldu","published":"2022-03-13 12:57:18","updated":"2022-03-13 09:57:18"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.all.com.tr","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.all.com.tr\/magazin-haberleri\/","name":"Magazin"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.all.com.tr","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.all.com.tr\/magazin-haberleri\/","name":"Magazin"}}]}</script> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script><script data-no-optimize="1" defer>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</script><script data-optimized="1" src="https://www.all.com.tr/wp-content/litespeed/js/fb700a2bbf94e0ffad5858ea25bcf117.js?ver=d9d5a" defer></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6eb68ddcee6d7fca',m:'tPXi5RALlIasBVC8EiPdVBQAedh.cENgY5QSpOMbK40-1647193221-0-AVx6K6rdA+B9HDF/Ea5ZD01pR553Yzv4teFPRA+WmtXr/uGeRleIdhffJqAwTcbQ4ZBmh6E1zjs/iqScFKB6Z1bfjIvMP4fvsKgDgjn1ixdcuHR6iilWeJef1IajDwrEwXioJsKsNV77AusM/28B0G2Brn+UUb0NAUgV7RVFY7RSWoY2j6RWzjnb3jP4cf4bQR4XiF99JBMezCX3SPgYET0o8H/T5XH6c4Xs0T5H1wW2I8GGa87UmjopUWiooWITMNcqYWlM6vjJJWDqqhZJC3M=',s:[0x44a518d5cd,0xd76e08dad2],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body></html>

