<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="tr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="tr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="tr"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="tr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="tr"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Damla Sönmez&#8217;den iddialı paylaşım!">
<meta property="og:site_name" content="All Magazine">
<meta property="og:description" content="Aziz dizisinde Dilruba karakterine hayat veren Damla Sönmez, dizide gösterdiği performansla dikkat çekiyor. “O Ses Türkiye Yılbaşı” çekimlerinde şarkıcı Murat">
<meta property="og:url" content="https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/">
<meta property="og:locale" content="tr_TR">
<meta property="og:image" content="https://www.all.com.tr/wp-content/uploads/2022/02/Damla-Sonmez-kapak.jpg">
<meta property="og:image:height" content="375">
<meta property="og:image:width" content="750">
<meta property="article:published_time" content="2022-02-07T14:56:28+00:00">
<meta property="article:modified_time" content="2022-02-07T14:56:28+00:00">
<meta property="article:author" content="admin">
<meta property="article:section" content="Magazin">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Damla Sönmez&#8217;den iddialı paylaşım!">
<meta name="twitter:description" content="Aziz dizisinde Dilruba karakterine hayat veren Damla Sönmez, dizide gösterdiği performansla dikkat çekiyor. “O Ses Türkiye Yılbaşı” çekimlerinde şarkıcı Murat">
<meta name="twitter:url" content="https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.all.com.tr/wp-content/uploads/2022/02/Damla-Sonmez-kapak.jpg">
<meta name="twitter:image:width" content="750">
<meta name="twitter:image:height" content="375">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Damla Sönmez&#039;den iddialı paylaşım! - All Magazine</title>
<meta name="description" content="Aziz dizisinde Dilruba karakterine hayat veren Damla Sönmez, dizide gösterdiği performansla dikkat çekiyor. “O Ses Türkiye Yılbaşı” çekimlerinde şarkıcı" />
<link rel="canonical" href="https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Damla Sönmez&#039;den iddialı paylaşım! - All Magazine" />
<meta property="og:description" content="Aziz dizisinde Dilruba karakterine hayat veren Damla Sönmez, dizide gösterdiği performansla dikkat çekiyor. “O Ses Türkiye Yılbaşı” çekimlerinde şarkıcı" />
<meta property="og:url" content="https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/" />
<meta property="og:site_name" content="All Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/ALLmagazine" />
<meta property="article:author" content="admin" />
<meta property="article:published_time" content="2022-02-07T14:56:28+00:00" />
<meta property="og:image" content="https://www.all.com.tr/wp-content/uploads/2022/02/Damla-Sonmez-kapak.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ALLmagazine" />
<meta name="twitter:site" content="@ALLmagazine" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.all.com.tr/#organization","name":"ALL Magazine","url":"https://www.all.com.tr/","sameAs":["https://www.facebook.com/ALLmagazine","https://www.instagram.com/allmagazine/","https://www.youtube.com/channel/UCisrxcUVcSQ5e4oUWjUWW3g","https://twitter.com/ALLmagazine"],"logo":{"@type":"ImageObject","@id":"https://www.all.com.tr/#logo","inLanguage":"tr","url":"https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png","contentUrl":"https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png","width":640,"height":359,"caption":"ALL Magazine"},"image":{"@id":"https://www.all.com.tr/#logo"}},{"@type":"WebSite","@id":"https://www.all.com.tr/#website","url":"https://www.all.com.tr/","name":"All Magazine","description":"All Dergisi | Türkiye&#039;nin en çok satan ve okunan moda, alışveriş dergisi","publisher":{"@id":"https://www.all.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.all.com.tr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/#primaryimage","inLanguage":"tr","url":"https://www.all.com.tr/wp-content/uploads/2022/02/Damla-Sonmez-kapak.jpg","contentUrl":"https://www.all.com.tr/wp-content/uploads/2022/02/Damla-Sonmez-kapak.jpg","width":750,"height":375},{"@type":"WebPage","@id":"https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/#webpage","url":"https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/","name":"Damla Sönmez'den iddialı paylaşım! - All Magazine","isPartOf":{"@id":"https://www.all.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/#primaryimage"},"datePublished":"2022-02-07T14:56:28+00:00","dateModified":"2022-02-07T14:56:28+00:00","description":"Aziz dizisinde Dilruba karakterine hayat veren Damla Sönmez, dizide gösterdiği performansla dikkat çekiyor. “O Ses Türkiye Yılbaşı” çekimlerinde şarkıcı","breadcrumb":{"@id":"https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/"]}]},{"@type":"BreadcrumbList","@id":"https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Anasayfa","item":"https://www.all.com.tr/"},{"@type":"ListItem","position":2,"name":"Damla Sönmez&#8217;den iddialı paylaşım!"}]},{"@type":"Article","@id":"https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/#article","isPartOf":{"@id":"https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/#webpage"},"author":{"@id":"https://www.all.com.tr/#/schema/person/93c7125cc6d39c5a2a790cb592d97539"},"headline":"Damla Sönmez&#8217;den iddialı paylaşım!","datePublished":"2022-02-07T14:56:28+00:00","dateModified":"2022-02-07T14:56:28+00:00","mainEntityOfPage":{"@id":"https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/#webpage"},"wordCount":128,"publisher":{"@id":"https://www.all.com.tr/#organization"},"image":{"@id":"https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/#primaryimage"},"thumbnailUrl":"https://www.all.com.tr/wp-content/uploads/2022/02/Damla-Sonmez-kapak.jpg","articleSection":["Magazin"],"inLanguage":"tr"},{"@type":"Person","@id":"https://www.all.com.tr/#/schema/person/93c7125cc6d39c5a2a790cb592d97539","name":"All Editör","image":{"@type":"ImageObject","@id":"https://www.all.com.tr/#personlogo","inLanguage":"tr","url":"https://secure.gravatar.com/avatar/bacf0cbedad4d61db54f79ec488bb5f3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bacf0cbedad4d61db54f79ec488bb5f3?s=96&d=mm&r=g","caption":"All Editör"},"sameAs":["admin"],"url":"https://www.all.com.tr/author/meltem/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="All Magazine &raquo; beslemesi" href="https://www.all.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="All Magazine &raquo; yorum beslemesi" href="https://www.all.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="All Magazine &raquo; Damla Sönmez&#8217;den iddialı paylaşım! yorum beslemesi" href="https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=G-X87PMXQFGJ" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.all.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.all.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.all.com.tr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3A500%2Cregular&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.all.com.tr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.all.com.tr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.all.com.tr/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/okayNav.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/main.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/responsive.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/pb-temp.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.all.com.tr/wp-content/themes/jnews/style.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.all.com.tr/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://www.all.com.tr/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.all.com.tr","hash_tracking":"false","ua":"","v4_id":"G-X87PMXQFGJ"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-X87PMXQFGJ' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-X87PMXQFGJ");
</script>

<link rel="https://api.w.org/" href="https://www.all.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.all.com.tr/wp-json/wp/v2/posts/1000027443" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.all.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.all.com.tr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.all.com.tr/?p=1000027443' />
<link rel="alternate" type="application/json+oembed" href="https://www.all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.all.com.tr%2Fdamla-sonmezden-iddiali-paylasim%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.all.com.tr%2Fdamla-sonmezden-iddiali-paylasim%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.50.0" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30157124-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30157124-1');
</script>


<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2979942667108165" crossorigin="anonymous" type="text/javascript"></script>

<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.all.com.tr\/#organization","url":"https:\/\/www.all.com.tr\/","name":"ALL Magazine","logo":{"@type":"ImageObject","url":"https:\/\/www.all.com.tr\/wp-content\/uploads\/2021\/09\/all-logo.png"},"sameAs":["https:\/\/www.instagram.com\/allmagazine\/","https:\/\/www.facebook.com\/ALLmagazine","https:\/\/twitter.com\/allmagazine","https:\/\/www.youtube.com\/channel\/UCisrxcUVcSQ5e4oUWjUWW3g"],"contactPoint":{"@type":"ContactPoint","telephone":"0 (212) 264 5 264","contactType":"customer service","areaServed":["TR"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.all.com.tr\/#website","url":"https:\/\/www.all.com.tr\/","name":"ALL Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.all.com.tr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 36px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 36px; } .jeg_midbar { height : 130px; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 50px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 50px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; } .jeg_mobile_bottombar { height : 60px; line-height : 60px; } .jeg_header .socials_widget > a > i.fa:before { color : #ffffff; } .jeg_footer .jeg_footer_content a:hover,.jeg_footer.dark .jeg_footer_content a:hover { color : #dd9933; } .jeg_read_progress_wrapper .jeg_progress_container .progress-bar { background-color : #81d742; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Roboto,Helvetica,Arial,sans-serif; } .jeg_post_title, .entry-header .jeg_post_title, .jeg_single_tpl_2 .entry-header .jeg_post_title, .jeg_single_tpl_3 .entry-header .jeg_post_title, .jeg_single_tpl_6 .entry-header .jeg_post_title { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 500; font-style : normal;  } .jeg_post_excerpt p, .content-inner p { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 400; font-style : normal;  } </style> <style type="text/css" id="wp-custom-css">
			.jeg_thumb .jeg_post_category a {
    display: inline-block;
    font-size: 12px;
    color: #fff;
    margin-right: 5px;
    padding: 8px 11px;
    background: #f70d28;
    text-transform: uppercase;
    letter-spacing: 1px;
    -webkit-transition: .2s;
    -o-transition: .2s;
    transition: .2s;
}
/*bug fix ads*/
.jeg_ad.jeg_ad_module {
    display: none;
}
/*Menü underline*/
.jeg_main_menu_wrapper a {
    text-decoration: none;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="idqjQtkaoXRmzlFZWedIgQynhuMsjAjJFjG2YUQxvLM" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4394236581510957" crossorigin="anonymous"></script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4394236581510957" crossorigin="anonymous"></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-SGW4YEBVTW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-SGW4YEBVTW');
</script>
<meta name="facebook-domain-verification" content="kusnu1jfs8rm6iha59sojxekh6znv0" />
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-1000027443 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive elementor-default elementor-kit-2480">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-1000003855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000003855"><a href="https://www.all.com.tr/all-gurme/">ALL Gurme</a></li>
<li id="menu-item-1000003859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000003859"><a href="https://www.all.com.tr/teknoloji/">Teknoloji</a></li>
<li id="menu-item-1000003858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000003858"><a href="https://www.all.com.tr/video/">Video</a></li>
<li id="menu-item-1000003856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000003856"><a href="https://www.all.com.tr/foto-galeri/">Foto Galeri</a></li>
</ul></div><div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
Pazartesi, Şubat 7, 2022</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.instagram.com/allmagazine/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/ALLmagazine" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/allmagazine" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCisrxcUVcSQ5e4oUWjUWW3g" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://www.all.com.tr/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" alt="All Magazine" data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-1000019266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000019266 bgnav" data-item-row="default"><a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a></li>
<li id="menu-item-1000002689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002689 bgnav" data-item-row="default"><a href="https://www.all.com.tr/lifestyle/">Life Style</a></li>
<li id="menu-item-1000002694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002694 bgnav" data-item-row="default"><a href="https://www.all.com.tr/alisveris/">Alışveriş</a></li>
<li id="menu-item-1000002688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002688 bgnav" data-item-row="default"><a href="https://www.all.com.tr/moda/">Moda</a></li>
<li id="menu-item-1000002690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002690 bgnav" data-item-row="default"><a href="https://www.all.com.tr/guzellik/">Güzellik</a></li>
<li id="menu-item-1000003851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000003851 bgnav" data-item-row="default"><a href="https://www.all.com.tr/saglik/">Sağlık</a></li>
<li id="menu-item-1000004382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000004382 bgnav" data-item-row="default"><a href="https://www.all.com.tr/teknoloji/">Teknoloji</a></li>
<li id="menu-item-1000006767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000006767 bgnav" data-item-row="default"><a href="https://www.all.com.tr/roportaj/">Röportaj</a></li>
</ul></div></div>

<div class="jeg_nav_item jeg_nav_search">
<div class="jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Arama Yap" type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div> </div>
</div><div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '></div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000019266 bgnav" data-item-row="default"><a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002689 bgnav" data-item-row="default"><a href="https://www.all.com.tr/lifestyle/">Life Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002694 bgnav" data-item-row="default"><a href="https://www.all.com.tr/alisveris/">Alışveriş</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002688 bgnav" data-item-row="default"><a href="https://www.all.com.tr/moda/">Moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002690 bgnav" data-item-row="default"><a href="https://www.all.com.tr/guzellik/">Güzellik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000003851 bgnav" data-item-row="default"><a href="https://www.all.com.tr/saglik/">Sağlık</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000004382 bgnav" data-item-row="default"><a href="https://www.all.com.tr/teknoloji/">Teknoloji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000006767 bgnav" data-item-row="default"><a href="https://www.all.com.tr/roportaj/">Röportaj</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Arama Yap" type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://www.all.com.tr/">
<img class='jeg_logo_img' src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" alt="All Magazine" data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Arama Yap" type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/" data-title="Damla Sönmez&#8217;den iddialı paylaşım!" data-id="1000027443" data-prev="https://www.all.com.tr/cilt-guzelliginde-yuz-mezoterapisi-ile-vitamin-dopingi/">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<p><a href="https://www.hotic.com.tr/?utm_source=All&utm_medium=Dergi&utm_campaign=Sevgililergunu&utm_content=Alldergi"><img class="aligncenter size-full wp-image-1000009787" src="https://www.all.com.tr/wp-content/uploads/2022/02/hoticbanner.jpg" alt="" width="970" height="250" /></a></p></div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://www.all.com.tr">Anasayfa</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Damla Sönmez&#8217;den iddialı paylaşım!</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_date">
<a href="https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/">07/02/2022</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">Kategori: </span>
<a href="https://www.all.com.tr/magazin-haberleri/" rel="category tag">Magazin</a> </span>
</div>
<div class="jeg_meta_reading_time">
<span>
Okuma Süresi:1dk
</span>
</div> </div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://www.all.com.tr/wp-content/uploads/2022/02/Damla-Sonmez-kapak.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Damla Sönmez&#8217;den iddialı paylaşım!" data-src="https://www.all.com.tr/wp-content/uploads/2022/02/Damla-Sonmez-kapak-750x375.jpg" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fdamla-sonmezden-iddiali-paylasim%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook'ta Paylaş</span></a><a href="https://twitter.com/intent/tweet?text=Damla+S%C3%B6nmez%E2%80%99den+iddial%C4%B1+payla%C5%9F%C4%B1m%21&url=https%3A%2F%2Fwww.all.com.tr%2Fdamla-sonmezden-iddiali-paylasim%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter da Paylaş</span></a><a href="//api.whatsapp.com/send?text=Damla+S%C3%B6nmez%E2%80%99den+iddial%C4%B1+payla%C5%9F%C4%B1m%21%0Ahttps%3A%2F%2Fwww.all.com.tr%2Fdamla-sonmezden-iddiali-paylasim%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp da Paylaş</span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.all.com.tr%2Fdamla-sonmezden-iddiali-paylasim%2F&text=Damla+S%C3%B6nmez%E2%80%99den+iddial%C4%B1+payla%C5%9F%C4%B1m%21" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Telegram da Paylaş</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.all.com.tr%2Fdamla-sonmezden-iddiali-paylasim%2F&title=Damla+S%C3%B6nmez%E2%80%99den+iddial%C4%B1+payla%C5%9F%C4%B1m%21" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.all.com.tr%2Fdamla-sonmezden-iddiali-paylasim%2F&media=https://www.all.com.tr/wp-content/uploads/2022/02/Damla-Sonmez-kapak.jpg&description=Damla+S%C3%B6nmez%E2%80%99den+iddial%C4%B1+payla%C5%9F%C4%B1m%21" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://twitter.com/intent/tweet?text=Damla+S%C3%B6nmez%E2%80%99den+iddial%C4%B1+payla%C5%9F%C4%B1m%21&url=https%3A%2F%2Fwww.all.com.tr%2Fdamla-sonmezden-iddiali-paylasim%2F" rel='nofollow' class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.all.com.tr%2Fdamla-sonmezden-iddiali-paylasim%2F&text=Damla+S%C3%B6nmez%E2%80%99den+iddial%C4%B1+payla%C5%9F%C4%B1m%21" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>Aziz dizisinde Dilruba karakterine hayat veren Damla Sönmez, dizide gösterdiği performansla dikkat çekiyor.</p>
<p>“O Ses Türkiye Yılbaşı” çekimlerinde şarkıcı Murat Boz ile yakınlaştığı iddia edilen Damla Sönmez, çıkan iddialar sonrası sessizliğini korudu.</p>
<p>Kariyer hayatı dışında özel yaşamıyla da ilgi çeken Damla Sönmez, son verdiği röportajda, sosyal medya arkadaşlığı hakkında yaptığı yorumla gündeme gelmişti.</p>
<p><img loading="lazy" class="aligncenter wp-image-1000027444 size-full" src="https://www.all.com.tr/wp-content/uploads/2022/02/6200eaab66a97c7f6cd10366.jpg" alt="" width="740" height="925" srcset="https://www.all.com.tr/wp-content/uploads/2022/02/6200eaab66a97c7f6cd10366.jpg 740w, https://www.all.com.tr/wp-content/uploads/2022/02/6200eaab66a97c7f6cd10366-240x300.jpg 240w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>Damla Sönmez, sosyal medya platformları hakkında şu ifadeleri kullanmıştı, &#8220;İnternetten tanışmak bana garip geliyor.</p>
<p>Yapanlar var, olabiliyor demek ki&#8230; Belki de hiç başıma gelmediği için bana garip geliyor&#8221;</p>
<p>Damla Sönmez, şimdi ise Instagram sayfasından paylaştığı karelerle gündeme geldi.</p>
<p><img loading="lazy" class="aligncenter wp-image-1000027445 size-full" src="https://www.all.com.tr/wp-content/uploads/2022/02/6200eaab66a97c7e7ee30849.jpg" alt="" width="740" height="925" srcset="https://www.all.com.tr/wp-content/uploads/2022/02/6200eaab66a97c7e7ee30849.jpg 740w, https://www.all.com.tr/wp-content/uploads/2022/02/6200eaab66a97c7e7ee30849-240x300.jpg 240w" sizes="(max-width: 740px) 100vw, 740px" /></p>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
<div class="jeg_authorbox">
<div class="jeg_author_image">
<img alt='All Editör' src='https://secure.gravatar.com/avatar/bacf0cbedad4d61db54f79ec488bb5f3?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bacf0cbedad4d61db54f79ec488bb5f3?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> </div>
<div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://www.all.com.tr/author/meltem/">
All Editör </a>
</h3>
<p class="jeg_author_desc">
</p>
<div class="jeg_author_socials">
<a target='_blank' href='http://admin' class='facebook'><i class='fa fa-facebook-official'></i> </a>
</div>
</div>
</div>
</div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/" data-title="Damla Sönmez&#8217;den iddialı paylaşım!" data-id="1000027443" data-prev="https://www.all.com.tr/cilt-guzelliginde-yuz-mezoterapisi-ile-vitamin-dopingi/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_block widget_text" id="block-8">
<p></p>
</div><div class="widget widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_9 jnews_module_1000027443_0_62017a3537a44">
<h3 class="jeg_block_title"><span>Trendler</span></h3>
<style scoped>.jnews_module_1000027443_0_62017a3537a44.jeg_block_heading_9 .jeg_block_title span, .jnews_module_1000027443_0_62017a3537a44.jeg_block_heading_9 .jeg_block_title i { color: #0a3d61; }</style>
</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/cinayette-adi-gecen-isim-ece-erkeni-hedef-aldi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Cinayette adı geçen isim Ece Erken&#8217;i hedef aldı!" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/01/61f390f9ae298b24f2ddba88-350x250.jpeg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://www.all.com.tr/cinayette-adi-gecen-isim-ece-erkeni-hedef-aldi/" data-num="01">Cinayette adı geçen isim Ece Erken&#8217;i hedef aldı!</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fcinayette-adi-gecen-isim-ece-erkeni-hedef-aldi%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Cinayette+ad%C4%B1+ge%C3%A7en+isim+Ece+Erken%E2%80%99i+hedef+ald%C4%B1%21&url=https%3A%2F%2Fwww.all.com.tr%2Fcinayette-adi-gecen-isim-ece-erkeni-hedef-aldi%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.all.com.tr/defne-joy-foster-oglu-can-kilic-solmazin-son-hali-gorenleri-sasirtti/" data-num="02">Defne Joy Foster oğlu Can Kılıç Solmaz’ın son hali görenleri şaşırttı</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fdefne-joy-foster-oglu-can-kilic-solmazin-son-hali-gorenleri-sasirtti%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Defne+Joy+Foster+o%C4%9Flu+Can+K%C4%B1l%C4%B1%C3%A7+Solmaz%E2%80%99%C4%B1n+son+hali+g%C3%B6renleri+%C5%9Fa%C5%9F%C4%B1rtt%C4%B1&url=https%3A%2F%2Fwww.all.com.tr%2Fdefne-joy-foster-oglu-can-kilic-solmazin-son-hali-gorenleri-sasirtti%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.all.com.tr/safak-mahmutyazicioglu-cinayetinde-korkunc-itiraf/" data-num="03">Şafak Mahmutyazıcıoğlu cinayetinde korkunç itiraf!</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fsafak-mahmutyazicioglu-cinayetinde-korkunc-itiraf%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=%C5%9Eafak+Mahmutyaz%C4%B1c%C4%B1o%C4%9Flu+cinayetinde+korkun%C3%A7+itiraf%21&url=https%3A%2F%2Fwww.all.com.tr%2Fsafak-mahmutyazicioglu-cinayetinde-korkunc-itiraf%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.all.com.tr/ece-erkenden-seyhan-soylu-ve-nihat-dogan-hamlesi/" data-num="04">Ece Erken’den Seyhan Soylu ve Nihat Doğan hamlesi!</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fece-erkenden-seyhan-soylu-ve-nihat-dogan-hamlesi%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Ece+Erken%E2%80%99den+Seyhan+Soylu+ve+Nihat+Do%C4%9Fan+hamlesi%21&url=https%3A%2F%2Fwww.all.com.tr%2Fece-erkenden-seyhan-soylu-ve-nihat-dogan-hamlesi%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://www.all.com.tr/ebrar-karakurt-ile-sevgilisinden-kucak-pozu/" data-num="05">Ebrar Karakurt ile sevgilisinden kucak pozu</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Febrar-karakurt-ile-sevgilisinden-kucak-pozu%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Ebrar+Karakurt+ile+sevgilisinden+kucak+pozu&url=https%3A%2F%2Fwww.all.com.tr%2Febrar-karakurt-ile-sevgilisinden-kucak-pozu%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
</div>
</div>
</div>
</li></ul></div><div class="widget widget_media_image" id="media_image-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_62017a3542901"><h3 class="jeg_block_title"><span>Aralık-Ocak</span></h3></div><a href="https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-scaled.jpg"><img width="1961" height="2560" src="https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-scaled.jpg" class="image wp-image-1000022966  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Aralık 2021" srcset="https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-scaled.jpg 1961w, https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-230x300.jpg 230w, https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-784x1024.jpg 784w, https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-768x1003.jpg 768w, https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-1176x1536.jpg 1176w, https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-1568x2048.jpg 1568w, https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-750x979.jpg 750w, https://www.all.com.tr/wp-content/uploads/2021/12/all-kapak-aralik-ocak-1140x1489.jpg 1140w" sizes="(max-width: 1961px) 100vw, 1961px" /></a></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-2"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
<li data-tab-content="jeg_tabpost_1" class="active">Trendler</li>
<li data-tab-content="jeg_tabpost_2">Yorumlar</li>
<li data-tab-content="jeg_tabpost_3">Son</li>
</ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/cinayette-adi-gecen-isim-ece-erkeni-hedef-aldi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Cinayette adı geçen isim Ece Erken&#8217;i hedef aldı!" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/01/61f390f9ae298b24f2ddba88-120x86.jpeg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.all.com.tr/cinayette-adi-gecen-isim-ece-erkeni-hedef-aldi/">Cinayette adı geçen isim Ece Erken&#8217;i hedef aldı!</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31/01/2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/defne-joy-foster-oglu-can-kilic-solmazin-son-hali-gorenleri-sasirtti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Defne Joy Foster oğlu Can Kılıç Solmaz’ın son hali görenleri şaşırttı" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/02/defne-joy-fosterin-12-yasina-giren-5vGN.jpg-120x86.webp" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.all.com.tr/defne-joy-foster-oglu-can-kilic-solmazin-son-hali-gorenleri-sasirtti/">Defne Joy Foster oğlu Can Kılıç Solmaz’ın son hali görenleri şaşırttı</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 03/02/2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/safak-mahmutyazicioglu-cinayetinde-korkunc-itiraf/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Ece Erken&#8217;den ilk açıklama geldi&#8230; Yürek burkan sözler!" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/01/ece-safak-61f2256e66a97cf5ab56dfc6-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.all.com.tr/safak-mahmutyazicioglu-cinayetinde-korkunc-itiraf/">Şafak Mahmutyazıcıoğlu cinayetinde korkunç itiraf!</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 04/02/2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/ece-erkenden-seyhan-soylu-ve-nihat-dogan-hamlesi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="ece erken" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/01/Ekran-Resmi-2022-01-27-09.47.17-120x86.png" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.all.com.tr/ece-erkenden-seyhan-soylu-ve-nihat-dogan-hamlesi/">Ece Erken’den Seyhan Soylu ve Nihat Doğan hamlesi!</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 04/02/2022</div>
</div>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/kim-kardashian-kanye-westten-siddet-gordugunu-iddia-etti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Kim Kardashian, Kanye West&#8217;ten şiddet gördüğünü iddia etti" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/02/kim-kardashian-3-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.all.com.tr/kim-kardashian-kanye-westten-siddet-gordugunu-iddia-etti/">Kim Kardashian, Kanye West&#8217;ten şiddet gördüğünü iddia etti</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 07/02/2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Damla Sönmez&#8217;den iddialı paylaşım!" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/02/Damla-Sonmez-kapak-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/">Damla Sönmez&#8217;den iddialı paylaşım!</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 07/02/2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/cilt-guzelliginde-yuz-mezoterapisi-ile-vitamin-dopingi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Cilt güzelliğinde yüz mezoterapisi ile vitamin dopingi" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/02/yuz-mezoterapi-fiy56465-120x86.png" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.all.com.tr/cilt-guzelliginde-yuz-mezoterapisi-ile-vitamin-dopingi/">Cilt güzelliğinde yüz mezoterapisi ile vitamin dopingi</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 07/02/2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://www.all.com.tr/sahan-gokbakardan-elektrik-faturasi-paylasimi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Şahan Gökbakar" loading="lazy" data-src="https://www.all.com.tr/wp-content/uploads/2022/01/103051726_249253543038057_4186813521638900232_n-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://www.all.com.tr/sahan-gokbakardan-elektrik-faturasi-paylasimi/">Şahan Gökbakar&#8217;dan elektrik faturası paylaşımı</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 07/02/2022</div>
</div>
</div>
</div></div></div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-1000027443 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive elementor-default elementor-kit-2480"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_block" id="block-10">
<div class="wp-container-62017a354f553 wp-block-group"><div class="wp-block-group__inner-container">
<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" alt="all magazine logo" class="wp-image-1000019244" width="193" height="88" /></figure>
<p>ALL Magazine Güncel magazin haberleri ve sosyal paylaşım platformu.</p>
</div></div>
</div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_categories" id="categories-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Kategoriler</span></h3></div>
<ul>
<li class="cat-item cat-item-5"><a href="https://www.all.com.tr/alisveris/" title="Alışveriş yapmadan önce mutlaka bakmalısınız. Son trende göre evinizi, gardrobunuzu ve kendinizi şımartmanız için alışveriş tüyoları ve öneriler. ">Alışveriş</a>
</li>
<li class="cat-item cat-item-84"><a href="https://www.all.com.tr/all-gurme/" title="Gurme gibi hissedeceğiniz lezzet duraklarını paylaşıyoruz. Gurmelik deneyimi yaşayabileceğiniz en güzel yerler burada.">ALL Gurme</a>
</li>
<li class="cat-item cat-item-3"><a href="https://www.all.com.tr/all-men/" title="ALL Men kategorimizde sizlere özel magazin ve erkek modasına ilişkin güncel kombin ve son dakika magazin haberlerimizle sizleri gündemden haberdat ediyoruz.">ALL Men</a>
</li>
<li class="cat-item cat-item-81"><a href="https://www.all.com.tr/astroloji/" title="Astrolojiye göre bugün sizi neler bekliyor? Astrolojiyi takip ederek hem eğlenin hem de burcunuzun başına gelebilecekler hakkında bilgi sahibi olun.">Astroloji</a>
</li>
<li class="cat-item cat-item-271"><a href="https://www.all.com.tr/enyeniler/" title="Gündemi genel olarak takip edip sizlerle paylaşıyoruz. Bugün neler olduğunu genel olarak takip etmek için içeriklerimize göz atın.">En Yeniler</a>
</li>
<li class="cat-item cat-item-85"><a href="https://www.all.com.tr/foto-galeri/" title="Foto Galeri ile sizler için hazırladığımız tüm son dakika magazin haberlerinin tüm görsel detaylarını kare kare paylaşıyoruz. İşte birebirinden detaylı magazin gecelerinden kareler.">Foto Galeri</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.all.com.tr/genel/" title="Gündemi genel olarak takip edip sizlerle paylaşıyoruz. Bugün neler olduğunu genel olarak takip etmek için içeriklerimize göz atın.">Genel</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.all.com.tr/guzellik/" title="Güzellik tüyolarından yardım alın. Güzelliğe dair içeriklerimizde kendinizin en iyi halini keşfetmeniz için yardımcı olacak her şey mevcut. ">Güzellik</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.all.com.tr/lifestyle/" title="Life Style içeriklerimizle sizlere hayatınızı kolaylaştıracak ve bambaşka bir bakış açısı kazandıracak içerikler üretiyoruz. Sizlerde hemen Life Style içeriklerimizden yararlanın.">Life Style</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.all.com.tr/magazin-haberleri/" title="Gündemde yer etmiş ünlü isimlerin magazin haberlerini paylaşıyoruz. Güncel olarak magazin dünyasının nabzını tutuyor ve sizlerle paylaşıyoruz.">Magazin</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.all.com.tr/moda/" title="Modanın nabzını tutuyoruz. En güncel moda trendlerini takip edebileceğiniz ve gardroplarınızı şenlendirebilmenize yardımcı olan içerikler paylaşıyoruz. ">Moda</a>
</li>
<li class="cat-item cat-item-108"><a href="https://www.all.com.tr/roportaj/" title="Röportaj konusunda profesyonel ekiplerimizle beraber ünlülere ve magazin camiasına eşsiz şoke edici sorular yöneltiyoruz. Bir birbirinden cesur sorularla Röportajlar sizlerle.">Röportaj</a>
</li>
<li class="cat-item cat-item-82"><a href="https://www.all.com.tr/saglik/" title="Sağlık alanına ait son dakika gelişmelerini takip etmek için sayfamızı ziyaret edin. Sağlık sektörüne dair gelişmeler sizleri bekliyor.">Sağlık</a>
</li>
<li class="cat-item cat-item-2"><a href="https://www.all.com.tr/sanat/" title="Sanat dünyasında gelişen olaylardan hemen haberiniz olsun. Sanat dünyasını yakından takip eden editörlerimiz sizler için sanat içerikleri hazırlıyor.">Sanat</a>
</li>
<li class="cat-item cat-item-100"><a href="https://www.all.com.tr/sinema/" title="Sinema sektörüyle alakalı tüm anlık gelişmelerden haberdar olmak için Sinema blog sayfamızı ziyaret edebilirsiniz. Vizyona yeni giren diziler, filmler ve galalar hakkında anlık içerik paylaşım sayfamızı ziyaret edin.">Sinema</a>
</li>
<li class="cat-item cat-item-109"><a href="https://www.all.com.tr/spor/" title="Spor sektörüyle alakalı tüm anlık gelişmelerden haberdar olmak için Spor blog sayfamızı ziyaret edebilirsiniz. Müsabakalar, spor haberleri, spor gelişmeleri ve daha fazlası için sitemizi ziyaret eletmeyi unutmayın.">Spor</a>
</li>
<li class="cat-item cat-item-83"><a href="https://www.all.com.tr/teknoloji/" title="Teknoloji gündemi ve teknolojik gelişmeleri sizlere en hızlı şekilde sunuyoruz. Teknoloji dünyasına dair her şey sizlere özel olarak hazırlıyoruz.">Teknoloji</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.all.com.tr/tv/" title="Televizyon dünyasına dair en son gelişmeleri ve açıklamaları ücretsiz olarak paylaşıyoruz. Tv gelişmelerinden haberdar olmak için sayfamızı hemen ziyaret edin.">Tv</a>
</li>
<li class="cat-item cat-item-52"><a href="https://www.all.com.tr/video/" title="Videolu içeriklerimizle magazin ve gündeme dair gelişimleri sizlere daha çık şekilde sunuyoruz. Ücretsiz video içeriklerinden faydalanmak için sayfamızı ziyaret edin.">Video</a>
</li>
</ul>
</div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_recent_entries" id="recent-posts-2">
<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Son İçerikler</span></h3></div>
<ul>
<li>
<a href="https://www.all.com.tr/kim-kardashian-kanye-westten-siddet-gordugunu-iddia-etti/">Kim Kardashian, Kanye West&#8217;ten şiddet gördüğünü iddia etti</a>
</li>
<li>
<a href="https://www.all.com.tr/damla-sonmezden-iddiali-paylasim/" aria-current="page">Damla Sönmez&#8217;den iddialı paylaşım!</a>
</li>
<li>
<a href="https://www.all.com.tr/cilt-guzelliginde-yuz-mezoterapisi-ile-vitamin-dopingi/">Cilt güzelliğinde yüz mezoterapisi ile vitamin dopingi</a>
</li>
</ul>
</div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li id="menu-item-1000019273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000019273"><a href="https://www.all.com.tr/alisveris/">Alışveriş</a></li>
<li id="menu-item-1000019274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000019274"><a href="https://www.all.com.tr/guzellik/">Güzellik</a></li>
<li id="menu-item-1000019275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000019275"><a href="https://www.all.com.tr/lifestyle/">Life Style</a></li>
<li id="menu-item-1000019276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000019276"><a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a></li>
<li id="menu-item-1000019277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000019277"><a href="https://www.all.com.tr/moda/">Moda</a></li>
<li id="menu-item-1000019278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000019278"><a href="https://www.all.com.tr/saglik/">Sağlık</a></li>
<li id="menu-item-1000019279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000019279"><a href="https://www.all.com.tr/teknoloji/">Teknoloji</a></li>
<li id="menu-item-1000019280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000019280"><a href="https://www.all.com.tr/kunye/">Künye</a></li>
</ul>
</div>

<p class="copyright"> © 2021 <a href="https://www.all.com.tr/" title="ALL Magazine">ALL Magazine</a> - Tüm Hakları Saklıdır. <a href="https://www.all.com.tr/" title="ALL Magazine">ALL Magazine</a>. </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Arama Yap" type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000019266"><a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002689"><a href="https://www.all.com.tr/lifestyle/">Life Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002694"><a href="https://www.all.com.tr/alisveris/">Alışveriş</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002688"><a href="https://www.all.com.tr/moda/">Moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000002690"><a href="https://www.all.com.tr/guzellik/">Güzellik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000003851"><a href="https://www.all.com.tr/saglik/">Sağlık</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000004382"><a href="https://www.all.com.tr/teknoloji/">Teknoloji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000006767"><a href="https://www.all.com.tr/roportaj/">Röportaj</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.instagram.com/allmagazine/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/ALLmagazine" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/allmagazine" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCisrxcUVcSQ5e4oUWjUWW3g" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 <a href="https://www.all.com.tr/" title="ALL Magazine">ALL Magazine</a> - Tüm Hakları Saklıdır. <a href="https://www.all.com.tr/" title="ALL Magazine">ALL Magazine</a>.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.all.com.tr%2Fdamla-sonmezden-iddiali-paylasim%2F" data-image-url="" data-title="Damla+S%C3%B6nmez%E2%80%99den+iddial%C4%B1+payla%C5%9F%C4%B1m%21"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.all.com.tr%2Fdamla-sonmezden-iddiali-paylasim%2F" data-image-url="" data-title="Damla+S%C3%B6nmez%E2%80%99den+iddial%C4%B1+payla%C5%9F%C4%B1m%21"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><style>.wp-container-62017a354f553 .alignleft { float: left; margin-right: 2em; }.wp-container-62017a354f553 .alignright { float: right; margin-left: 2em; }</style><script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"tr","strings":{"mejs.download-file":"Dosyay\u0131 indir","mejs.install-flash":"Flash oynat\u0131c\u0131 etkinle\u015ftirilmemi\u015f ya da kurulmam\u0131\u015f bir taray\u0131c\u0131 kullanmaktas\u0131n\u0131z. L\u00fctfen Flash oynat\u0131c\u0131 eklentinizi a\u00e7\u0131n ya da son s\u00fcr\u00fcm\u00fc https:\/\/get.adobe.com\/flashplayer\/ adresinden indirin","mejs.fullscreen":"Tam ekran","mejs.play":"Oynat","mejs.pause":"Durdur","mejs.time-slider":"Zaman kayd\u0131rac\u0131","mejs.time-help-text":"Sol\/sa\u011f tu\u015falr\u0131 ile bir saniye, yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile 10 saniye ilerletin.","mejs.live-broadcast":"Canl\u0131 yay\u0131n","mejs.volume-help-text":"Yukar\u0131\/a\u015fa\u011f\u0131 tu\u015flar\u0131 ile sesi art\u0131r\u0131n ya da azalt\u0131n.","mejs.unmute":"Sesi geri a\u00e7","mejs.mute":"Sessiz","mejs.volume-slider":"Ses  kayd\u0131rac\u0131","mejs.video-player":"Video oynat\u0131c\u0131","mejs.audio-player":"Ses oynat\u0131c\u0131","mejs.captions-subtitles":"Ba\u015fl\u0131klar\/altyaz\u0131lar","mejs.captions-chapters":"B\u00f6l\u00fcmler","mejs.none":"Hi\u00e7biri","mejs.afrikaans":"Afrikanca","mejs.albanian":"Arnavut\u00e7a","mejs.arabic":"Arap\u00e7a","mejs.belarusian":"Beyaz Rus\u00e7a","mejs.bulgarian":"Bulgarca","mejs.catalan":"Katalanca","mejs.chinese":"\u00c7ince","mejs.chinese-simplified":"\u00c7ince (Basitle\u015ftirilmi\u015f)","mejs.chinese-traditional":"\u00c7ince (Geleneksel)","mejs.croatian":"H\u0131rvat\u00e7a","mejs.czech":"\u00c7ek\u00e7e","mejs.danish":"Danca","mejs.dutch":"Hollandal\u0131","mejs.english":"\u0130ngilizce","mejs.estonian":"Estonyaca","mejs.filipino":"Filipince","mejs.finnish":"Fince","mejs.french":"Frans\u0131z","mejs.galician":"Gali\u00e7yaca","mejs.german":"Almanca","mejs.greek":"Yunanca","mejs.haitian-creole":"Haiti kreyolu","mejs.hebrew":"\u0130branice","mejs.hindi":"Hint\u00e7e","mejs.hungarian":"Macarca","mejs.icelandic":"\u0130zlandaca","mejs.indonesian":"Endonezyaca","mejs.irish":"\u0130rlandaca","mejs.italian":"\u0130talyanca","mejs.japanese":"Japonca","mejs.korean":"Korece","mejs.latvian":"Letonca","mejs.lithuanian":"Litvanca","mejs.macedonian":"Makedonyaca","mejs.malay":"Malayaca","mejs.maltese":"Malta Dili","mejs.norwegian":"Norve\u00e7ce","mejs.persian":"Fars\u00e7a","mejs.polish":"Leh\u00e7e","mejs.portuguese":"Portekizce","mejs.romanian":"Romence","mejs.russian":"Rus\u00e7a","mejs.serbian":"S\u0131rp\u00e7a","mejs.slovak":"Slovak\u00e7a","mejs.slovenian":"Sloven Dili","mejs.spanish":"\u0130spanyolca","mejs.swahili":"Svahili Dili","mejs.swedish":"\u0130sve\u00e7\u00e7e","mejs.tagalog":"Tagalogca","mejs.thai":"Tay Dili","mejs.turkish":"T\u00fcrk\u00e7e","mejs.ukrainian":"Ukraynaca","mejs.vietnamese":"Vietnamca","mejs.welsh":"Galler Dili","mejs.yiddish":"Eskenazi Dili"}};
</script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.1' id='isotope-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/lazysizes.js?ver=7.1.5' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=7.1.5' id='bgset-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=7.1.5' id='owlcarousel-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/superfish.js?ver=7.1.5' id='superfish-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=7.1.5' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=7.1.5' id='waypoint-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=7.1.5' id='scrollto-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=7.1.5' id='parallax-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=7.1.5' id='okaynav-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=7.1.5' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=7.1.5' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=7.1.5' id='smartresize-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=7.1.5' id='chosen-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=7.1.5' id='magnific-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=7.1.5' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=7.1.5' id='jnews-owlslider-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=7.1.5' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=7.1.5' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/jquery.module.js?ver=7.1.5' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.all.com.tr\/damla-sonmezden-iddiali-paylasim","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"tr_TR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"1000027443","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.all.com.tr","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/main.js?ver=7.1.5' id='jnews-main-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/zoom-button.js?ver=7.1.5' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/popup-post.js?ver=7.1.5' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/darkmode.js?ver=7.1.5' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.all.com.tr\/damla-sonmezden-iddiali-paylasim\/"},"dateCreated":"2022-02-07 17:56:28","datePublished":"2022-02-07 17:56:28","dateModified":"2022-02-07 14:56:28","url":"https:\/\/www.all.com.tr\/damla-sonmezden-iddiali-paylasim\/","headline":"Damla S\u00f6nmez&#8217;den iddial\u0131 payla\u015f\u0131m!","name":"Damla S\u00f6nmez&#8217;den iddial\u0131 payla\u015f\u0131m!","articleBody":"Aziz dizisinde Dilruba karakterine hayat veren Damla S\u00f6nmez, dizide g\u00f6sterdi\u011fi performansla dikkat \u00e7ekiyor.\r\n\r\n\u201cO Ses T\u00fcrkiye Y\u0131lba\u015f\u0131\u201d \u00e7ekimlerinde \u015fark\u0131c\u0131 Murat Boz ile yak\u0131nla\u015ft\u0131\u011f\u0131 iddia edilen Damla S\u00f6nmez, \u00e7\u0131kan iddialar sonras\u0131 sessizli\u011fini korudu.\r\n\r\nKariyer hayat\u0131 d\u0131\u015f\u0131nda \u00f6zel ya\u015fam\u0131yla da ilgi \u00e7eken Damla S\u00f6nmez, son verdi\u011fi r\u00f6portajda, sosyal medya arkada\u015fl\u0131\u011f\u0131 hakk\u0131nda yapt\u0131\u011f\u0131 yorumla g\u00fcndeme gelmi\u015fti.\r\n\r\n<img class=\"aligncenter wp-image-1000027444 size-full\" src=\"https:\/\/www.all.com.tr\/wp-content\/uploads\/2022\/02\/6200eaab66a97c7f6cd10366.jpg\" alt=\"\" width=\"740\" height=\"925\" \/>\r\n\r\nDamla S\u00f6nmez, sosyal medya platformlar\u0131 hakk\u0131nda \u015fu ifadeleri kullanm\u0131\u015ft\u0131, \"\u0130nternetten tan\u0131\u015fmak bana garip geliyor.\r\n\r\nYapanlar var, olabiliyor demek ki... Belki de hi\u00e7 ba\u015f\u0131ma gelmedi\u011fi i\u00e7in bana garip geliyor\"\r\n\r\nDamla S\u00f6nmez, \u015fimdi ise Instagram sayfas\u0131ndan payla\u015ft\u0131\u011f\u0131 karelerle g\u00fcndeme geldi.\r\n\r\n<img class=\"aligncenter wp-image-1000027445 size-full\" src=\"https:\/\/www.all.com.tr\/wp-content\/uploads\/2022\/02\/6200eaab66a97c7e7ee30849.jpg\" alt=\"\" width=\"740\" height=\"925\" \/>","author":{"@type":"Person","name":"All Edit\u00f6r","url":"https:\/\/www.all.com.tr\/author\/meltem\/","sameAs":["admin"]},"articleSection":["Magazin"],"image":{"@type":"ImageObject","url":"https:\/\/www.all.com.tr\/wp-content\/uploads\/2022\/02\/Damla-Sonmez-kapak.jpg","width":750,"height":375},"publisher":{"@type":"Organization","name":"ALL Magazine","url":"https:\/\/www.all.com.tr","logo":{"@type":"ImageObject","url":"https:\/\/www.all.com.tr\/wp-content\/uploads\/2021\/09\/all-logo.png"},"sameAs":["https:\/\/www.instagram.com\/allmagazine\/","https:\/\/www.facebook.com\/ALLmagazine","https:\/\/twitter.com\/allmagazine","https:\/\/www.youtube.com\/channel\/UCisrxcUVcSQ5e4oUWjUWW3g"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Damla S\u00f6nmez&#8217;den iddial\u0131 payla\u015f\u0131m!","published":"2022-02-07 17:56:28","updated":"2022-02-07 14:56:28"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.all.com.tr","name":"Anasayfa"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.all.com.tr\/magazin-haberleri\/","name":"Magazin"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.all.com.tr","name":"Anasayfa"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.all.com.tr\/magazin-haberleri\/","name":"Magazin"}}]}</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d9f336b2bba5949',m:'kRfS.xzTGjQPS_.wU.s6Up7IdchpxjYJX2ky0AhPkbA-1644263989-0-AZWzEyfX1J47YPrrXiwhVxwhRgDn2TQkZMRkWOzXqyryxqQOASQDOJZfYgJ6I+eXgPiYaNAcK6758HGiNcHL7ro4uskfjpTn9WceNVzXMiiRbAgbYAN31oGeFYdh6/c08Zqam5CKl43MVufI1ayxMTXIEOH31+TvILjPCclwWq3F4W/MA4LWTUoaENwOLgAxrPFVl8mdQVC6WqPQpE98Q47Daa8NAk8/EVkZdX/lPfZlHIwNrDzNFJddop2I8MCWVw==',s:[0xaf0bd8589b,0xe23279527d],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
