<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="tr"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="tr"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="tr"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="tr"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="tr"> <!--<![endif]--><head><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIk1vbnRzZXJyYXQ6cmVndWxlciIsIk1vbnRzZXJyYXQ6MTAwLDEwMGl0YWxpYywyMDAsMjAwaXRhbGljLDMwMCwzMDBpdGFsaWMsNDAwLDQwMGl0YWxpYyw1MDAsNTAwaXRhbGljLDYwMCw2MDBpdGFsaWMsNzAwLDcwMGl0YWxpYyw4MDAsODAwaXRhbGljLDkwMCw5MDBpdGFsaWM6bGF0aW4tZXh0JmRpc3BsYXk9c3dhcCJdfX07aWYodHlwZW9mIFdlYkZvbnQ9PT0ib2JqZWN0IiYmdHlwZW9mIFdlYkZvbnQubG9hZD09PSJmdW5jdGlvbiIpe1dlYkZvbnQubG9hZChXZWJGb250Q29uZmlnKX0=" defer></script><script data-optimized="1" src="https://www.all.com.tr/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://www.all.com.tr/wp-content/litespeed/css/03ffa45dfb9abc8b3b6ed8df10476a4b.css?ver=ae7de" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.all.com.tr/xmlrpc.php" /><meta name="theme-color" content="#ffffff"><meta name="msapplication-navbutton-color" content="#ffffff"><meta name="apple-mobile-web-app-status-bar-style" content="#ffffff"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:type" content="article"><meta property="og:title" content="Amy Schumer ölüm tehditleri alıyor!"><meta property="og:site_name" content="All Magazine"><meta property="og:description" content="Will Smith’in Chris Rock’a tokat atmasıyla hafızalara kazınan Oscar Ödül Töreni’nin sunucuları arasında yer alan Amy Schumer da Kirsten Dunst’a"><meta property="og:url" content="https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/"><meta property="og:locale" content="tr_TR"><meta property="og:image" content="https://www.all.com.tr/wp-content/uploads/2022/04/Amy-Schumer-464646.jpg"><meta property="og:image:height" content="487"><meta property="og:image:width" content="865"><meta property="article:published_time" content="2022-04-16T15:36:35+03:00"><meta property="article:modified_time" content="2022-04-16T17:14:19+03:00"><meta property="article:section" content="Magazin"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Amy Schumer ölüm tehditleri alıyor!"><meta name="twitter:description" content="Will Smith’in Chris Rock’a tokat atmasıyla hafızalara kazınan Oscar Ödül Töreni’nin sunucuları arasında yer alan Amy Schumer da Kirsten Dunst’a"><meta name="twitter:url" content="https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://www.all.com.tr/wp-content/uploads/2022/04/Amy-Schumer-464646.jpg"><meta name="twitter:image:width" content="865"><meta name="twitter:image:height" content="487"> <script type="text/javascript" src="data:text/javascript;base64,dmFyIGpuZXdzX2FqYXhfdXJsPScvP2FqYXgtcmVxdWVzdD1qbmV3cyc=" defer></script> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script> <title>Amy Schumer ölüm tehditleri alıyor! - All Magazine</title><meta name="description" content="Will Smith’in Chris Rock’a tokat atmasıyla hafızalara kazınan Oscar Ödül Töreni’nin sunucuları arasında yer alan Amy Schumer da Kirsten Dunst’a yaptığı" /><link rel="canonical" href="https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Amy Schumer ölüm tehditleri alıyor! - All Magazine" /><meta property="og:description" content="Will Smith’in Chris Rock’a tokat atmasıyla hafızalara kazınan Oscar Ödül Töreni’nin sunucuları arasında yer alan Amy Schumer da Kirsten Dunst’a yaptığı" /><meta property="og:url" content="https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/" /><meta property="og:site_name" content="All Magazine" /><meta property="article:publisher" content="https://www.facebook.com/ALLmagazine" /><meta property="article:published_time" content="2022-04-16T12:36:35+00:00" /><meta property="article:modified_time" content="2022-04-16T14:14:19+00:00" /><meta property="og:image" content="https://www.all.com.tr/wp-content/uploads/2022/04/Amy-Schumer-464646.jpg" /><meta property="og:image:width" content="865" /><meta property="og:image:height" content="487" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@ALLmagazine" /><meta name="twitter:site" content="@ALLmagazine" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.all.com.tr/#organization","name":"ALL Magazine","url":"https://www.all.com.tr/","sameAs":["https://www.facebook.com/ALLmagazine","https://www.instagram.com/allmagazine/","https://www.youtube.com/channel/UCisrxcUVcSQ5e4oUWjUWW3g","https://twitter.com/ALLmagazine"],"logo":{"@type":"ImageObject","@id":"https://www.all.com.tr/#logo","inLanguage":"tr","url":"https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png","contentUrl":"https://www.all.com.tr/wp-content/uploads/2021/09/all-logo.png","width":640,"height":359,"caption":"ALL Magazine"},"image":{"@id":"https://www.all.com.tr/#logo"}},{"@type":"WebSite","@id":"https://www.all.com.tr/#website","url":"https://www.all.com.tr/","name":"All Magazine","description":"All Dergisi | Türkiye&#039;nin en çok satan ve okunan moda, alışveriş dergisi.","publisher":{"@id":"https://www.all.com.tr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.all.com.tr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/#primaryimage","inLanguage":"tr","url":"https://www.all.com.tr/wp-content/uploads/2022/04/Amy-Schumer-464646.jpg","contentUrl":"https://www.all.com.tr/wp-content/uploads/2022/04/Amy-Schumer-464646.jpg","width":865,"height":487},{"@type":"WebPage","@id":"https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/#webpage","url":"https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/","name":"Amy Schumer ölüm tehditleri alıyor! - All Magazine","isPartOf":{"@id":"https://www.all.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/#primaryimage"},"datePublished":"2022-04-16T12:36:35+00:00","dateModified":"2022-04-16T14:14:19+00:00","description":"Will Smith’in Chris Rock’a tokat atmasıyla hafızalara kazınan Oscar Ödül Töreni’nin sunucuları arasında yer alan Amy Schumer da Kirsten Dunst’a yaptığı","breadcrumb":{"@id":"https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/"]}]},{"@type":"BreadcrumbList","@id":"https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Anasayfa","item":"https://www.all.com.tr/"},{"@type":"ListItem","position":2,"name":"Amy Schumer ölüm tehditleri alıyor!"}]},{"@type":"Article","@id":"https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/#article","isPartOf":{"@id":"https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/#webpage"},"author":{"@id":"https://www.all.com.tr/#/schema/person/df81fd125ced88ac47e8534edf19af01"},"headline":"Amy Schumer ölüm tehditleri alıyor!","datePublished":"2022-04-16T12:36:35+00:00","dateModified":"2022-04-16T14:14:19+00:00","mainEntityOfPage":{"@id":"https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/#webpage"},"wordCount":143,"publisher":{"@id":"https://www.all.com.tr/#organization"},"image":{"@id":"https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/#primaryimage"},"thumbnailUrl":"https://www.all.com.tr/wp-content/uploads/2022/04/Amy-Schumer-464646.jpg","articleSection":["Magazin","Manşet"],"inLanguage":"tr"},{"@type":"Person","@id":"https://www.all.com.tr/#/schema/person/df81fd125ced88ac47e8534edf19af01","name":"ALL Magazine","image":{"@type":"ImageObject","@id":"https://www.all.com.tr/#personlogo","inLanguage":"tr","url":"https://secure.gravatar.com/avatar/04ceb1aab17b8dfa99635155b1e5b614?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/04ceb1aab17b8dfa99635155b1e5b614?s=96&d=mm&r=g","caption":"ALL Magazine"},"sameAs":["admin"],"url":"https://www.all.com.tr/author/admin/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="All Magazine &raquo; beslemesi" href="https://www.all.com.tr/feed/" /><link rel="alternate" type="application/rss+xml" title="All Magazine &raquo; yorum beslemesi" href="https://www.all.com.tr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="All Magazine &raquo; Amy Schumer ölüm tehditleri alıyor! yorum beslemesi" href="https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/feed/" />
<script src="//www.googletagmanager.com/gtag/js?id=G-X87PMXQFGJ" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <script type='text/javascript' src='https://www.all.com.tr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js' id='exactmetrics-frontend-script-js' defer data-deferred="1"></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.all.com.tr","hash_tracking":"false","ua":"","v4_id":"G-X87PMXQFGJ"};/*  */</script> <script type='text/javascript' src='https://www.all.com.tr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-X87PMXQFGJ' id='google_gtagjs-js' defer data-deferred="1"></script> <script type='text/javascript' id='google_gtagjs-js-after' src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygianMiLG5ldyBEYXRlKCkpO2d0YWcoInNldCIsImRldmVsb3Blcl9pZC5kWlROaU1UIiwhMCk7Z3RhZygiY29uZmlnIiwiRy1YODdQTVhRRkdKIik=" defer></script> <link rel="https://api.w.org/" href="https://www.all.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.all.com.tr/wp-json/wp/v2/posts/1000036330" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.all.com.tr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.all.com.tr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://www.all.com.tr/?p=1000036330' /><link rel="alternate" type="application/json+oembed" href="https://www.all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.all.com.tr%2Famy-schumer-olum-tehditleri-aliyor%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.all.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.all.com.tr%2Famy-schumer-olum-tehditleri-aliyor%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.71.0" />
<script src="https://www.googletagmanager.com/gtag/js?id=UA-30157124-1" defer data-deferred="1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTMwMTU3MTI0LTEnKQ==" defer></script> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <script="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2979942667108165" crossorigin="anonymous" type="text/javascript" defer data-deferred="1"></script> <meta name="theme-color" content="#FFFFFF"><meta name="generator" content="Powered by Slider Revolution 6.5.19 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.all.com.tr\/#organization","url":"https:\/\/www.all.com.tr\/","name":"ALL Magazine","logo":{"@type":"ImageObject","url":"https:\/\/www.all.com.tr\/wp-content\/uploads\/2021\/09\/all-logo.png"},"sameAs":["https:\/\/www.instagram.com\/allmagazine\/","https:\/\/twitter.com\/ALLmagazine","https:\/\/www.youtube.com\/user\/alldergi","https:\/\/www.facebook.com\/ALLmagazine\/"],"contactPoint":{"@type":"ContactPoint","telephone":"0 (212) 264 5 264","contactType":"customer service","areaServed":["TR"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.all.com.tr\/#website","url":"https:\/\/www.all.com.tr\/","name":"ALL Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.all.com.tr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.all.com.tr/wp-content/uploads/2021/12/cropped-allicon-1-270x270.png" /> <script src="data:text/javascript;base64,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" defer></script> <script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1650124800'></script></head><body class="post-template-default single single-post postid-1000036330 single-format-standard wp-embed-responsive ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-2480"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title">
<a href="https://www.all.com.tr/" style="padding: 15px 0px 7px 0px;">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" alt="All Magazine" data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"><noscript><img class='jeg_logo_img' src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png"  alt="All Magazine"data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Ara..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div></div><div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.instagram.com/allmagazine/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/ALLmagazine" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/alldergi" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.facebook.com/ALLmagazine/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_fitwidth jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li id="menu-item-1000030733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000030733 bgnav" data-item-row="default"><a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a></li><li id="menu-item-1000030734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030734 bgnav" data-item-row="default"><a href="https://www.all.com.tr/moda/">Moda</a></li><li id="menu-item-1000030735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030735 bgnav" data-item-row="default"><a href="https://www.all.com.tr/lifestyle/">Life Style</a></li><li id="menu-item-1000030736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030736 bgnav" data-item-row="default"><a href="https://www.all.com.tr/guzellik/">Güzellik</a></li><li id="menu-item-1000030741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030741 bgnav" data-item-row="default"><a href="https://www.all.com.tr/alisveris/">Alışveriş</a></li><li id="menu-item-1000030737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030737 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kultur-sanat/">Kültür-Sanat</a></li><li id="menu-item-1000030743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030743 bgnav" data-item-row="default"><a href="https://www.all.com.tr/astroloji/">Astroloji</a></li><li id="menu-item-1000030744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030744 bgnav" data-item-row="default"><a href="https://www.all.com.tr/roportaj/">Röportaj</a></li><li id="menu-item-1000030739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030739 bgnav" data-item-row="default"><a href="https://www.all.com.tr/sinema/">Sinema</a></li><li id="menu-item-1000030742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030742 bgnav" data-item-row="default"><a href="https://www.all.com.tr/saglik/">Sağlık</a></li><li id="menu-item-1000031245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031245 bgnav" data-item-row="default"><a href="https://www.all.com.tr/teknoloji/">Teknoloji</a></li><li id="menu-item-1000031246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031246 bgnav" data-item-row="default"><a href="https://www.all.com.tr/dizi-tv/">Dizi/TV</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo"><div class="site-title">
<a href="https://www.all.com.tr/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" alt="All Magazine" data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"><noscript><img class='jeg_logo_img' src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" alt="All Magazine"data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"></noscript> </a></div></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li id="menu-item-1000030733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000030733 bgnav" data-item-row="default"><a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a></li><li id="menu-item-1000030734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030734 bgnav" data-item-row="default"><a href="https://www.all.com.tr/moda/">Moda</a></li><li id="menu-item-1000030735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030735 bgnav" data-item-row="default"><a href="https://www.all.com.tr/lifestyle/">Life Style</a></li><li id="menu-item-1000030736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030736 bgnav" data-item-row="default"><a href="https://www.all.com.tr/guzellik/">Güzellik</a></li><li id="menu-item-1000030741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030741 bgnav" data-item-row="default"><a href="https://www.all.com.tr/alisveris/">Alışveriş</a></li><li id="menu-item-1000030737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030737 bgnav" data-item-row="default"><a href="https://www.all.com.tr/kultur-sanat/">Kültür-Sanat</a></li><li id="menu-item-1000030743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030743 bgnav" data-item-row="default"><a href="https://www.all.com.tr/astroloji/">Astroloji</a></li><li id="menu-item-1000030744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030744 bgnav" data-item-row="default"><a href="https://www.all.com.tr/roportaj/">Röportaj</a></li><li id="menu-item-1000030739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030739 bgnav" data-item-row="default"><a href="https://www.all.com.tr/sinema/">Sinema</a></li><li id="menu-item-1000030742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000030742 bgnav" data-item-row="default"><a href="https://www.all.com.tr/saglik/">Sağlık</a></li><li id="menu-item-1000031245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031245 bgnav" data-item-row="default"><a href="https://www.all.com.tr/teknoloji/">Teknoloji</a></li><li id="menu-item-1000031246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031246 bgnav" data-item-row="default"><a href="https://www.all.com.tr/dizi-tv/">Dizi/TV</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://www.all.com.tr/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" alt="All Magazine" data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x,  2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"><noscript><img class='jeg_logo_img' src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png"  alt="All Magazine"data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x,  2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Ara..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload " data-url="https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/" data-title="Amy Schumer ölüm tehditleri alıyor!" data-id="1000036330" data-prev="https://www.all.com.tr/ozge-ozkaplan-iyi-ki-sahsenem-girdi-hayatima/"><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class="">
<a href="https://www.all.com.tr">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a>
</span></div></div><div class="entry-header"><h1 class="jeg_post_title">Amy Schumer ölüm tehditleri alıyor!</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"></div><div class="meta_right"></div></div></div></div><div class="jeg_featured featured_image "><a href="https://www.all.com.tr/wp-content/uploads/2022/04/Amy-Schumer-464646.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.267%"><img width="750" height="422" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-featured-750 size-jnews-featured-750 lazyload wp-post-image" alt="Amy Schumer ölüm tehditleri alıyor!" sizes="(max-width: 750px) 100vw, 750px" data-full-width="865" data-full-height="487" data-src="https://www.all.com.tr/wp-content/uploads/2022/04/Amy-Schumer-464646-750x422.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/04/Amy-Schumer-464646-750x422.jpg 750w, https://www.all.com.tr/wp-content/uploads/2022/04/Amy-Schumer-464646-300x169.jpg 300w, https://www.all.com.tr/wp-content/uploads/2022/04/Amy-Schumer-464646-768x432.jpg 768w, https://www.all.com.tr/wp-content/uploads/2022/04/Amy-Schumer-464646.jpg 865w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Famy-schumer-olum-tehditleri-aliyor%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook'ta Paylaş</span></a><a href="https://twitter.com/intent/tweet?text=Amy%20Schumer%20%C3%B6l%C3%BCm%20tehditleri%20al%C4%B1yor%21&url=https%3A%2F%2Fwww.all.com.tr%2Famy-schumer-olum-tehditleri-aliyor%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter'da Paylaş</span></a><div class="share-secondary">
<a href="//api.whatsapp.com/send?text=Amy%20Schumer%20%C3%B6l%C3%BCm%20tehditleri%20al%C4%B1yor%21%0Ahttps%3A%2F%2Fwww.all.com.tr%2Famy-schumer-olum-tehditleri-aliyor%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.all.com.tr%2Famy-schumer-olum-tehditleri-aliyor%2F&title=Amy%20Schumer%20%C3%B6l%C3%BCm%20tehditleri%20al%C4%B1yor%21" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.all.com.tr%2Famy-schumer-olum-tehditleri-aliyor%2F&media=https://www.all.com.tr/wp-content/uploads/2022/04/Amy-Schumer-464646.jpg&description=Amy%20Schumer%20%C3%B6l%C3%BCm%20tehditleri%20al%C4%B1yor%21" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a></div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'> <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2979942667108165" crossorigin="anonymous" defer data-deferred="1"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2979942667108165" data-ad-slot="9878874380" data-ad-format="auto" data-full-width-responsive="true"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></div><p>Will Smith’in Chris Rock’a tokat atmasıyla hafızalara kazınan Oscar Ödül Töreni’nin sunucuları arasında yer alan Amy Schumer da Kirsten Dunst’a yaptığı şakayla dikkat çekmişti. Schumer katıldığı bir programda yaptığı şakayla ilgili ölüm tehditleri aldığını söyledi.</p><p>Schumer Oscar’da yaptığı bir şakanın ardından yetkililerin kendisiyle temasa geçtiğini, ölüm tehditleri aldığını açıkladı. Schumer, Dunst için koltuk doldurucu diyerek oyuncuyu yerinden kaldırıp eşi Plemons ile konuşmaya başlamıştı. Ancak Schumer’ın bu esprisi izleyiciler ile Dunst ve Plemons hayranları tarafından tepkiyle karşılanmıştı.</p><p>Schumer, “Hey, Kirsten Dunst’a olan sevginizi takdir ediyorum. Ben de onu seviyorum! O kraliçeye bu şekilde saygısızlık etmem&#8221; dedi.</p><p>&nbsp;</p><p>&nbsp;</p></div></div><div class="jeg_share_bottom_container"></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "><div class="jeg_authorbox"><div class="jeg_author_image">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" alt='ALL Magazine' data-src='https://secure.gravatar.com/avatar/04ceb1aab17b8dfa99635155b1e5b614?s=80&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/04ceb1aab17b8dfa99635155b1e5b614?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='ALL Magazine' src='https://secure.gravatar.com/avatar/04ceb1aab17b8dfa99635155b1e5b614?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/04ceb1aab17b8dfa99635155b1e5b614?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></div><div class="jeg_author_content"><h3 class="jeg_author_name">
<a href="https://www.all.com.tr/author/admin/">
ALL Magazine </a></h3><p class="jeg_author_desc"></p><div class="jeg_author_socials"></div></div></div></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/" data-title="Amy Schumer ölüm tehditleri alıyor!" data-id="1000036330" data-prev="https://www.all.com.tr/ozge-ozkaplan-iyi-ki-sahsenem-girdi-hayatima/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget_text widget widget_custom_html" id="custom_html-4"><div class="textwidget custom-html-widget"><br>
<br>
<br>
<br>
<br></div></div><div class="widget widget_jnews_popular" id="jnews_popular-14"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_1000036330_0_625ae20947836"><h3 class="jeg_block_title"><span>Popüler</span></h3></div><ul class="popularpost_list"><li class="popularpost_item format-standard"><div class="jeg_thumb">
<a href="https://www.all.com.tr/pelin-batunun-esinden-tehdit-dolu-sozler-bu-cocuk-son-hristiyan-soyu-sana-birakamam/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Pelin Batu&#8217;nun eşinden tehdit dolu sözler&#8230; &#8220;Bu çocuk son Hristiyan soyu sana bırakamam&#8221;" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-full-width="750" data-full-height="422" data-src="https://www.all.com.tr/wp-content/uploads/2022/04/ezgif.com-gif-maker-5-1-350x250.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/04/ezgif.com-gif-maker-5-1-350x250.jpg 350w, https://www.all.com.tr/wp-content/uploads/2022/04/ezgif.com-gif-maker-5-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a></div><h3 class="jeg_post_title">
<a href="https://www.all.com.tr/pelin-batunun-esinden-tehdit-dolu-sozler-bu-cocuk-son-hristiyan-soyu-sana-birakamam/" data-num="01">Pelin Batu&#8217;nun eşinden tehdit dolu sözler&#8230; &#8220;Bu çocuk son Hristiyan soyu sana bırakamam&#8221;</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fpelin-batunun-esinden-tehdit-dolu-sozler-bu-cocuk-son-hristiyan-soyu-sana-birakamam%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Pelin%20Batu%E2%80%99nun%20e%C5%9Finden%20tehdit%20dolu%20s%C3%B6zler%E2%80%A6%20%E2%80%9CBu%20%C3%A7ocuk%20son%20Hristiyan%20soyu%20sana%20b%C4%B1rakamam%E2%80%9D&url=https%3A%2F%2Fwww.all.com.tr%2Fpelin-batunun-esinden-tehdit-dolu-sozler-bu-cocuk-son-hristiyan-soyu-sana-birakamam%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://www.all.com.tr/hamilelik-icin-tedavi-goren-ebru-sallinin-esi-ugur-akkus-hastaneyi-basti/" data-num="02">Hamilelik için tedavi gören Ebru Şallı&#8217;nın eşi Uğur Akkuş hastaneyi bastı!</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fhamilelik-icin-tedavi-goren-ebru-sallinin-esi-ugur-akkus-hastaneyi-basti%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Hamilelik%20i%C3%A7in%20tedavi%20g%C3%B6ren%20Ebru%20%C5%9Eall%C4%B1%E2%80%99n%C4%B1n%20e%C5%9Fi%20U%C4%9Fur%20Akku%C5%9F%20hastaneyi%20bast%C4%B1%21&url=https%3A%2F%2Fwww.all.com.tr%2Fhamilelik-icin-tedavi-goren-ebru-sallinin-esi-ugur-akkus-hastaneyi-basti%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://www.all.com.tr/zuhal-topal-yere-yigildi-yarismacilar-sasirdi/" data-num="03">Zuhal Topal yere yığıldı, yarışmacılar şaşırdı</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fzuhal-topal-yere-yigildi-yarismacilar-sasirdi%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Zuhal%20Topal%20yere%20y%C4%B1%C4%9F%C4%B1ld%C4%B1%2C%20yar%C4%B1%C5%9Fmac%C4%B1lar%20%C5%9Fa%C5%9F%C4%B1rd%C4%B1&url=https%3A%2F%2Fwww.all.com.tr%2Fzuhal-topal-yere-yigildi-yarismacilar-sasirdi%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://www.all.com.tr/kerem-bursin-yeni-asklara-yelken-acti/" data-num="04">Kerem Bürsin yeni aşklara yelken açtı!</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Fkerem-bursin-yeni-asklara-yelken-acti%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Kerem%20B%C3%BCrsin%20yeni%20a%C5%9Fklara%20yelken%20a%C3%A7t%C4%B1%21&url=https%3A%2F%2Fwww.all.com.tr%2Fkerem-bursin-yeni-asklara-yelken-acti%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title">
<a href="https://www.all.com.tr/tuba-unsalin-son-hali-sosyal-medyayi-salladi/" data-num="05">Tuba Ünsal&#8217;ın son hali sosyal medyayı salladı!</a></h3><div class="popularpost_meta"><div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 0 Paylaşım</span><div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.all.com.tr%2Ftuba-unsalin-son-hali-sosyal-medyayi-salladi%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
<a href="https://twitter.com/intent/tweet?text=Tuba%20%C3%9Cnsal%E2%80%99%C4%B1n%20son%20hali%20sosyal%20medyay%C4%B1%20sallad%C4%B1%21&url=https%3A%2F%2Fwww.all.com.tr%2Ftuba-unsalin-son-hali-sosyal-medyayi-salladi%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li></ul></div><div class="widget widget_search" id="search-1"><form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Ara..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div><div class="widget widget_media_image" id="media_image-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_625ae20962553"><h3 class="jeg_block_title"><span>Nisan 2022</span></h3></div><a href="https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-nisan22.jpg"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1080" height="1350" data-src="https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-nisan22.jpg" class="image wp-image-1000034585  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Mart 2022" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-nisan22.jpg 1080w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-nisan22-240x300.jpg 240w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-nisan22-819x1024.jpg 819w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-nisan22-768x960.jpg 768w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-nisan22-750x938.jpg 750w" data-sizes="(max-width: 1080px) 100vw, 1080px" data-full-width="1080" data-full-height="1350" /><noscript><img width="1080" height="1350" src="https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-nisan22.jpg" class="image wp-image-1000034585  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Mart 2022" srcset="https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-nisan22.jpg 1080w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-nisan22-240x300.jpg 240w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-nisan22-819x1024.jpg 819w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-nisan22-768x960.jpg 768w, https://www.all.com.tr/wp-content/uploads/2022/04/all-kapak-nisan22-750x938.jpg 750w" sizes="(max-width: 1080px) 100vw, 1080px" data-full-width="1080" data-full-height="1350" /></noscript></a></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-11"><div class='jeg_ad jeg_ad_module jnews_module_1000036330_0_625ae209629ca   '><div class='ads-wrapper'><a href='https://www.all.com.tr/kunye/' target='_self' rel="noopener" class='adlink ads_image '>
<img src='https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.all.com.tr/wp-content/uploads/2022/04/ALL-Reklam-Alani.jpg' alt='' data-pin-no-hover="true">
</a></div></div></div><div class="widget widget_jnews_recent_news" id="jnews_recent_news-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_1000036330_0_625ae20962bcd"><h3 class="jeg_block_title"><span>En yeniler</span></h3></div><div class="jeg_postblock"><div class="jeg_post jeg_pl_sm post-1000036356 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin-haberleri category-manset"><div class="jeg_thumb">
<a href="https://www.all.com.tr/bella-hadide-filistin-sansuru/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Bella Hadid&#8217;e &#8216;Filistin&#8217; sansürü" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="865" data-full-height="487" data-src="https://www.all.com.tr/wp-content/uploads/2022/04/Bella-Hadid-kapak1436609-120x86.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/04/Bella-Hadid-kapak1436609-120x86.jpg 120w, https://www.all.com.tr/wp-content/uploads/2022/04/Bella-Hadid-kapak1436609-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/bella-hadide-filistin-sansuru/">Bella Hadid&#8217;e &#8216;Filistin&#8217; sansürü</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16/04/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-1000036348 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin-haberleri category-manset"><div class="jeg_thumb">
<a href="https://www.all.com.tr/songul-oden-tarihi-ismi-canlandiracak/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Songül Öden tarihi ismi canlandıracak" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="865" data-full-height="487" data-src="https://www.all.com.tr/wp-content/uploads/2022/04/songul-oden-kapak-65464654-120x86.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/04/songul-oden-kapak-65464654-120x86.jpg 120w, https://www.all.com.tr/wp-content/uploads/2022/04/songul-oden-kapak-65464654-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/songul-oden-tarihi-ismi-canlandiracak/">Songül Öden tarihi ismi canlandıracak</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16/04/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-1000036343 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin-haberleri category-manset"><div class="jeg_thumb">
<a href="https://www.all.com.tr/atiye-esiyle-ilk-kez-fotografini-paylasti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Atiye eşiyle ilk kez fotoğrafını paylaştı" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="865" data-full-height="487" data-src="https://www.all.com.tr/wp-content/uploads/2022/04/atiye-kapak4-eXSb-120x86.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/04/atiye-kapak4-eXSb-120x86.jpg 120w, https://www.all.com.tr/wp-content/uploads/2022/04/atiye-kapak4-eXSb-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/atiye-esiyle-ilk-kez-fotografini-paylasti/">Atiye eşiyle ilk kez fotoğrafını paylaştı</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16/04/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-1000036338 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin-haberleri category-manset"><div class="jeg_thumb">
<a href="https://www.all.com.tr/yusuf-islamdan-dikkat-ceken-ayasofya-paylasimi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Yusuf İslam&#8217;dan dikkat çeken Ayasofya paylaşımı" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="865" data-full-height="487" data-src="https://www.all.com.tr/wp-content/uploads/2022/04/yusuf-islam-kapak-111222-120x86.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/04/yusuf-islam-kapak-111222-120x86.jpg 120w, https://www.all.com.tr/wp-content/uploads/2022/04/yusuf-islam-kapak-111222-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/yusuf-islamdan-dikkat-ceken-ayasofya-paylasimi/">Yusuf İslam&#8217;dan dikkat çeken Ayasofya paylaşımı</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16/04/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-1000036330 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin-haberleri category-manset"><div class="jeg_thumb">
<a href="https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Amy Schumer ölüm tehditleri alıyor!" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="865" data-full-height="487" data-src="https://www.all.com.tr/wp-content/uploads/2022/04/Amy-Schumer-464646-120x86.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/04/Amy-Schumer-464646-120x86.jpg 120w, https://www.all.com.tr/wp-content/uploads/2022/04/Amy-Schumer-464646-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/amy-schumer-olum-tehditleri-aliyor/">Amy Schumer ölüm tehditleri alıyor!</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16/04/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-1000036319 post type-post status-publish format-standard has-post-thumbnail hentry category-roportaj tag-olcay-bagir tag-ozge-ozkaplan tag-ozge-ozkaplan-kimdir tag-ozge-ozkaplan-roportaj"><div class="jeg_thumb">
<a href="https://www.all.com.tr/ozge-ozkaplan-iyi-ki-sahsenem-girdi-hayatima/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Özge Özkaplan: İyi ki Şahsenem girdi hayatıma!" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="800" data-full-height="495" data-src="https://www.all.com.tr/wp-content/uploads/2022/04/OzgeOzkaplan-roportaj-111jpg-120x86.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/04/OzgeOzkaplan-roportaj-111jpg-120x86.jpg 120w, https://www.all.com.tr/wp-content/uploads/2022/04/OzgeOzkaplan-roportaj-111jpg-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/ozge-ozkaplan-iyi-ki-sahsenem-girdi-hayatima/">Özge Özkaplan: İyi ki Şahsenem girdi hayatıma!</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16/04/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-1000036315 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur-sanat category-manset"><div class="jeg_thumb">
<a href="https://www.all.com.tr/nil-karaibrahimgilden-bir-ilk-hologramli-konser/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Nil Karaibrahimgil&#8217;den bir ilk: Hologramlı konser" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="865" data-full-height="487" data-src="https://www.all.com.tr/wp-content/uploads/2022/04/nil-karaibrahimgil_kapak-65465465-120x86.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/04/nil-karaibrahimgil_kapak-65465465-120x86.jpg 120w, https://www.all.com.tr/wp-content/uploads/2022/04/nil-karaibrahimgil_kapak-65465465-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/nil-karaibrahimgilden-bir-ilk-hologramli-konser/">Nil Karaibrahimgil&#8217;den bir ilk: Hologramlı konser</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16/04/2022</div></div></div></div><div class="jeg_post jeg_pl_sm post-1000036312 post type-post status-publish format-standard has-post-thumbnail hentry category-magazin-haberleri tag-kibariyenin-kizi tag-kibariyenin-kizi-kuafor"><div class="jeg_thumb">
<a href="https://www.all.com.tr/kibariyenin-kizi-kuafor-parasini-odemeden-kacmisti/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.all.com.tr/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Kibariye’nin kızı kuaför parasını ödemeden kaçmıştı!" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="650" data-full-height="366" data-src="https://www.all.com.tr/wp-content/uploads/2022/04/kuafor-160422-SNmF_cover4414-120x86.jpg" data-srcset="https://www.all.com.tr/wp-content/uploads/2022/04/kuafor-160422-SNmF_cover4414-120x86.jpg 120w, https://www.all.com.tr/wp-content/uploads/2022/04/kuafor-160422-SNmF_cover4414-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div> </a></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.all.com.tr/kibariyenin-kizi-kuafor-parasini-odemeden-kacmisti/">Kibariye’nin kızı kuaför parasını ödemeden kaçmıştı!</a></h3><div class="jeg_post_meta"><div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16/04/2022</div></div></div></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-1000036330 single-format-standard wp-embed-responsive ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-2480"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_sidecontent dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-2 footer_column"><div class="footer_widget widget_about"><div class="jeg_about">
<a href="https://www.all.com.tr/" class="footer_logo">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" alt="All Magazine" data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"><noscript><img class='jeg_logo_img' src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" alt="All Magazine"data-light-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-light-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x" data-dark-src="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png" data-dark-srcset="https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 1x, https://www.all.com.tr/wp-content/uploads/2021/11/all-logo-2.png 2x"></noscript> </a><p class="copyright"> © 2022 <a href="https://www.all.com.tr/" title="Türkiye'nin en çok satan ve okunan moda, alışveriş dergisi">ALL Dergisi</a> - Türkiye'nin en çok satan ve okunan moda, alışveriş dergisi</p></div></div></div><div class="col-md-7 col-sm-8 footer_column"><div class="footer_widget widget_nav_menu"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>ALL Magazine</span></h3></div><ul class="jeg_menu_footer"><li id="menu-item-1000031259" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000031259"><a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a></li><li id="menu-item-1000031260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031260"><a href="https://www.all.com.tr/moda/">Moda</a></li><li id="menu-item-1000031258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031258"><a href="https://www.all.com.tr/lifestyle/">Life Style</a></li><li id="menu-item-1000031256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031256"><a href="https://www.all.com.tr/guzellik/">Güzellik</a></li><li id="menu-item-1000031251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031251"><a href="https://www.all.com.tr/alisveris/">Alışveriş</a></li><li id="menu-item-1000031257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031257"><a href="https://www.all.com.tr/kultur-sanat/">Kültür-Sanat</a></li><li id="menu-item-1000031254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031254"><a href="https://www.all.com.tr/astroloji/">Astroloji</a></li><li id="menu-item-1000031261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031261"><a href="https://www.all.com.tr/roportaj/">Röportaj</a></li><li id="menu-item-1000031263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031263"><a href="https://www.all.com.tr/sinema/">Sinema</a></li><li id="menu-item-1000031262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031262"><a href="https://www.all.com.tr/saglik/">Sağlık</a></li><li id="menu-item-1000031265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031265"><a href="https://www.all.com.tr/teknoloji/">Teknoloji</a></li><li id="menu-item-1000031266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031266"><a href="https://www.all.com.tr/dizi-tv/">Dizi/TV</a></li><li id="menu-item-1000031255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031255"><a href="https://www.all.com.tr/foto-galeri/">Foto Galeri</a></li><li id="menu-item-1000031271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000031271"><a href="https://www.all.com.tr/kunye/">Künye</a></li></ul></div></div><div class="col-md-3 col-sm-4 footer_column"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>Bizi takip edin</span></h3></div><div class="socials_widget nobg">
<a href="https://www.instagram.com/allmagazine/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/ALLmagazine" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/alldergi" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.facebook.com/ALLmagazine/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.all.com.tr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Ara..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
No Result</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000031259"><a href="https://www.all.com.tr/magazin-haberleri/">Magazin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031260"><a href="https://www.all.com.tr/moda/">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031258"><a href="https://www.all.com.tr/lifestyle/">Life Style</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031256"><a href="https://www.all.com.tr/guzellik/">Güzellik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031251"><a href="https://www.all.com.tr/alisveris/">Alışveriş</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031257"><a href="https://www.all.com.tr/kultur-sanat/">Kültür-Sanat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031254"><a href="https://www.all.com.tr/astroloji/">Astroloji</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031261"><a href="https://www.all.com.tr/roportaj/">Röportaj</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031263"><a href="https://www.all.com.tr/sinema/">Sinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031262"><a href="https://www.all.com.tr/saglik/">Sağlık</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031265"><a href="https://www.all.com.tr/teknoloji/">Teknoloji</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031266"><a href="https://www.all.com.tr/dizi-tv/">Dizi/TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000031255"><a href="https://www.all.com.tr/foto-galeri/">Foto Galeri</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000031271"><a href="https://www.all.com.tr/kunye/">Künye</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.instagram.com/allmagazine/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://twitter.com/ALLmagazine" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/user/alldergi" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.facebook.com/ALLmagazine/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>© 2022 <a href="https://www.all.com.tr/" title="Türkiye'nin en çok satan ve okunan moda, alışveriş dergisi">ALL Dergisi</a> - Türkiye'nin en çok satan ve okunan moda, alışveriş dergisi</p></div></div></div></div></div><script type="text/javascript" src="data:text/javascript;base64,dmFyIGpmbGE9WyJ2aWV3X2NvdW50ZXIiXQ==" defer></script> <script src="data:text/javascript;base64,d2luZG93LlJTX01PRFVMRVM9d2luZG93LlJTX01PRFVMRVN8fHt9O3dpbmRvdy5SU19NT0RVTEVTLm1vZHVsZXM9d2luZG93LlJTX01PRFVMRVMubW9kdWxlc3x8e307d2luZG93LlJTX01PRFVMRVMud2FpdGluZz13aW5kb3cuUlNfTU9EVUxFUy53YWl0aW5nfHxbXTt3aW5kb3cuUlNfTU9EVUxFUy5kZWZlcmVkPSEwO3dpbmRvdy5SU19NT0RVTEVTLm1vZHVsZVdhaXRpbmc9d2luZG93LlJTX01PRFVMRVMubW9kdWxlV2FpdGluZ3x8e307d2luZG93LlJTX01PRFVMRVMudHlwZT0nY29tcGlsZWQn" defer></script> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.all.com.tr%2Famy-schumer-olum-tehditleri-aliyor%2F" data-image-url="" data-title="Amy%20Schumer%20%C3%B6l%C3%BCm%20tehditleri%20al%C4%B1yor%21"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.all.com.tr%2Famy-schumer-olum-tehditleri-aliyor%2F" data-image-url="" data-title="Amy%20Schumer%20%C3%B6l%C3%BCm%20tehditleri%20al%C4%B1yor%21"><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div> <script type='text/javascript' id='jnews-frontend-js-extra' src="data:text/javascript;base64,dmFyIGpuZXdzb3B0aW9uPXsibG9naW5fcmVsb2FkIjoiaHR0cHM6XC9cL3d3dy5hbGwuY29tLnRyXC9hbXktc2NodW1lci1vbHVtLXRlaGRpdGxlcmktYWxpeW9yIiwicG9wdXBfc2NyaXB0IjoicGhvdG9zd2lwZSIsInNpbmdsZV9nYWxsZXJ5IjoiMSIsImlzbW9iaWxlIjoiIiwiaXNpZSI6IiIsInNpZGVmZWVkX2FqYXgiOiIiLCJsYW5ndWFnZSI6InRyX1RSIiwibW9kdWxlX3ByZWZpeCI6ImpuZXdzX21vZHVsZV9hamF4XyIsImxpdmVfc2VhcmNoIjoiMSIsInBvc3RpZCI6IjEwMDAwMzYzMzAiLCJpc2Jsb2ciOiIxIiwiYWRtaW5fYmFyIjoiMCIsImZvbGxvd192aWRlbyI6IiIsImZvbGxvd19wb3NpdGlvbiI6InRvcF9yaWdodCIsInJ0bCI6IjAiLCJnaWYiOiIiLCJsYW5nIjp7ImludmFsaWRfcmVjYXB0Y2hhIjoiSW52YWxpZCBSZWNhcHRjaGEhIiwiZW1wdHlfdXNlcm5hbWUiOiJQbGVhc2UgZW50ZXIgeW91ciB1c2VybmFtZSEiLCJlbXB0eV9lbWFpbCI6IlBsZWFzZSBlbnRlciB5b3VyIGVtYWlsISIsImVtcHR5X3Bhc3N3b3JkIjoiUGxlYXNlIGVudGVyIHlvdXIgcGFzc3dvcmQhIn0sInJlY2FwdGNoYSI6IjAiLCJzaXRlX3NsdWciOiJcLyIsInNpdGVfZG9tYWluIjoid3d3LmFsbC5jb20udHIiLCJ6b29tX2J1dHRvbiI6IjAiLCJhdXRvbG9hZF9saW1pdCI6IjEwIiwiYXV0b2xvYWRfY29udGVudCI6IiJ9" defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.all.com.tr/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra' src="data:text/javascript;base64,dmFyIGpuZXdzX3NlbGVjdF9zaGFyZT17ImlzX2N1c3RvbWl6ZV9wcmV2aWV3IjoiIn0=" defer></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.all.com.tr\/amy-schumer-olum-tehditleri-aliyor\/"},"dateCreated":"2022-04-16 15:36:35","datePublished":"2022-04-16 15:36:35","dateModified":"2022-04-16 14:14:19","url":"https:\/\/www.all.com.tr\/amy-schumer-olum-tehditleri-aliyor\/","headline":"Amy Schumer \u00f6l\u00fcm tehditleri al\u0131yor!","name":"Amy Schumer \u00f6l\u00fcm tehditleri al\u0131yor!","articleBody":"Will Smith\u2019in Chris Rock\u2019a tokat atmas\u0131yla haf\u0131zalara kaz\u0131nan Oscar \u00d6d\u00fcl T\u00f6reni\u2019nin sunucular\u0131 aras\u0131nda yer alan Amy Schumer da Kirsten Dunst\u2019a yapt\u0131\u011f\u0131 \u015fakayla dikkat \u00e7ekmi\u015fti. Schumer kat\u0131ld\u0131\u011f\u0131 bir programda yapt\u0131\u011f\u0131 \u015fakayla ilgili \u00f6l\u00fcm tehditleri ald\u0131\u011f\u0131n\u0131 s\u00f6yledi.\r\n\r\nSchumer Oscar\u2019da yapt\u0131\u011f\u0131 bir \u015fakan\u0131n ard\u0131ndan yetkililerin kendisiyle temasa ge\u00e7ti\u011fini, \u00f6l\u00fcm tehditleri ald\u0131\u011f\u0131n\u0131 a\u00e7\u0131klad\u0131. Schumer, Dunst i\u00e7in koltuk doldurucu diyerek oyuncuyu yerinden kald\u0131r\u0131p e\u015fi Plemons ile konu\u015fmaya ba\u015flam\u0131\u015ft\u0131. Ancak Schumer\u2019\u0131n bu esprisi izleyiciler ile Dunst ve Plemons hayranlar\u0131 taraf\u0131ndan tepkiyle kar\u015f\u0131lanm\u0131\u015ft\u0131.\r\n\r\nSchumer, \u201cHey, Kirsten Dunst\u2019a olan sevginizi takdir ediyorum. Ben de onu seviyorum! O krali\u00e7eye bu \u015fekilde sayg\u0131s\u0131zl\u0131k etmem\" dedi.\r\n\r\n&nbsp;\r\n\r\n&nbsp;","author":{"@type":"Person","name":"ALL Magazine","url":"https:\/\/www.all.com.tr\/author\/admin\/"},"articleSection":["Magazin","Man\u015fet"],"image":{"@type":"ImageObject","url":"https:\/\/www.all.com.tr\/wp-content\/uploads\/2022\/04\/Amy-Schumer-464646.jpg","width":865,"height":487},"publisher":{"@type":"Organization","name":"ALL Magazine","url":"https:\/\/www.all.com.tr","logo":{"@type":"ImageObject","url":"https:\/\/www.all.com.tr\/wp-content\/uploads\/2021\/09\/all-logo.png"},"sameAs":["https:\/\/www.instagram.com\/allmagazine\/","https:\/\/twitter.com\/ALLmagazine","https:\/\/www.youtube.com\/user\/alldergi","https:\/\/www.facebook.com\/ALLmagazine\/"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Amy Schumer \u00f6l\u00fcm tehditleri al\u0131yor!","published":"2022-04-16 15:36:35","updated":"2022-04-16 14:14:19"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.all.com.tr","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.all.com.tr\/magazin-haberleri\/","name":"Magazin"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.all.com.tr","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.all.com.tr\/magazin-haberleri\/","name":"Magazin"}}]}</script> <script type="text/javascript" src="data:text/javascript;base64,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" defer></script><script data-no-optimize="1" defer>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</script><script data-optimized="1" src="https://www.all.com.tr/wp-content/litespeed/js/9412159896e2385a221564c5f0901be3.js?ver=ae7de" defer></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6fce67767fe18000',m:'3WwDntbvojjK0J61ZimYkRYtoz9oZfX9yhVDnxl6dyQ-1650127660-0-AU/VUhBV/UdoS0mykOKgYeLZbfG9PEUkQnIcA5VOy0jW2i8mlmrhz2kONXNyvfUEtLeWmiPM7Li04ijQdYE+0/OyJAIgUdt6KJiPXzl+lCeBDMmxx2Nh5V9UzckW2Yfdj8c/N1gWUx8/Vc01/nJLEbh73GGz6Lq9LbTiYgVXJcFp8oBb+q6Lqcib2gLchED0vRjO5HLIUZqqT463GytakdG0nweBAFXdQEIiyt6LNxnp+HEoeMQ6D3ewQpYIkyAnMIG+WPj7HYi48Cz60FFqyKM=',s:[0x60a64ed4af,0x0cae66336a],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html>

